<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19 - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript"> var EUREKAD = EUREKAD || {_setAccount: "8f87bd183a7cfae6d87b4ec8d5e75f90_1661"}; </script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2">
</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19" href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=ec04fabb3bfa268d8543611fa7844ffd"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/325890" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=E842964372480BA428AA1D7FDAC0F026');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 9.1.1/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=325890" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Boletim de Volta Redonda mant&eacute;m o n&uacute;mero de &oacute;bitos e casos..." />
<meta property="og:description" content="Volta Redonda- O boletim epidemiol&oacute;gico desta quinta-feira, dia 14, em Volta Redonda, n&atilde;o registrou nenhum &oacute;bito por Covid-19 mantendo o total de mortes em 1.235 &oacute;bitos, al&eacute;m do mesmo n&uacute;mero de casos confirmados em 40.503 casos e 100.238 notifica&ccedil;&otilde;es. De acordo com o boletim de quinta-feira, dia..." />
<meta property="og:updated_time" content="2021-10-14T21:01:51+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta property="article:published_time" content="2021-10-14T21:01:51+00:00" />
<meta property="article:modified_time" content="2021-10-14T21:01:51+00:00" />
<meta property="article:tag" content="boletim" />
<meta property="article:tag" content="casos" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="volta redonda" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Boletim de Volta Redonda mant&eacute;m o n&uacute;mero de &oacute;bitos e casos..." />
<meta name="twitter:description" content="Volta Redonda- O boletim epidemiol&oacute;gico desta quinta-feira, dia 14, em Volta Redonda, n&atilde;o registrou nenhum &oacute;bito por Covid-19 mantendo o total de mortes em 1.235 &oacute;bitos, al&eacute;m do mesmo n&uacute;mero de..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1.jpg?p=325890" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="J&uacute;lio Amaral" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<meta name="author" content="J&uacute;lio Amaral" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@id": "/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/#sso/blog.posting",
            "@context": "https://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage": "https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/",
            "url": "https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/",
            "sameAs": [
                "https://diariodovale.com.br/?p=325890"
            ],
            "name": "Boletim de Volta Redonda mant&eacute;m o n&uacute;mero de &oacute;bitos e casos confirmados por Covid-19",
            "alternateName": "Boletim de Volta Redonda mant&eacute;m o n&uacute;mero de &oacute;bitos e casos...",
            "description": "Volta Redonda- O boletim epidemiol&oacute;gico desta quinta-feira, dia 14, em Volta Redonda, n&atilde;o registrou nenhum &oacute;bito por Covid-19 mantendo o total de mortes em 1.235 &oacute;bitos, al&eacute;m do mesmo n&uacute;mero de casos confirmados em 40.503 casos e 100.238 notifica&ccedil;&otilde;es. De acordo com o boletim de quinta-feira, dia...",
            "publisher": [
                {
                    "@id": "#sso/organization/site/org_banner_url"
                }
            ],
            "headline": "Boletim de Volta Redonda mant&eacute;m o n&uacute;mero de &oacute;bitos e casos confirmados por Covid-19",
            "keywords": "boletim, casos, covid, volta redonda",
            "copyrightYear": "2021",
            "inLanguage": "pt_BR",
            "dateCreated": "2021-10-14T21:01:51+00:00",
            "datePublished": "2021-10-14T21:01:51+00:00",
            "dateModified": "2021-10-14T21:01:51+00:00",
            "author": {
                "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person"
            },
            "thumbnailUrl": "https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1.jpg",
            "commentCount": 0,
            "articleBody": "Volta Redonda- O boletim epidemiol&oacute;gico desta quinta-feira, dia 14, em Volta Redonda, n&atilde;o registrou nenhum &oacute;bito por Covid-19 mantendo o total de mortes em 1.235 &oacute;bitos, al&eacute;m do mesmo n&uacute;mero de casos confirmados em 40.503 casos e 100.238 notifica&ccedil;&otilde;es. De acordo com o boletim de quinta-feira, dia 14, as taxas de ocupa&ccedil;&atilde;o de leitos da rede SUS est&atilde;o em 25% nos leitos cl&iacute;nicos e 31% nos leitos de UTI. Em rela&ccedil;&atilde;o aos leitos da rede privada s&atilde;o 8% nos leitos cl&iacute;nicos e 23% nos leitos de UTI. A SES RJ (Secretaria Estadual de Sa&uacute;de do Rio de Janeiro) atualmente classifica Volta Redonda na bandeira laranja, o que corresponde a risco moderado. Segundo novo boletim desta quinta-feira, j&aacute; foram aplicadas mais de 377.381 doses de vacinas contra a Covid-19, sendo que 218.725 da primeira dose e 158.656 da segunda dose e &uacute;nica. &nbsp;"
        },
        {
            "@id": "#sso/organization/site/org_banner_url",
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://diariodovale.com.br",
            "name": "Di\u00e1rio do Vale",
            "description": "Not\u00edcias em tempo real do Sul Fluminense"
        },
        {
            "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person",
            "@context": "https://schema.org",
            "@type": "Person",
            "name": "J\u00falio Amaral",
            "givenName": "J\u00falio",
            "familyName": "Amaral"
        }
    ]
}</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2021-10-14T21:01:53+00:00">
<meta name="wpsso-added" content="2021-10-14T21:54:35+00:00 in 0.000690 secs for https://diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-325890 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">quinta-feira, 14 de outubro de 2021 - 18:54 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado">Cidades da região realizam ‘Dia D’ de multivacinação neste sábado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-18.06.56-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda">PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa">Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado">Cidades da região realizam ‘Dia D’ de multivacinação neste sábado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa">Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dia-d-da-campanha-de-multivacinacao-e-realizado-neste-sabado-em-resende/" title="Dia D da campanha de multivacinação é realizado neste sábado em Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/foto-campanha-multivacinacao-resende-raimundo-brasil-2021-14-10-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dia-d-da-campanha-de-multivacinacao-e-realizado-neste-sabado-em-resende/" title="Dia D da campanha de multivacinação é realizado neste sábado em Resende">Dia D da campanha de multivacinação é realizado neste sábado em Resende</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/" title="Suspeito de gerenciar tráfico de drogas no Vale Verde é preso"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/5-suspeito-de-gerenciar-o-trafico-de-drogas-no-Vale-Verde-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/" title="Suspeito de gerenciar tráfico de drogas no Vale Verde é preso">Suspeito de gerenciar tráfico de drogas no Vale Verde é preso</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-apreende-1-548-pinos-de-cocaina-em-resende/" title="PM apreende 1.548 pinos de cocaína em Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/PM-apreende-1.548-mil-pinos-de-cocaina-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-apreende-1-548-pinos-de-cocaina-em-resende/" title="PM apreende 1.548 pinos de cocaína em Resende">PM apreende 1.548 pinos de cocaína em Resende</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/policia-civil-apura-assassinato-de-jovem-em-angra-dos-reis/" title="Polícia Civil apura assassinato de jovem em Angra dos Reis"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/11/delegacia-angra-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/policia-civil-apura-assassinato-de-jovem-em-angra-dos-reis/" title="Polícia Civil apura assassinato de jovem em Angra dos Reis">Polícia Civil apura assassinato de jovem em Angra dos Reis</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tse-volta-a-condenar-ex-governador-do-rio-por-abuso-de-poder/" title="TSE volta a condenar ex-governador do Rio por abuso de poder"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/03/ex-governador-pezao-tania-rego-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tse-volta-a-condenar-ex-governador-do-rio-por-abuso-de-poder/" title="TSE volta a condenar ex-governador do Rio por abuso de poder">TSE volta a condenar ex-governador do Rio por abuso de poder</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/sem-categoria/pirai-festeja-aniversario-com-uma-serie-de-atividades-neste-domingo/" title="Piraí festeja aniversário com uma série de atividades neste domingo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/FOTOS-PANORAMICAS-DE-PIRAI-FABIO-COELHO-4-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/sem-categoria/pirai-festeja-aniversario-com-uma-serie-de-atividades-neste-domingo/" title="Piraí festeja aniversário com uma série de atividades neste domingo">Piraí festeja aniversário com uma série de atividades neste domingo</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/barra-mansa-e-volta-redonda-podem-fazer-parte-de-sistema-tributario-regional-de-icms/" title="Barra Mansa e Volta Redonda podem fazer parte de sistema tributário regional de ICMS"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/alerj-otacilio-barbosa-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/barra-mansa-e-volta-redonda-podem-fazer-parte-de-sistema-tributario-regional-de-icms/" title="Barra Mansa e Volta Redonda podem fazer parte de sistema tributário regional de ICMS">Barra Mansa e Volta Redonda podem fazer parte de sistema tributário regional de ICMS</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/volkswagen-tem-10-mil-onibus-inspecionados-em-parceria-com-encarrocadoras/" title="Volkswagen tem 10 mil ônibus inspecionados em parceria com encarroçadoras"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Onibus-VW-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/volkswagen-tem-10-mil-onibus-inspecionados-em-parceria-com-encarrocadoras/" title="Volkswagen tem 10 mil ônibus inspecionados em parceria com encarroçadoras">Volkswagen tem 10 mil ônibus inspecionados em parceria com encarroçadoras</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/programa-superarj-atinge-a-marca-de-10-mil-negocios-beneficiados-em-todo-o-estado/" title="Programa SuperaRJ atinge a marca de 10 mil negócios beneficiados em todo o estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/08/Rio-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/programa-superarj-atinge-a-marca-de-10-mil-negocios-beneficiados-em-todo-o-estado/" title="Programa SuperaRJ atinge a marca de 10 mil negócios beneficiados em todo o estado">Programa SuperaRJ atinge a marca de 10 mil negócios beneficiados em todo o estado</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/senac-rj-oferece-curso-para-jovens-aprendizes-de-resende/" title="Senac-RJ oferece curso para  ‘Jovens Aprendizes’ de Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/foto-divulgacao-alunos-do-senac-2021-10-13-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/senac-rj-oferece-curso-para-jovens-aprendizes-de-resende/" title="Senac-RJ oferece curso para  ‘Jovens Aprendizes’ de Resende">Senac-RJ oferece curso para  ‘Jovens Aprendizes’ de Resende</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/geral-rio-inicia-venda-de-ingressos-para-o-carnaval-de-2022/" title="Rio inicia venda de ingressos para o carnaval de 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/carnaval_rio_0508202851_1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/geral-rio-inicia-venda-de-ingressos-para-o-carnaval-de-2022/" title="Rio inicia venda de ingressos para o carnaval de 2022">Rio inicia venda de ingressos para o carnaval de 2022</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/" title="PRF registra queda de 21% em acidentes graves durante o feriado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/foto-divulgacao-prf-parana-2021-10-13-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/prf-registra-queda-de-21-em-acidentes-graves-durante-o-feriado/" title="PRF registra queda de 21% em acidentes graves durante o feriado">PRF registra queda de 21% em acidentes graves durante o feriado</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/operacao-da-prf-em-rodovias-do-pais-termina-nesta-terca/" title="Operação da PRF em rodovias do país termina nesta terça"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/policia_rodoviaria_federal-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/operacao-da-prf-em-rodovias-do-pais-termina-nesta-terca/" title="Operação da PRF em rodovias do país termina nesta terça">Operação da PRF em rodovias do país termina nesta terça</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/china-enviara-tres-astronautas-a-estacao-espacial-no-sabado/" title="China enviará três astronautas a estação espacial no sábado">China enviará três astronautas a estação espacial no sábado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/eua-vao-abrir-fronteiras-com-canada-e-mexico-a-viajantes-vacinados/" title="EUA vão abrir fronteiras com Canadá e México a viajantes vacinados"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/eua-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/eua-vao-abrir-fronteiras-com-canada-e-mexico-a-viajantes-vacinados/" title="EUA vão abrir fronteiras com Canadá e México a viajantes vacinados">EUA vão abrir fronteiras com Canadá e México a viajantes vacinados</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/segundo-a-oms-acoes-para-o-clima-na-cop26-podem-salvar-milhoes-de-vidas/" title="Segundo a OMS, ações para o clima na COP26 podem salvar milhões de vidas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/oms-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/segundo-a-oms-acoes-para-o-clima-na-cop26-podem-salvar-milhoes-de-vidas/" title="Segundo a OMS, ações para o clima na COP26 podem salvar milhões de vidas">Segundo a OMS, ações para o clima na COP26 podem salvar milhões de vidas</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/meninas-do-flu-fazem-treino-com-selecao-do-brasil-em-pinheiral/" title="Meninas do Flu fazem treino com Seleção do Brasil em Pinheiral"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/meninas-do-flu-fazem-treino-com-selecao-do-brasil-em-pinheiral/" title="Meninas do Flu fazem treino com Seleção do Brasil em Pinheiral">Meninas do Flu fazem treino com Seleção do Brasil em Pinheiral</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/judocas-brasileiros-iniciam-neste-sabado-em-paris-o-grand-elam-de-judo/" title="Judocas brasileiros iniciam neste sábado em Paris o Grand Elam de Judô"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/foto-divulgacao-guilherme-schimidt-cbj-2021-1410-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/judocas-brasileiros-iniciam-neste-sabado-em-paris-o-grand-elam-de-judo/" title="Judocas brasileiros iniciam neste sábado em Paris o Grand Elam de Judô">Judocas brasileiros iniciam neste sábado em Paris o Grand Elam de Judô</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/selecao-brasileira-enfrenta-uruguai-buscando-uma-virtual-classificacao-para-copa/" title="Seleção Brasileira enfrenta Uruguai buscando uma virtual classificação para Copa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/foto-divulgacao-selecao-lucas-figueiredo-cbf-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/selecao-brasileira-enfrenta-uruguai-buscando-uma-virtual-classificacao-para-copa/" title="Seleção Brasileira enfrenta Uruguai buscando uma virtual classificação para Copa">Seleção Brasileira enfrenta Uruguai buscando uma virtual classificação para Copa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/teatro-municipal-de-angra-recebe-festival-do-riso/" title="Teatro Municipal de Angra recebe Festival do Riso"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/riso-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/teatro-municipal-de-angra-recebe-festival-do-riso/" title="Teatro Municipal de Angra recebe Festival do Riso">Teatro Municipal de Angra recebe Festival do Riso</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/visitacao-para-a-exposicao-com-selecionados-do-salao-do-humor-ocorrera-a-partir-do-dia-15/" title="Visitação para a exposição com selecionados do Salão do Humor ocorrerá a partir do dia 15"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/exposicao-salao-do-humor-em-vr-2021-10-12-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/visitacao-para-a-exposicao-com-selecionados-do-salao-do-humor-ocorrera-a-partir-do-dia-15/" title="Visitação para a exposição com selecionados do Salão do Humor ocorrerá a partir do dia 15">Visitação para a exposição com selecionados do Salão do Humor ocorrerá a partir do dia 15</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/hospital-unimed-volta-redonda-projeta-fotografias-de-mulheres-que-venceram-o-cancer-de-mama/" title="Hospital tem exposição de fotos de mulheres que venceram o câncer de mama"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Unimed-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/hospital-unimed-volta-redonda-projeta-fotografias-de-mulheres-que-venceram-o-cancer-de-mama/" title="Hospital tem exposição de fotos de mulheres que venceram o câncer de mama">Hospital tem exposição de fotos de mulheres que venceram o câncer de mama</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/quem-desperta-de-nova-idade-hoje-e-a-cake-designer-chris-carraro/" title="Quem desperta de nova idade hoje é a ‘cake designer’ Chris Carraro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/quem-desperta-de-nova-idade-hoje-e-a-cake-designer-chris-carraro/" title="Quem desperta de nova idade hoje é a ‘cake designer’ Chris Carraro">Quem desperta de nova idade hoje é a ‘cake designer’ Chris Carraro</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/asimov-so-no-nome/" title="Asimov só no nome"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-jorge-calife.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/asimov-so-no-nome/" title="Asimov só no nome">Asimov só no nome</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-fim-da-ciencia-no-brasil/" title="O fim da ciência no Brasil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Vacina-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-fim-da-ciencia-no-brasil/" title="O fim da ciência no Brasil">O fim da ciência no Brasil</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado">Cidades da região realizam ‘Dia D’ de multivacinação neste sábado</a></li>
<li><a href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda">PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa">Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" title="Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19">Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19</a></li>
<li><a href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/" title="Suspeito de gerenciar tráfico de drogas no Vale Verde é preso">Suspeito de gerenciar tráfico de drogas no Vale Verde é preso</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-registra-29-casos-positivos-por-covid-19/" title="Barra Mansa registra 29 casos positivos por Covid-19">Barra Mansa registra 29 casos positivos por Covid-19</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/decreto-altera-horario-de-funcionamento-do-comercio-em-pinheiral/" title="Decreto altera horário de funcionamento do comércio em Pinheiral">Decreto altera horário de funcionamento do comércio em Pinheiral</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/operacao-realizada-pela-pm-resulta-em-prisoes-e-apreensoes-de-drogas-em-barra-mansa-e-volta-redonda/" title="Operação realizada pela  PM  resulta em prisões e apreensões de drogas em Barra Mansa e Volta Redonda">Operação realizada pela  PM  resulta em prisões e apreensões de drogas em Barra Mansa e Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/internacional/china-enviara-tres-astronautas-a-estacao-espacial-no-sabado/" title="China enviará três astronautas a estação espacial no sábado">China enviará três astronautas a estação espacial no sábado</a></li>
<li><a href="https://diariodovale.com.br/esporte/meninas-do-flu-fazem-treino-com-selecao-do-brasil-em-pinheiral/" title="Meninas do Flu fazem treino com Seleção do Brasil em Pinheiral">Meninas do Flu fazem treino com Seleção do Brasil em Pinheiral</a></li>
<li><a href="https://diariodovale.com.br/nacional/geral-rio-inicia-venda-de-ingressos-para-o-carnaval-de-2022/" title="Rio inicia venda de ingressos para o carnaval de 2022">Rio inicia venda de ingressos para o carnaval de 2022</a></li>
<li><a href="https://diariodovale.com.br/esporte/judocas-brasileiros-iniciam-neste-sabado-em-paris-o-grand-elam-de-judo/" title="Judocas brasileiros iniciam neste sábado em Paris o Grand Elam de Judô">Judocas brasileiros iniciam neste sábado em Paris o Grand Elam de Judô</a></li>
<li><a href="https://diariodovale.com.br/destaque/stf-determina-retorno-de-roberto-jefferson-a-prisao/" title="STF determina retorno de Roberto Jefferson à prisão">STF determina retorno de Roberto Jefferson à prisão</a></li>
<li><a href="https://diariodovale.com.br/policia/pm-apreende-1-548-pinos-de-cocaina-em-resende/" title="PM apreende 1.548 pinos de cocaína em Resende">PM apreende 1.548 pinos de cocaína em Resende</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/dia-d-da-campanha-de-multivacinacao-e-realizado-neste-sabado-em-resende/" title="Dia D da campanha de multivacinação é realizado neste sábado em Resende">Dia D da campanha de multivacinação é realizado neste sábado em Resende</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/tse-volta-a-condenar-ex-governador-do-rio-por-abuso-de-poder/" title="TSE volta a condenar ex-governador do Rio por abuso de poder">TSE volta a condenar ex-governador do Rio por abuso de poder</a></li>
<li><a href="https://diariodovale.com.br/policia/policia-civil-apura-assassinato-de-jovem-em-angra-dos-reis/" title="Polícia Civil apura assassinato de jovem em Angra dos Reis">Polícia Civil apura assassinato de jovem em Angra dos Reis</a></li>
<li><a href="https://diariodovale.com.br/esporte/selecao-brasileira-enfrenta-uruguai-buscando-uma-virtual-classificacao-para-copa/" title="Seleção Brasileira enfrenta Uruguai buscando uma virtual classificação para Copa">Seleção Brasileira enfrenta Uruguai buscando uma virtual classificação para Copa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/jovem-e-baleado-no-eucaliptal-em-volta-redonda/" title="Jovem é baleado no Eucaliptal em Volta Redonda">Jovem é baleado no Eucaliptal em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/economia/volkswagen-tem-10-mil-onibus-inspecionados-em-parceria-com-encarrocadoras/" title="Volkswagen tem 10 mil ônibus inspecionados em parceria com encarroçadoras">Volkswagen tem 10 mil ônibus inspecionados em parceria com encarroçadoras</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/boletins-covid-19/">Boletins Covid-19</a></span> / <span class="current">Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19</span></div>
<article class="post-listing post-325890 post type-post status-publish format-standard has-post-thumbnail hentry category-boletins-covid-19 category-tempo-real tag-boletim tag-casos tag-covid tag-volta-redonda">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19</span></h1>
Matéria publicada em 14 de outubro de 2021, 18:01 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" data-a2a-title="Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Volta Redonda- </strong>O boletim epidemiológico desta quinta-feira, dia 14, em Volta Redonda, não registrou nenhum óbito por Covid-19 mantendo o total de mortes em 1.235 óbitos, além do mesmo número de casos confirmados em 40.503 casos e 100.238 notificações.</p>
<p>De acordo com o boletim de quinta-feira, dia 14, as taxas de ocupação de leitos da rede SUS estão em 25% nos leitos clínicos e 31% nos leitos de UTI. Em relação aos leitos da rede privada são 8% nos leitos clínicos e 23% nos leitos de UTI.</p>
<p>A SES RJ (Secretaria Estadual de Saúde do Rio de Janeiro) atualmente classifica Volta Redonda na bandeira laranja, o que corresponde a risco moderado.</p>
<p>Segundo novo boletim desta quinta-feira, já foram aplicadas mais de 377.381 doses de vacinas contra a Covid-19, sendo que 218.725 da primeira dose e 158.656 da segunda dose e única.</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" data-a2a-title="Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fboletins-covid-19%2Fboletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19%2F&amp;linkname=Boletim%20de%20Volta%20Redonda%20mant%C3%A9m%20o%20n%C3%BAmero%20de%20%C3%B3bitos%20e%20casos%20confirmados%20por%20Covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none"><a href="https://diariodovale.com.br/tag/boletim/" rel="tag">boletim</a> <a href="https://diariodovale.com.br/tag/casos/" rel="tag">casos</a> <a href="https://diariodovale.com.br/tag/covid/" rel="tag">covid</a> <a href="https://diariodovale.com.br/tag/volta-redonda/" rel="tag">volta redonda</a></span> <span style="display:none" class="updated">2021-10-14</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/julio/" title="Posts de Júlio Amaral" rel="author">Júlio Amaral</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='325890' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45050d9e70" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="155" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/" rel="prev"><span>Anterior:</span> Suspeito de gerenciar tráfico de drogas no Vale Verde é preso</a></div>
<div class="post-next"><a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" rel="next"><span>Próximo:</span> Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Link permanente para Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" loading="lazy" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" data-wp-pid="325910" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Link permanente para Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" rel="bookmark">Cidades da região realizam ‘Dia D’ de multivacinação neste sábado</a></h3>
<p class="post-meta"><span>14 de outubro de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="Link permanente para PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-18.06.56-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" loading="lazy" title="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" data-wp-pid="325907" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="Link permanente para PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" rel="bookmark">PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda</a></h3>
<p class="post-meta"><span>14 de outubro de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Link permanente para Clínica da Mulher da AAP-VR realiza o Dia Rosa" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Clínica da Mulher da AAP-VR realiza o Dia Rosa" loading="lazy" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa" data-wp-pid="325904" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Link permanente para Clínica da Mulher da AAP-VR realiza o Dia Rosa" rel="bookmark">Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></h3>
<p class="post-meta"><span>14 de outubro de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Zamix</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.zamix.com.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/08/zamix-retangulomedio-banner2.jpg" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992512693&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99251-2693 - Carlos Henrique</a>
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/" title="Link permanente para Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" loading="lazy" title="Cidades da região realizam ‘Dia D’ de multivacinação neste sábado" srcset="https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/10/1-Campanha-Multivacinacao-9-Raimundo-Brasil-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="325910" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/cidades-da-regiao-realizam-dia-d-de-multivacinacao-neste-sabado/">Cidades da região realizam ‘Dia D’ de multivacinação neste sábado</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/" title="Link permanente para PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-18.06.56-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" loading="lazy" title="PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda" srcset="https://diariodovale.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-18.06.56-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-18.06.56-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="325907" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/pf-incinera-cerca-de-sete-toneladas-de-entorpecentes-na-csn-em-volta-redonda/">PF incinera cerca de sete toneladas de entorpecentes na CSN em Volta Redonda</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/" title="Link permanente para Clínica da Mulher da AAP-VR realiza o Dia Rosa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Clínica da Mulher da AAP-VR realiza o Dia Rosa" loading="lazy" title="Clínica da Mulher da AAP-VR realiza o Dia Rosa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/10/Clara-Sabenca-e-Ubirajara-Vaz-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="325904" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/clinica-da-mulher-da-aap-vr-realiza-o-dia-rosa/">Clínica da Mulher da AAP-VR realiza o Dia Rosa</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/" title="Link permanente para Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19" loading="lazy" title="Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19" srcset="https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/07/POR-DO-SOL-MONUMENTO-P.-DIMAS-1-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="314383" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-volta-redonda-mantem-o-numero-de-obitos-e-casos-confirmados-por-covid-19/">Boletim de Volta Redonda mantém o número de óbitos e casos confirmados por Covid-19</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/" title="Link permanente para Suspeito de gerenciar tráfico de drogas no Vale Verde é preso" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/10/5-suspeito-de-gerenciar-o-trafico-de-drogas-no-Vale-Verde-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Suspeito de gerenciar tráfico de drogas no Vale Verde é preso" loading="lazy" title="Suspeito de gerenciar tráfico de drogas no Vale Verde é preso" srcset="https://diariodovale.com.br/wp-content/uploads/2021/10/5-suspeito-de-gerenciar-o-trafico-de-drogas-no-Vale-Verde-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/10/5-suspeito-de-gerenciar-o-trafico-de-drogas-no-Vale-Verde-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="325899" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/policia/suspeito-de-gerenciar-trafico-de-drogas-no-vale-verde-e-preso/">Suspeito de gerenciar tráfico de drogas no Vale Verde é preso</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-registra-29-casos-positivos-por-covid-19/" title="Link permanente para Barra Mansa registra 29 casos positivos por Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacina-covid-2021-05-18-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa registra 29 casos positivos por Covid-19" loading="lazy" title="Barra Mansa registra 29 casos positivos por Covid-19" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacina-covid-2021-05-18-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacina-covid-2021-05-18-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305783" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-registra-29-casos-positivos-por-covid-19/">Barra Mansa registra 29 casos positivos por Covid-19</a></h3>
<span class="date"><span>14 de outubro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69e40c1f48435c71',m:'ZXOasOgkqVdUIvL_W.CZEiqjUvyeIQt.sovSO_ow3nQ-1634248479-0-AfcRJ1OHR2Oo5mZ7HVzpEFYJb0KDZnbkp/F1yRYLbJNAdxe58pkxZL0VcYu5xGORkAtfi5bQ7uA8qIgkfpNkkMc5CfaIywWkph10sOVfF11/RgD+6OPlWq4kNtZVUoyW/GCTjQA/xFkzziADQJxKshfDzGXfVHLyfeTnqZyxYKzaoYViVWoH4Hob2HYqveCxndvNP15rWVoOAhjwA6e6XdQib3EMruneuDJwHDyYIBnj1yEl5qlLvDwYwfL5GkKbFg==',s:[0x376ec56f2e,0x516ce03bf7],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=ec04fabb3bfa268d8543611fa7844ffd' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9d17c5cb52","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=ec04fabb3bfa268d8543611fa7844ffd' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>