<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Faetec oferta até quarta-feira vagas para cursos em todo o estado - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45902";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/71e6c4910cde50687410f9f09f92f1da.min.js?20200907=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	
    googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://tag.ageureka.com/over-image/diariodovale.100.js"></script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'; s.parentNode.insertBefore(g,s);
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="lilian silva">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodovale.com.br/#organization","name":"DI\u00c1RIO DO VALE","url":"https://diariodovale.com.br/","sameAs":["https://www.facebook.com/diariodovale/","https://www.instagram.com/diariodovale/","https://www.youtube.com/diariodovale","https://twitter.com/diariodovale"],"logo":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#logo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","width":250,"height":33,"caption":"DI\u00c1RIO DO VALE"},"image":{"@id":"https://diariodovale.com.br/#logo"}},{"@type":"WebSite","@id":"https://diariodovale.com.br/#website","url":"https://diariodovale.com.br/","name":"Jornal Di\u00e1rio do Vale","description":"Not\u00edcias em tempo real do Sul Fluminense","publisher":{"@id":"https://diariodovale.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodovale.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#primaryimage","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J\u00falio-8.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J\u00falio-8.jpg","width":800,"height":600,"caption":"O candidato poder\u00e1 escolher a unidade da Rede Faetec mais pr\u00f3xima de casa - Foto; J\u00falio Amaral."},{"@type":"WebPage","@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#webpage","url":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/","name":"Faetec oferta at\u00e9 quarta-feira vagas para cursos em todo o estado - Di\u00e1rio do Vale","isPartOf":{"@id":"https://diariodovale.com.br/#website"},"primaryImageOfPage":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#primaryimage"},"datePublished":"2021-06-07T13:33:05+00:00","dateModified":"2021-06-07T13:33:05+00:00","breadcrumb":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodovale.com.br/","url":"https://diariodovale.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#webpage"}}]},{"@type":"Article","@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#article","isPartOf":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#webpage"},"author":{"@id":"https://diariodovale.com.br/#/schema/person/010d245de036e580b8dc07e027651d01"},"headline":"Faetec oferta at\u00e9 quarta-feira vagas para cursos em todo o estado","datePublished":"2021-06-07T13:33:05+00:00","dateModified":"2021-06-07T13:33:05+00:00","mainEntityOfPage":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#webpage"},"wordCount":422,"commentCount":0,"publisher":{"@id":"https://diariodovale.com.br/#organization"},"image":{"@id":"https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#primaryimage"},"thumbnailUrl":"https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J\u00falio-8.jpg","articleSection":["Cidade","Tempo Real"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#respond"]}]},{"@type":"Person","@id":"https://diariodovale.com.br/#/schema/person/010d245de036e580b8dc07e027651d01","name":"lilian silva","image":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#personlogo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-150x150.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-150x150.jpg","caption":"lilian silva"},"url":"https://diariodovale.com.br/author/lilian/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Faetec oferta até quarta-feira vagas para cursos em todo o estado" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=186de8efd589941ee74818496b899657"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<style id="Droid+Sans-css" media="all">@font-face {
  font-family: 'Droid Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidsans/v12/SlGVmQWMvZQIdix7AFxXkHNSaA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidsans/v12/SlGWmQWMvZQIdix7AFxXmMh3eDs1Yg.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/diariodovale.com.br\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=186de8efd589941ee74818496b899657' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=186de8efd589941ee74818496b899657' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/308184" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=A9AE4C987578D0F9A03D4E5111BD6C40');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #19c241;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#19c241 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#19c241 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #19c241;}
	.search-block:after {border-right-color:#19c241;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #19c241;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />


<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 8.28.2/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=308184" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Faetec oferta at&eacute; quarta-feira vagas para cursos em todo o estado" />
<meta property="og:description" content="Rio - O prazo para se candidatar aos cursos de Qualifica&ccedil;&atilde;o Profissional (de curta dura&ccedil;&atilde;o) e T&eacute;cnico de N&iacute;vel M&eacute;dio da Funda&ccedil;&atilde;o de Apoio &agrave; Escola T&eacute;cnica (Faetec), termina nesta quarta-feira, dia 09 de junho. Est&atilde;o abertas as inscri&ccedil;&otilde;es para cerca de 1.200 vagas novas e remanescentes na a&ccedil;&atilde;o de..." />
<meta property="og:updated_time" content="2021-06-07T13:33:05+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J%C3%BAlio-8.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="article:published_time" content="2021-06-07T13:33:05+00:00" />
<meta property="article:modified_time" content="2021-06-07T13:33:05+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Faetec oferta at&eacute; quarta-feira vagas para cursos em todo o estado" />
<meta name="twitter:description" content="Rio - O prazo para se candidatar aos cursos de Qualifica&ccedil;&atilde;o Profissional (de curta dura&ccedil;&atilde;o) e T&eacute;cnico de N&iacute;vel M&eacute;dio da Funda&ccedil;&atilde;o de Apoio &agrave; Escola T&eacute;cnica (Faetec), termina nesta quarta-feira, dia..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J%C3%BAlio-8.jpg?p=308184" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="lilian silva" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<link itemprop="url" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" />
<meta itemprop="name" content="Faetec oferta at&eacute; quarta-feira vagas para cursos em todo o estado" />
<meta itemprop="description" content="Rio - O prazo para se candidatar aos cursos de Qualifica&ccedil;&atilde;o Profissional (de curta dura&ccedil;&atilde;o) e T&eacute;cnico de N&iacute;vel M&eacute;dio da Funda&ccedil;&atilde;o de Apoio &agrave; Escola T&eacute;cnica (Faetec), termina nesta quarta-feira, dia 09 de junho. Est&atilde;o abertas as inscri&ccedil;&otilde;es para cerca de 1.200 vagas novas e remanescentes na a&ccedil;&atilde;o de..." />
<meta name="author" content="lilian silva" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-J&uacute;lio-8.jpg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />


<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-308184 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">segunda-feira, 7 de junho de 2021 - 10:33 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-Júlio-8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado">Faetec oferta até quarta-feira vagas para cursos em todo o estado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-penedo-divulgacao-pmi-2021-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo">Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão">Acidente de trem deixa pelo menos 36 mortos no Paquistão</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-Júlio-8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado">Faetec oferta até quarta-feira vagas para cursos em todo o estado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/sondagem-popular-do-mep-sobre-o-jardim-botanico-segue-ate-o-dia-11/" title="Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-divulgacao-jardim-botanico-de-vr-2021-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/sondagem-popular-do-mep-sobre-o-jardim-botanico-segue-ate-o-dia-11/" title="Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11">Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/prefeitura-de-vassouras-amplia-vacinacao-para-profissionais-da-educacao/" title="Prefeitura de Vassouras amplia vacinação para profissionais da Educação"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vacinacao-2021-06-06-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/prefeitura-de-vassouras-amplia-vacinacao-para-profissionais-da-educacao/" title="Prefeitura de Vassouras amplia vacinação para profissionais da Educação">Prefeitura de Vassouras amplia vacinação para profissionais da Educação</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-detem-adolescente-e-apreende-drogas-em-vassouras/" title="PM detém adolescente e apreende drogas em Vassouras"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vassouras-2021-06-07-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-detem-adolescente-e-apreende-drogas-em-vassouras/" title="PM detém adolescente e apreende drogas em Vassouras">PM detém adolescente e apreende drogas em Vassouras</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/homem-e-morto-a-tiros-dentro-de-casa-no-bairro-vila-julieta-em-resende/" title="Homem é morto a tiros dentro de casa no bairro Vila Julieta, em Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/homicidio-resende-2021-06-06-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/homem-e-morto-a-tiros-dentro-de-casa-no-bairro-vila-julieta-em-resende/" title="Homem é morto a tiros dentro de casa no bairro Vila Julieta, em Resende">Homem é morto a tiros dentro de casa no bairro Vila Julieta, em Resende</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tentativa-de-sequestro-e-registrada-em-volta-redonda/" title="Tentativa de sequestro é registrada em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vr-2021-06-06-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tentativa-de-sequestro-e-registrada-em-volta-redonda/" title="Tentativa de sequestro é registrada em Volta Redonda">Tentativa de sequestro é registrada em Volta Redonda</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ex-governador-pezao-e-condenado-a-98-anos-de-prisao-por-corrupcao/" title="Ex-governador Pezão é condenado a 98 anos de prisão por corrupção"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/pezao-2021-06-05-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ex-governador-pezao-e-condenado-a-98-anos-de-prisao-por-corrupcao/" title="Ex-governador Pezão é condenado a 98 anos de prisão por corrupção">Ex-governador Pezão é condenado a 98 anos de prisão por corrupção</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/secretaria-do-ambiente-de-barra-do-pirai-promove-acao-em-ipiabas/" title="Secretaria do Ambiente de Barra do Piraí promove ação em Ipiabas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/2021-0604-barra-do-pirai-acao-ambiental-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/secretaria-do-ambiente-de-barra-do-pirai-promove-acao-em-ipiabas/" title="Secretaria do Ambiente de Barra do Piraí promove ação em Ipiabas">Secretaria do Ambiente de Barra do Piraí promove ação em Ipiabas</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/marcelo-cabeleireiro-fiscaliza-rodovias-estaduais/" title="Marcelo Cabeleireiro fiscaliza rodovias estaduais"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/2021-0604-Marcelo-Cabeleireiro-fiscaliza-rodovias-estaduais-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/marcelo-cabeleireiro-fiscaliza-rodovias-estaduais/" title="Marcelo Cabeleireiro fiscaliza rodovias estaduais">Marcelo Cabeleireiro fiscaliza rodovias estaduais</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/lojista-podera-registrar-recebiveis-de-cartao-a-partir-desta-segunda/" title="Lojista poderá registrar recebíveis de cartão a partir desta segunda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/07/17-07-2014-cartão-de-credito-Filipe-Carneiro-4-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/lojista-podera-registrar-recebiveis-de-cartao-a-partir-desta-segunda/" title="Lojista poderá registrar recebíveis de cartão a partir desta segunda">Lojista poderá registrar recebíveis de cartão a partir desta segunda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/mais-de-462-mil-contribuintes-nao-resgataram-restituicao-do-irpf/" title="Mais de 462 mil contribuintes não resgataram restituição do IRPF"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/11/grana-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/mais-de-462-mil-contribuintes-nao-resgataram-restituicao-do-irpf/" title="Mais de 462 mil contribuintes não resgataram restituição do IRPF">Mais de 462 mil contribuintes não resgataram restituição do IRPF</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/sine-barra-do-pirai-distribuira-auxilio-financeiro-para-contemplados-do-supera-rio/" title="Sine Barra do Piraí distribuirá auxílio financeiro para contemplados do Supera Rio"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/Sine-barra-do-pirai-2021-06-04-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/sine-barra-do-pirai-distribuira-auxilio-financeiro-para-contemplados-do-supera-rio/" title="Sine Barra do Piraí distribuirá auxílio financeiro para contemplados do Supera Rio">Sine Barra do Piraí distribuirá auxílio financeiro para contemplados do Supera Rio</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Concurso vai definir projeto de novo museu da Marinha no Rio"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-divulgacao-agencia-brasil-da-praca-maua-2021-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Concurso vai definir projeto de novo museu da Marinha no Rio">Concurso vai definir projeto de novo museu da Marinha no Rio</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/estudo-revela-que-dificuldade-de-acesso-a-hospitais-potencializou-mortes-por-covid-19-no-brasil/" title="Estudo revela que dificuldade de acesso a hospitais potencializou mortes por Covid-19 no Brasil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/09/foto-fiocruz-2020-09-21-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/estudo-revela-que-dificuldade-de-acesso-a-hospitais-potencializou-mortes-por-covid-19-no-brasil/" title="Estudo revela que dificuldade de acesso a hospitais potencializou mortes por Covid-19 no Brasil">Estudo revela que dificuldade de acesso a hospitais potencializou mortes por Covid-19 no Brasil</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/rj-e-o-primeiro-estado-a-aderir-ao-novo-regime-de-recuperacao-fiscal/" title="RJ é o primeiro estado a aderir ao novo Regime de Recuperação Fiscal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-fachada-do-palacio-guanabara-2021-06-05-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/rj-e-o-primeiro-estado-a-aderir-ao-novo-regime-de-recuperacao-fiscal/" title="RJ é o primeiro estado a aderir ao novo Regime de Recuperação Fiscal">RJ é o primeiro estado a aderir ao novo Regime de Recuperação Fiscal</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão">Acidente de trem deixa pelo menos 36 mortos no Paquistão</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/keiko-fujimori-tem-vantagem-estreita-em-apuracao-no-peru/" title="Keiko Fujimori tem vantagem estreita em apuração no Peru">Keiko Fujimori tem vantagem estreita em apuração no Peru</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/peruanos-voltam-as-urnas-para-decidir-futuro-presidente/" title="Peruanos voltam às urnas para decidir futuro presidente">Peruanos voltam às urnas para decidir futuro presidente</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-goleia-manaus-am-por-5-a-0-no-raulino-de-oliveira/" title="Voltaço goleia Manaus-AM por 5 a 0 no Raulino de Oliveira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/voltaco-serie-c-2021-2021-06-06-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-goleia-manaus-am-por-5-a-0-no-raulino-de-oliveira/" title="Voltaço goleia Manaus-AM por 5 a 0 no Raulino de Oliveira">Voltaço goleia Manaus-AM por 5 a 0 no Raulino de Oliveira</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/contra-ponte-preta-vasco-busca-primeira-vitoria-na-serie-b/" title="Contra Ponte Preta, Vasco busca primeira vitória na Série B">Contra Ponte Preta, Vasco busca primeira vitória na Série B</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-estreia-no-raulino-de-oliveira-na-serie-c-contra-o-manaus-am/" title="Voltaço estreia no Raulino de Oliveira na Série C contra o Manaus-AM"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/voltaco-serie-c-2021-06-05-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-estreia-no-raulino-de-oliveira-na-serie-c-contra-o-manaus-am/" title="Voltaço estreia no Raulino de Oliveira na Série C contra o Manaus-AM">Voltaço estreia no Raulino de Oliveira na Série C contra o Manaus-AM</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-cultura-leva-exposicao-de-caricaturas-premiadas-para-centro-pop-e-apadefi-em-volta-redonda/" title="Secretaria de Cultura leva exposição de caricaturas premiadas para Centro Pop e Apadefi em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vr-2021-06-05-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-cultura-leva-exposicao-de-caricaturas-premiadas-para-centro-pop-e-apadefi-em-volta-redonda/" title="Secretaria de Cultura leva exposição de caricaturas premiadas para Centro Pop e Apadefi em Volta Redonda">Secretaria de Cultura leva exposição de caricaturas premiadas para Centro Pop e Apadefi em Volta Redonda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/parque-arqueologico-e-ambiental-de-sao-joao-marcos-abre-inscricoes-para-concurso-de-danca/" title="Parque Arqueológico e Ambiental de São João Marcos abre inscrições para concurso de dança"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/4-Festival-Afrocultural-2017-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/parque-arqueologico-e-ambiental-de-sao-joao-marcos-abre-inscricoes-para-concurso-de-danca/" title="Parque Arqueológico e Ambiental de São João Marcos abre inscrições para concurso de dança">Parque Arqueológico e Ambiental de São João Marcos abre inscrições para concurso de dança</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/guia-de-leitura-como-se-livrar-de-um-presidente-da-republica/" title="Guia de Leitura: Como se livrar de um presidente da República"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/2-Capaimpeachment-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/guia-de-leitura-como-se-livrar-de-um-presidente-da-republica/" title="Guia de Leitura: Como se livrar de um presidente da República">Guia de Leitura: Como se livrar de um presidente da República</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/silvero-pereira-e-escolhido-para-serie-do-clodovil/" title="Silvero Pereira é escolhido para série do Clodovil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/WP-destaque-capa-flavio-ricco-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/silvero-pereira-e-escolhido-para-serie-do-clodovil/" title="Silvero Pereira é escolhido para série do Clodovil">Silvero Pereira é escolhido para série do Clodovil</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-ubm-anuncia-a-posse-de-maria-apparecida-de-athayde-cruz-como-presidente-da-sobeu/" title="O UBM anuncia a posse de Maria Apparecida de Athayde Cruz como presidente da Sobeu"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-ubm-anuncia-a-posse-de-maria-apparecida-de-athayde-cruz-como-presidente-da-sobeu/" title="O UBM anuncia a posse de Maria Apparecida de Athayde Cruz como presidente da Sobeu">O UBM anuncia a posse de Maria Apparecida de Athayde Cruz como presidente da Sobeu</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/em-busca-das-origens-do-sars-covid-19/" title="Em busca das origens do SARS Covid-19"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-jorge-calife.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/em-busca-das-origens-do-sars-covid-19/" title="Em busca das origens do SARS Covid-19">Em busca das origens do SARS Covid-19</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div id="bannerHeader" style="background: url(https://conteudo.imguol.com.br/c/home/layout/camaleao/web/gerais/bg-listras.png);padding-bottom: 15px">
<div class="centraliza">
<div id="banner-1190x70-2-Area" style="width:1050px; height:auto; position:relative; margin-left: auto; margin-right: auto;text-align:center">
<div id="" style="border: 0pt none;">
<div style="position: relative; overflow: hidden; margin: 1px auto;">

<div id='div-gpt-ad-1609982235638-0' style='width: 1050px; height: 250px;'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982235638-0'); });
					  </script>
</div>
<span id="fecharImg" onclick="document.getElementById('bannerHeader').style.display = 'none';" style="position: absolute; right: 0px; top: 0px; display: block; width: 55px; height: 15px; cursor: pointer; background: url(&quot;data:image/png;base64,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&quot;) center center no-repeat; z-index: 9102;"></span>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado">Faetec oferta até quarta-feira vagas para cursos em todo o estado</a></li>
<li><a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo">Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão">Acidente de trem deixa pelo menos 36 mortos no Paquistão</a></li>
<li><a href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Concurso vai definir projeto de novo museu da Marinha no Rio">Concurso vai definir projeto de novo museu da Marinha no Rio</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/valenca-registra-25-casos-confirmados-por-covid-19-e-16-pacientes-recuperados/" title="Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados">Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/keiko-fujimori-tem-vantagem-estreita-em-apuracao-no-peru/" title="Keiko Fujimori tem vantagem estreita em apuração no Peru">Keiko Fujimori tem vantagem estreita em apuração no Peru</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/sondagem-popular-do-mep-sobre-o-jardim-botanico-segue-ate-o-dia-11/" title="Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11">Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/pm-detem-adolescente-e-apreende-drogas-em-vassouras/" title="PM detém adolescente e apreende drogas em Vassouras">PM detém adolescente e apreende drogas em Vassouras</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/barra-do-pirai-inicia-nesta-segunda-feira-a-vacinacao-de-comorbidades-acima-de-18-anos/" title="Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos">Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos</a></li>
<li><a href="https://diariodovale.com.br/destaque/angra-dos-reis-vacina-moradores-sem-comorbidades-com-idades-entre-50-a-59-anos/" title="Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos">Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/cidade/">Cidade</a></span> / <span class="current">Faetec oferta até quarta-feira vagas para cursos em todo o estado</span></div>
<article class="post-listing post-308184 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Faetec oferta até quarta-feira vagas para cursos em todo o estado</span></h1>
Matéria publicada em 7 de junho de 2021, 10:33 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" data-a2a-title="Faetec oferta até quarta-feira vagas para cursos em todo o estado"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p style="font-weight: 400; text-align: justify;"><strong>Rio</strong> &#8211; O prazo para se candidatar aos cursos de Qualificação Profissional (de curta duração) e Técnico de Nível Médio da Fundação de Apoio à Escola Técnica (Faetec), termina nesta quarta-feira, dia 09 de junho. Estão abertas as inscrições para cerca de 1.200 vagas novas e remanescentes na ação de Bolsa Formação do Programa Novos Caminhos. Os interessados devem realizar o cadastro no site da rede: www.faetec.rj.gov.br.</p>
<p style="font-weight: 400; text-align: justify;">São duas oportunidades diferentes abertas na Faetec. O edital para Qualificação Profissional é voltado para quem possui formação mínima de Ensino Fundamental I incompleto, de acordo com o curso pretendido.  Já as vagas de Técnico de Nível Médio são oferecidas na forma “Concomitância Externa” &#8211; destinadas para quem está no ato da matrícula cursando o segundo ou terceiro ano do Ensino Médio comprovadamente.</p>
<p style="font-weight: 400; text-align: justify;">As inscrições são gratuitas e as vagas serão preenchidas por meio de sorteio. O interessado só poderá efetuar uma inscrição, que será vinculada ao CPF. A divulgação do sorteio acontecerá na mesma data e a matrícula será on-line. O candidato selecionado receberá no e-mail cadastrado as orientações para envio da documentação necessária e o formulário para garantir a vaga. Os alunos bolsistas receberão uma assistência estudantil, com ajuda de custo para uma passagem municipal ida e volta, e também lanche.</p>
<p style="font-weight: 400; text-align: justify;"><strong>Cursos </strong></p>
<p style="font-weight: 400; text-align: justify;">Estão abertas vagas de Qualificação Profissional em Agente de Recepção e Reservas em Meios de Hospedagem, Assistente Administrativo, Carpinteiro de estruturas de telhado, Confeiteiro, Costureiro, Eletricista de Automóveis e Predial de Baixa Tensão, Encanador Predial, Figurinista, Instalador e Reparador de Redes de Computadores, Mecânico (diversos), Modelista de Roupas, Operador de Fresadora com Comando Numérico Computadorizado, Operador de Empilhadeira, Pedreiro de Alvenaria, Pintor de Automóveis, Recepcionista em Serviços de Saúde, Salgadeiro, Soldador. Confira o edital aqui  <a href="https://bit.ly/3fXeCNH">https://bit.ly/3fXeCNH</a></p>
<p style="font-weight: 400; text-align: justify;">
<p style="font-weight: 400; text-align: justify;">As oportunidades abertas na formação Técnica são para: Administração, Automação Industrial, Cozinha, Dança, Edificações, Eletrônica, Eletromecânica, Fabricação Mecânica, Informática para Internet, Informática, Logística, Manutenção de Máquinas Navais, Manutenção Metroferroviária, Mecânica, Meio Ambiente, Modelagem do Vestuário, Prótese Dentária, Rede de Computadores e Segurança do Trabalho. Confira este edital aqui: <a href="https://bit.ly/3p4oadZ">https://bit.ly/3p4oadZ</a></p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" data-a2a-title="Faetec oferta até quarta-feira vagas para cursos em todo o estado"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Ffaetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado%2F&amp;linkname=Faetec%20oferta%20at%C3%A9%20quarta-feira%20vagas%20para%20cursos%20em%20todo%20o%20estado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2021-06-07</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/lilian/" title="Posts de lilian silva" rel="author">lilian silva</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='308184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ac8ca3ab1" /></p><input type="hidden" id="ak_js" name="ak_js" value="117" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" rel="prev"><span>Anterior:</span> Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Link permanente para Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-penedo-divulgacao-pmi-2021-06-07-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" loading="lazy" title="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" data-wp-pid="308189" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Link permanente para Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" rel="bookmark">Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo</a></h3>
<p class="post-meta"><span>7 de junho de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Link permanente para Acidente de trem deixa pelo menos 36 mortos no Paquistão" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Acidente de trem deixa pelo menos 36 mortos no Paquistão" loading="lazy" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão" data-wp-pid="308185" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Link permanente para Acidente de trem deixa pelo menos 36 mortos no Paquistão" rel="bookmark">Acidente de trem deixa pelo menos 36 mortos no Paquistão</a></h3>
<p class="post-meta"><span>7 de junho de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Link permanente para Concurso vai definir projeto de novo museu da Marinha no Rio" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-divulgacao-agencia-brasil-da-praca-maua-2021-06-07-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Concurso vai definir projeto de novo museu da Marinha no Rio" loading="lazy" title="Concurso vai definir projeto de novo museu da Marinha no Rio" data-wp-pid="308180" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Link permanente para Concurso vai definir projeto de novo museu da Marinha no Rio" rel="bookmark">Concurso vai definir projeto de novo museu da Marinha no Rio</a></h3>
<p class="post-meta"><span>7 de junho de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;.</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610759655513-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610759655513-0'); });
  </script>
</div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/" title="Link permanente para Faetec oferta até quarta-feira vagas para cursos em todo o estado" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-Júlio-8-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Faetec oferta até quarta-feira vagas para cursos em todo o estado" loading="lazy" title="Faetec oferta até quarta-feira vagas para cursos em todo o estado" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-Júlio-8-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/Foto-Faetec-VR-18-06-Júlio-8-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="264726" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/faetec-oferta-ate-quarta-feira-vagas-para-cursos-em-todo-o-estado/">Faetec oferta até quarta-feira vagas para cursos em todo o estado</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/" title="Link permanente para Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-penedo-divulgacao-pmi-2021-06-07-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" loading="lazy" title="Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-penedo-divulgacao-pmi-2021-06-07-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-penedo-divulgacao-pmi-2021-06-07-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308189" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/destaque/itatiaia-realiza-uma-serie-de-intervencoes-de-manutencao-em-locais-turisticos-de-penedo/">Itatiaia realiza uma série de intervenções de manutenção em locais turísticos de Penedo</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/" title="Link permanente para Acidente de trem deixa pelo menos 36 mortos no Paquistão" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Acidente de trem deixa pelo menos 36 mortos no Paquistão" loading="lazy" title="Acidente de trem deixa pelo menos 36 mortos no Paquistão" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/acidente-2021-06-07-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308185" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/acidente-de-trem-deixa-pelo-menos-36-mortos-no-paquistao/">Acidente de trem deixa pelo menos 36 mortos no Paquistão</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/" title="Link permanente para Concurso vai definir projeto de novo museu da Marinha no Rio" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-divulgacao-agencia-brasil-da-praca-maua-2021-06-07-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Concurso vai definir projeto de novo museu da Marinha no Rio" loading="lazy" title="Concurso vai definir projeto de novo museu da Marinha no Rio" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-divulgacao-agencia-brasil-da-praca-maua-2021-06-07-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/foto-divulgacao-agencia-brasil-da-praca-maua-2021-06-07-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308180" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/nacional/concurso-vai-definir-projeto-de-novo-museu-da-marinha-no-rio/">Concurso vai definir projeto de novo museu da Marinha no Rio</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/valenca-registra-25-casos-confirmados-por-covid-19-e-16-pacientes-recuperados/" title="Link permanente para Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-2-divulgacao-teste-rapido-em-valenca-2021-04-30-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados" loading="lazy" title="Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados" srcset="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-2-divulgacao-teste-rapido-em-valenca-2021-04-30-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/04/foto-2-divulgacao-teste-rapido-em-valenca-2021-04-30-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="303430" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/valenca-registra-25-casos-confirmados-por-covid-19-e-16-pacientes-recuperados/">Valença registra 25 casos confirmados por Covid-19 e 16 pacientes recuperados</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<h3><a href="https://diariodovale.com.br/tempo-real/keiko-fujimori-tem-vantagem-estreita-em-apuracao-no-peru/">Keiko Fujimori tem vantagem estreita em apuração no Peru</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/sondagem-popular-do-mep-sobre-o-jardim-botanico-segue-ate-o-dia-11/" title="Link permanente para Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-divulgacao-jardim-botanico-de-vr-2021-06-07-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11" loading="lazy" title="Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-divulgacao-jardim-botanico-de-vr-2021-06-07-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/foto-2-divulgacao-jardim-botanico-de-vr-2021-06-07-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308157" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/sondagem-popular-do-mep-sobre-o-jardim-botanico-segue-ate-o-dia-11/">Sondagem popular do MEP sobre o ‘Jardim Botânico’ segue até o dia 11</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/pm-detem-adolescente-e-apreende-drogas-em-vassouras/" title="Link permanente para PM detém adolescente e apreende drogas em Vassouras" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vassouras-2021-06-07-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="PM detém adolescente e apreende drogas em Vassouras" loading="lazy" title="PM detém adolescente e apreende drogas em Vassouras" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/vassouras-2021-06-07-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/vassouras-2021-06-07-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308155" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/pm-detem-adolescente-e-apreende-drogas-em-vassouras/">PM detém adolescente e apreende drogas em Vassouras</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/plantao-da-redacao/barra-do-pirai-inicia-nesta-segunda-feira-a-vacinacao-de-comorbidades-acima-de-18-anos/" title="Link permanente para Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-marcelo-camargo-agenca-brasil-2021-04-05-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos" loading="lazy" title="Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos" srcset="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-marcelo-camargo-agenca-brasil-2021-04-05-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/04/foto-marcelo-camargo-agenca-brasil-2021-04-05-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="299094" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/plantao-da-redacao/barra-do-pirai-inicia-nesta-segunda-feira-a-vacinacao-de-comorbidades-acima-de-18-anos/">Barra do Piraí inicia nesta segunda-feira a vacinação de comorbidades acima de 18 anos</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/destaque/angra-dos-reis-vacina-moradores-sem-comorbidades-com-idades-entre-50-a-59-anos/" title="Link permanente para Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/vacinacao-2021-06-06-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos" loading="lazy" title="Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/vacinacao-2021-06-06-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/vacinacao-2021-06-06-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308104" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/destaque/angra-dos-reis-vacina-moradores-sem-comorbidades-com-idades-entre-50-a-59-anos/">Angra dos Reis vacina moradores sem comorbidades com idades entre 50 a 59 anos</a></h3>
<span class="date"><span>7 de junho de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65bbafab7ac3592e',m:'dc3fdf204cf3060c272a56a78df0ae47eca2bda9-1623087843-1800-AQOtpM+HkNAZ9EOHKq7tTPTbNlrsDvD3dg2xCNXdDM7n61xPLMKXen8gVZGjiqeRdpty3mvbjPgFkwq8dt392/CzooTqrqi21wvo74WzbQU8kvtvyduKqH3ldybEZvnl0HRqB1nJ2wu+Fz1k6m0QMvquFPEoQTrQW2PQy5WObdw4UbE/sDY8UdJlIOm20kFHxyVERooh7524oJjX2NYWXho=',s:[0xa2bc461fdb,0xf128adf386],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diariodovale.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"N\u00edvel de seguran\u00e7a da senha desconhecido","short":"Muito fraca","bad":"Fraca","good":"M\u00e9dio","strong":"Forte","mismatch":"Incompat\u00edvel"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-08 12:37:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["%1$s est\u00e1 obsoleta desde a vers\u00e3o %2$s. Use %3$s como alternativa. Considere escrever um c\u00f3digo mais inclusivo."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-admin/js/password-strength-meter.min.js?ver=186de8efd589941ee74818496b899657' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d87457eb6f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.3' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=186de8efd589941ee74818496b899657' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=186de8efd589941ee74818496b899657' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=186de8efd589941ee74818496b899657' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=186de8efd589941ee74818496b899657' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://tag.ageureka.com/eureka_ads.js?ver=1' id='eureka-ads-script-js'></script>
<script type='text/javascript' id='eureka-ads-script-js-after'>
var EUREKAD = EUREKAD || {_setAccount: "8f87bd183a7cfae6d87b4ec8d5e75f90_1661"};
</script>
</body>
</html>