﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; ‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=f1b3efd4039dea64f2d0d96738537215"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/353422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=4A5972FFB5833EB85135C33C2D13B534');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #19c241;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#19c241 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#19c241 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #19c241;}
	.search-block:after {border-right-color:#19c241;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #19c241;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 12.3.1/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=353422" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="&lsquo;Recuperando a Casa&rsquo;: projeto promoveu economia de quase R$ 60 mil..." />
<meta property="og:description" content="Volta Redonda - Prestes a completar um ano, o projeto &ldquo;Recuperando a Casa&rdquo;, da Prefeitura de Volta Redonda, j&aacute; rendeu aos cofres p&uacute;blicos uma significativa economia. Desde que foi criado, em agosto do ano passado, o projeto j&aacute; recuperou 825 bens patrimoniais do executivo, economizando quase R$..." />
<meta property="og:updated_time" content="2022-07-01T13:13:39+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2022/07/%E2%80%98Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="349" />
<meta property="article:published_time" content="2022-07-01T13:05:01+00:00" />
<meta property="article:modified_time" content="2022-07-01T13:13:39+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="&lsquo;Recuperando a Casa&rsquo;: projeto promoveu economia de quase R$ 60 mil..." />
<meta name="twitter:description" content="Volta Redonda - Prestes a completar um ano, o projeto &ldquo;Recuperando a Casa&rdquo;, da Prefeitura de Volta Redonda, j&aacute; rendeu aos cofres p&uacute;blicos uma significativa economia. Desde que foi criado, em..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2022/07/%E2%80%98Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos.jpg?p=353422" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Agatha Amorim" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<meta name="author" content="Agatha Amorim" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2022/07/&lsquo;Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos.jpg" />
<script type="application/ld+json" id="wpsso-schema-json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-07-01T13:13:45+00:00">
<meta name="wpsso-added" content="2022-07-01T13:16:31+00:00 in 0.001419 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656676800'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-353422 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">sexta-feira, 1 de julho de 2022 - 10:16 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Paulo Sandro toma posse como secretário municipal de esportes"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Paulo Sandro toma posse como secretário municipal de esportes">Paulo Sandro toma posse como secretário municipal de esportes</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas">MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/brigada-voluntaria-de-barra-mansa-combate-incendio-no-boa-vista/" title="Brigada voluntária de Barra Mansa combate incêndio no Boa Vista"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/jfw-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/brigada-voluntaria-de-barra-mansa-combate-incendio-no-boa-vista/" title="Brigada voluntária de Barra Mansa combate incêndio no Boa Vista">Brigada voluntária de Barra Mansa combate incêndio no Boa Vista</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/fabrica-de-oculos-de-barra-mansa-entrega-mais-47-unidades-a-populacao/" title="Fábrica de Óculos de Barra Mansa entrega mais 47 unidades à população"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/download-39-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/fabrica-de-oculos-de-barra-mansa-entrega-mais-47-unidades-a-populacao/" title="Fábrica de Óculos de Barra Mansa entrega mais 47 unidades à população">Fábrica de Óculos de Barra Mansa entrega mais 47 unidades à população</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/353410/" title="Presa mulher que era foragida de Justiça">Presa mulher que era foragida de Justiça</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/10o-bpm-apreende-tabletes-de-maconha-que-estavam-enterrados-proximos-a-bambuzal/" title="10º BPM apreende tabletes de maconha que estavam enterrados próximos a bambuzal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/07/10o-BPM-apreende-tabletes-de-maconha-que-estavam-enterrados-proximos-a-bambuzal-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/10o-bpm-apreende-tabletes-de-maconha-que-estavam-enterrados-proximos-a-bambuzal/" title="10º BPM apreende tabletes de maconha que estavam enterrados próximos a bambuzal">10º BPM apreende tabletes de maconha que estavam enterrados próximos a bambuzal</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/motorista-de-aplicativo-e-preso-por-transportar-drogas-em-tres-rios/" title="Motorista de aplicativo é preso por transportar drogas em Três Rios">Motorista de aplicativo é preso por transportar drogas em Três Rios</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/neto-sanciona-lei-de-autoria-de-edson-quinto-que-muda-certificado-de-inspecao-sanitaria/" title="Neto sanciona lei de autoria de Edson Quinto que muda certificado de inspeção sanitária"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/quinto-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/neto-sanciona-lei-de-autoria-de-edson-quinto-que-muda-certificado-de-inspecao-sanitaria/" title="Neto sanciona lei de autoria de Edson Quinto que muda certificado de inspeção sanitária">Neto sanciona lei de autoria de Edson Quinto que muda certificado de inspeção sanitária</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/antonio-furtado-comemora-aprovacao-de-margem-do-consignado-e-ampliacao-dos-beneficiarios/" title="Antonio Furtado comemora aprovação de margem do consignado e ampliação dos beneficiários"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Antonio-Furtado-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/antonio-furtado-comemora-aprovacao-de-margem-do-consignado-e-ampliacao-dos-beneficiarios/" title="Antonio Furtado comemora aprovação de margem do consignado e ampliação dos beneficiários">Antonio Furtado comemora aprovação de margem do consignado e ampliação dos beneficiários</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/maneko-e-claudio-castro-inauguram-casa-do-trabalhador/" title="Maneko e Cláudio Castro inauguram Casa do Trabalhador"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/maneko-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/maneko-e-claudio-castro-inauguram-casa-do-trabalhador/" title="Maneko e Cláudio Castro inauguram Casa do Trabalhador">Maneko e Cláudio Castro inauguram Casa do Trabalhador</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/programacao-do-senac-rj-no-desenvolve-rj-tera-palestras-com-especialistas-em-negocios-e-marketing-digital-em-volta-redonda/" title="Programação do Senac RJ no Desenvolve RJ terá palestras com especialistas em negócios e marketing digital em Volta Redonda">Programação do Senac RJ no Desenvolve RJ terá palestras com especialistas em negócios e marketing digital em Volta Redonda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/pib-deve-crescer-18-este-ano-preve-ipea/" title="PIB deve crescer 1,8% este ano, prevê Ipea"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/06/PIB-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/pib-deve-crescer-18-este-ano-preve-ipea/" title="PIB deve crescer 1,8% este ano, prevê Ipea">PIB deve crescer 1,8% este ano, prevê Ipea</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/consumidores-fluminenses-estao-com-menos-medo-de-perder-o-emprego-segundo-pesquisa-da-fecomercio-rj/" title="Consumidores fluminenses estão com menos medo de perder o emprego, segundo pesquisa da Fecomércio RJ"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/download-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/consumidores-fluminenses-estao-com-menos-medo-de-perder-o-emprego-segundo-pesquisa-da-fecomercio-rj/" title="Consumidores fluminenses estão com menos medo de perder o emprego, segundo pesquisa da Fecomércio RJ">Consumidores fluminenses estão com menos medo de perder o emprego, segundo pesquisa da Fecomércio RJ</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/governo-pretende-chegar-a-50-concessoes-de-aeroportos-em-2022/" title="Governo pretende chegar a 50 concessões de aeroportos em 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-aeroporto-de-congonhas-credito-ministerio-da-infraestrutura-2022-06-30-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/governo-pretende-chegar-a-50-concessoes-de-aeroportos-em-2022/" title="Governo pretende chegar a 50 concessões de aeroportos em 2022">Governo pretende chegar a 50 concessões de aeroportos em 2022</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/senado-pode-votar-hoje-pacote-de-medidas-sobre-preco-dos-combustiveis/" title="Senado pode votar hoje pacote de medidas sobre preço dos combustíveis"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/12/foto-agencia-senado-2020-12-17-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/senado-pode-votar-hoje-pacote-de-medidas-sobre-preco-dos-combustiveis/" title="Senado pode votar hoje pacote de medidas sobre preço dos combustíveis">Senado pode votar hoje pacote de medidas sobre preço dos combustíveis</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/embaixada-dos-eua-oferece-curso-de-ingles-para-indigenas/" title="Embaixada dos EUA oferece curso de inglês para indígenas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-curso-de-ingles-para-indiginas-credito-marcelo-camargo-ag-brasil-2022-06-28-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/embaixada-dos-eua-oferece-curso-de-ingles-para-indigenas/" title="Embaixada dos EUA oferece curso de inglês para indígenas">Embaixada dos EUA oferece curso de inglês para indígenas</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/projeto-tenis-na-comunidade-da-fbg-promove-torneio-de-duplas-neste-fim-de-semana/" title="Projeto Tênis na Comunidade da FBG promove torneio de duplas neste fim de semana"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-projeto-tenis-na-comunidade-em-vr-2022-06-30-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/projeto-tenis-na-comunidade-da-fbg-promove-torneio-de-duplas-neste-fim-de-semana/" title="Projeto Tênis na Comunidade da FBG promove torneio de duplas neste fim de semana">Projeto Tênis na Comunidade da FBG promove torneio de duplas neste fim de semana</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-destaca-boa-atuacao-do-voltaco-diante-do-macae-importante-vitoria/" title="Rogério Corrêa destaca boa atuação do Voltaço diante do Macaé ‘importante vitória’"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Rogerio-Correa-analisa-empate-do-Voltaco-com-o-Artsul-e-lamenta-arbitragem-polemica-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-destaca-boa-atuacao-do-voltaco-diante-do-macae-importante-vitoria/" title="Rogério Corrêa destaca boa atuação do Voltaço diante do Macaé ‘importante vitória’">Rogério Corrêa destaca boa atuação do Voltaço diante do Macaé ‘importante vitória’</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-vence-o-macae-pela-taca-corcovado/" title="Voltaço vence o Macaé pela Taça Corcovado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-29-at-21.07.58-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-vence-o-macae-pela-taca-corcovado/" title="Voltaço vence o Macaé pela Taça Corcovado">Voltaço vence o Macaé pela Taça Corcovado</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/exposicao-analogos-pode-ser-conferida-na-fachada-do-gacemss/" title="Exposição &#8216;Análogos&#8217; pode ser conferida na fachada do Gacemss"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-23-at-12.55.32-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/exposicao-analogos-pode-ser-conferida-na-fachada-do-gacemss/" title="Exposição &#8216;Análogos&#8217; pode ser conferida na fachada do Gacemss">Exposição &#8216;Análogos&#8217; pode ser conferida na fachada do Gacemss</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/presidente-do-grebal-e-o-homenageado-desta-semana-no-sarau-mestres-da-poesia/" title="Presidente do Grebal é o homenageado desta semana no Sarau Mestres da Poesia"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-diretor-paulo-rangel-do-grebal-2021-07-01-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/presidente-do-grebal-e-o-homenageado-desta-semana-no-sarau-mestres-da-poesia/" title="Presidente do Grebal é o homenageado desta semana no Sarau Mestres da Poesia">Presidente do Grebal é o homenageado desta semana no Sarau Mestres da Poesia</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/circuito-cultural-de-inverno-2022-sera-realizado-no-teatro-do-sest-senat-em-barra-mansa/" title="Circuito Cultural de Inverno 2022 será realizado no Teatro do Sest Senat em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-apresentacao-arte-in-foco-2022-06-30-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/circuito-cultural-de-inverno-2022-sera-realizado-no-teatro-do-sest-senat-em-barra-mansa/" title="Circuito Cultural de Inverno 2022 será realizado no Teatro do Sest Senat em Barra Mansa">Circuito Cultural de Inverno 2022 será realizado no Teatro do Sest Senat em Barra Mansa</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/o-hubble-e-as-joias-do-universo/" title="O Hubble e as joias do Universo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/2-GalaxiaanaESO-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/o-hubble-e-as-joias-do-universo/" title="O Hubble e as joias do Universo">O Hubble e as joias do Universo</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/a-crise-do-diesel-e-as-ferrovias/" title="A crise do diesel e as ferrovias"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Tremcontainers-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/a-crise-do-diesel-e-as-ferrovias/" title="A crise do diesel e as ferrovias">A crise do diesel e as ferrovias</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/cada-dia-conteudos-menos-relevantes-nas-redes-sociais-de-quem-e-a-culpa/" title="Cada dia conteúdos menos relevantes nas redes sociais, de quem é a culpa?"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-angelica-leal-coluna-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/cada-dia-conteudos-menos-relevantes-nas-redes-sociais-de-quem-e-a-culpa/" title="Cada dia conteúdos menos relevantes nas redes sociais, de quem é a culpa?">Cada dia conteúdos menos relevantes nas redes sociais, de quem é a culpa?</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-349161" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://diariodovale.com.br/noticias/arquivo-de-colunas/">Arquivo de colunas</a>
<ul class="sub-menu">
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Paulo Sandro toma posse como secretário municipal de esportes">Paulo Sandro toma posse como secretário municipal de esportes</a></li>
<li><a href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas">MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/353410/" title="Presa mulher que era foragida de Justiça">Presa mulher que era foragida de Justiça</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/10o-bpm-apreende-tabletes-de-maconha-que-estavam-enterrados-proximos-a-bambuzal/" title="10º BPM apreende tabletes de maconha que estavam enterrados próximos a bambuzal">10º BPM apreende tabletes de maconha que estavam enterrados próximos a bambuzal</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prf-apreende-mais-de-19-quilos-de-drogas-na-via-dutra-em-pirai/" title="PRF apreende mais de 19 quilos de drogas na Via Dutra em Piraí">PRF apreende mais de 19 quilos de drogas na Via Dutra em Piraí</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/motorista-de-aplicativo-e-preso-por-transportar-drogas-em-tres-rios/" title="Motorista de aplicativo é preso por transportar drogas em Três Rios">Motorista de aplicativo é preso por transportar drogas em Três Rios</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/estado-dara-inicio-a-serie-de-obras-em-barra-mansa/" title="Estado dará início a série de obras em Barra Mansa">Estado dará início a série de obras em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/brigada-voluntaria-de-barra-mansa-combate-incendio-no-boa-vista/" title="Brigada voluntária de Barra Mansa combate incêndio no Boa Vista">Brigada voluntária de Barra Mansa combate incêndio no Boa Vista</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/fabrica-de-oculos-de-barra-mansa-entrega-mais-47-unidades-a-populacao/" title="Fábrica de Óculos de Barra Mansa entrega mais 47 unidades à população">Fábrica de Óculos de Barra Mansa entrega mais 47 unidades à população</a></li>
<li><a href="https://diariodovale.com.br/politica/neto-sanciona-lei-de-autoria-de-edson-quinto-que-muda-certificado-de-inspecao-sanitaria/" title="Neto sanciona lei de autoria de Edson Quinto que muda certificado de inspeção sanitária">Neto sanciona lei de autoria de Edson Quinto que muda certificado de inspeção sanitária</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/programacao-do-senac-rj-no-desenvolve-rj-tera-palestras-com-especialistas-em-negocios-e-marketing-digital-em-volta-redonda/" title="Programação do Senac RJ no Desenvolve RJ terá palestras com especialistas em negócios e marketing digital em Volta Redonda">Programação do Senac RJ no Desenvolve RJ terá palestras com especialistas em negócios e marketing digital em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/politica/antonio-furtado-comemora-aprovacao-de-margem-do-consignado-e-ampliacao-dos-beneficiarios/" title="Antonio Furtado comemora aprovação de margem do consignado e ampliação dos beneficiários">Antonio Furtado comemora aprovação de margem do consignado e ampliação dos beneficiários</a></li>
<li><a href="https://diariodovale.com.br/economia/pib-deve-crescer-18-este-ano-preve-ipea/" title="PIB deve crescer 1,8% este ano, prevê Ipea">PIB deve crescer 1,8% este ano, prevê Ipea</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/exposicao-analogos-pode-ser-conferida-na-fachada-do-gacemss/" title="Exposição &#8216;Análogos&#8217; pode ser conferida na fachada do Gacemss">Exposição &#8216;Análogos&#8217; pode ser conferida na fachada do Gacemss</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/presidente-do-grebal-e-o-homenageado-desta-semana-no-sarau-mestres-da-poesia/" title="Presidente do Grebal é o homenageado desta semana no Sarau Mestres da Poesia">Presidente do Grebal é o homenageado desta semana no Sarau Mestres da Poesia</a></li>
<li><a href="https://diariodovale.com.br/educacao/enade-2022-sera-aplicado-no-dia-27-de-novembro/" title="Enade 2022 será aplicado no dia 27 de novembro">Enade 2022 será aplicado no dia 27 de novembro</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-vr-registra-561-confirmacoes-por-covid-19-e-9-obitos/" title="Boletim de VR registra 561 confirmações por Covid-19 e 9 óbitos">Boletim de VR registra 561 confirmações por Covid-19 e 9 óbitos</a></li>
<li><a href="https://diariodovale.com.br/saude/anvisa-prorroga-importacao-de-imunoglobulina-humana/" title="Anvisa prorroga importação de imunoglobulina humana">Anvisa prorroga importação de imunoglobulina humana</a></li>
<li><a href="https://diariodovale.com.br/politica/maneko-e-claudio-castro-inauguram-casa-do-trabalhador/" title="Maneko e Cláudio Castro inauguram Casa do Trabalhador">Maneko e Cláudio Castro inauguram Casa do Trabalhador</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/cidade/">Cidade</a></span> / <span class="current">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</span></div>
<article class="post-listing post-353422 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</span></h1>
Matéria publicada em 1 de julho de 2022, 10:05 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4>Quantia é referente aos 10 meses de existência da ação, que tem o objetivo de restaurar bens patrimoniais</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" data-a2a-title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id="attachment_353423" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353423" class="wp-image-353423 size-full" src="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos.jpg" alt="" width="600" height="349" data-wp-pid="353423" /><p id="caption-attachment-353423" class="wp-caption-text">Reparo de fogão. (Foto: Geraldo Gonçalves – Secom/PMVR)</p></div>
<p><strong>Volta Redonda &#8211; </strong>Prestes a completar um ano, o projeto “Recuperando a Casa”, da Prefeitura de Volta Redonda, já rendeu aos cofres públicos uma significativa economia. Desde que foi criado, em agosto do ano passado, o projeto já recuperou 825 bens patrimoniais do executivo, economizando quase R$ 60 mil, caso esses bens fossem reparados por mão de obra particular.</p>
<p>Quatro meses depois de lançado (dezembro de 2021), o projeto já tinha realizado mais de 400 reparos, com o custo de R$ 15.315,30 ao cofre municipal. De acordo com um levantamento realizado pela equipe do projeto, se esses bens patrimoniais (com o valor de mercado total de R$ 239.136,00) fossem recuperados por mão de obra terceirizada, custaria à administração municipal R$ 40.330,00. A recuperação desses bens pela própria prefeitura rendeu ao poder municipal uma economia de R$ 25.014,70.</p>
<p>Neste ano, o “Recuperando a Casa” já reformou outros 411 bens, entre cadeiras fixas e giratórias estofadas, micro-ondas, bebedouro, longarinas, frigobar, ar-condicionado, mesa de escritório, cama hospitalar, armário, balança, banco, carrinho de bebê, cadeira de alimentação, máquina de lavar, geladeira, escadas, fogão, armário de cozinha, entre outros. A economia dos reparos girou em torno de R$ 35 mil.</p>
<p>Entre as secretarias municipais que já foram beneficiadas com a iniciativa estão: Saúde (SME), Ação Social (Smac), Transporte e Mobilidade Urbana (STMU), Infraestrutura (SMI), Desenvolvimento Econômico e Turismo (SMDET), Comunicação (Secom), além do Hospital Municipal Dr. Munir Rafful (HMMR), Estádio Raulino de Oliveira, Procuradoria Geral do Município (PGM), Serviço de Pronto Atendimento (SPA) do Conforto (antigo CAIS Conforto), Restaurante Popular, Policlínica da Cidadania, Zoológico Municipal, entre outros.</p>
<div id="attachment_353425" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-353425" loading="lazy" class="wp-image-353425 size-full" src="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-2.jpg" alt="" width="600" height="349" data-wp-pid="353425" /><p id="caption-attachment-353425" class="wp-caption-text">Foto: Geraldo Gonçalves – Secom/PMVR</p></div>
<p><strong>O Projeto</strong></p>
<p>O projeto “Recuperando a Casa” consiste na reforma e reparos dos materiais e eletrodomésticos que estão nos depósitos do governo municipal ou que estão inutilizados nas secretarias e autarquias. Muitos seriam descartados como sucata, apesar de ainda poderem ser úteis. O objetivo é restaurar o patrimônio público e promover economia aos cofres públicos.</p>
<p>Os materiais que precisam de reparos são recolhidos e encaminhados à oficina da prefeitura – localizada na Rua Paulo Marçal, no bairro Aterrado (onde funcionava a antiga Funerária Municipal).</p>
<p>Segundo o coordenador do projeto, Gésio Reis Candido, uma equipe composta por marceneiro, eletricista e refrigerista é responsável pela execução dos trabalhos.</p>
<p>“Nossa equipe analisa os materiais e tudo que tem condições de ser reformado é recuperado. Todo o material que não tem como ser recuperado é enviado para um depósito e fará parte de um leilão promovido pela administração municipal, posteriormente”, explicou o coordenador.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)<br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" data-a2a-title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fcidade%2Frecuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos%2F&amp;linkname=%E2%80%98Recuperando%20a%20Casa%E2%80%99%3A%20projeto%20promoveu%20economia%20de%20quase%20R%24%2060%20mil%20aos%20cofres%20p%C3%BAblicos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2022-07-01</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/agatha/" title="Posts de Agatha Amorim" rel="author">Agatha Amorim</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='353422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2c9a135d5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="247" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" rel="prev"><span>Anterior:</span> Paulo Sandro toma posse como secretário municipal de esportes</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Link permanente para Paulo Sandro toma posse como secretário municipal de esportes" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Paulo Sandro toma posse como secretário municipal de esportes" loading="lazy" title="Paulo Sandro toma posse como secretário municipal de esportes" data-wp-pid="353416" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Link permanente para Paulo Sandro toma posse como secretário municipal de esportes" rel="bookmark">Paulo Sandro toma posse como secretário municipal de esportes</a></h3>
<p class="post-meta"><span>1 de julho de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="Link permanente para MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" loading="lazy" title="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" data-wp-pid="338744" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="Link permanente para MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" rel="bookmark">MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas</a></h3>
<p class="post-meta"><span>1 de julho de 2022</span></p>
</div>
<div class="related-item">
<h3><a href="https://diariodovale.com.br/tempo-real/353410/" title="Link permanente para Presa mulher que era foragida de Justiça" rel="bookmark">Presa mulher que era foragida de Justiça</a></h3>
<p class="post-meta"><span>1 de julho de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=552499818-3199&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/" title="Link permanente para ‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-55x55.jpg" class="attachment-tie-small size-tie-small" alt="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos" loading="lazy" title="‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos" srcset="https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/07/‘Recuperando-a-Casa-projeto-promoveu-economia-de-quase-R-60-mil-aos-cofres-publicos-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="353423" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/cidade/recuperando-a-casa-projeto-promoveu-economia-de-quase-r-60-mil-aos-cofres-publicos/">‘Recuperando a Casa’: projeto promoveu economia de quase R$ 60 mil aos cofres públicos</a></h3>
<span class="date"><span>1 de julho de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/" title="Link permanente para Paulo Sandro toma posse como secretário municipal de esportes" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Paulo Sandro toma posse como secretário municipal de esportes" loading="lazy" title="Paulo Sandro toma posse como secretário municipal de esportes" srcset="https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro-200x200.jpeg 200w, https://diariodovale.com.br/wp-content/uploads/2022/07/Paulo-Sandro.jpeg 600w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="353416" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/plantao-da-redacao/paulo-sandro-toma-posse-como-secretario-municipal-de-esportes/">Paulo Sandro toma posse como secretário municipal de esportes</a></h3>
<span class="date"><span>1 de julho de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/" title="Link permanente para MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-55x55.jpg" class="attachment-tie-small size-tie-small" alt="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" loading="lazy" title="MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas" srcset="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="338744" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/mprj-e-policia-civil-realizam-operacao-contra-organizacao-criminosa-especializada-na-compra-e-venda-de-combustiveis-por-meio-de-empresas-fantasmas/">MPRJ e Polícia Civil realizam operação contra organização criminosa especializada na compra e venda de combustíveis por meio de empresas fantasmas</a></h3>
<span class="date"><span>1 de julho de 2022</span></span>
</li>
<li>
<h3><a href="https://diariodovale.com.br/tempo-real/353410/">Presa mulher que era foragida de Justiça</a></h3>
<span class="date"><span>1 de julho de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/a-reconstrucao-de-um-estado-forte/" title="Link permanente para A reconstrução de um estado forte!" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A reconstrução de um estado forte!" loading="lazy" title="A reconstrução de um estado forte!" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="352895" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/a-reconstrucao-de-um-estado-forte/">A reconstrução de um estado forte!</a></h3>
<span class="date"><span>27 de junho de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'723f92e1ec38581e',m:'945dmTEIe0VBsv0LhIaM743qBB5jvsaZRUdH0eZzo0c-1656683039-0-AReeM7EwR5yHW4kyc0zsNv5wV2h+NvIMsffQ/nDf7XZSN2cCnucLdiqOPrq0Vol2cERGdEUMCKzp14dB8YQ7I7XxhJXVf9YIw2NK4PxswAEipV4MjBbEGJ8naWh/VDEPScghH8gCTRLmVGaBghJwm5QgQCa/L7z7XqeKIlEDNwnm9EvkAhxiAW0Q0fT62PeFY4GtbgNWeqZ1epjlFZ0yxSmx52lV51r/uy67rU7dQ4YF',s:[0xfb46c3f524,0x488b3c4701],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Diário do Vale Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=161153241491207&autoLogAppEvents=1"></script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4955b2bae7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=f1b3efd4039dea64f2d0d96738537215' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=f1b3efd4039dea64f2d0d96738537215' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>