﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>


<meta name = "description" content = "Not&iacute;cias da Regi&atilde;o Sul Fluminense, CSN, Volta&ccedil;o, Peugeot, Agulhas Negras, Itatiaia, Penedo, Dutra, Volta Redonda, Resende, Barra Mansa, Barra do Pira&iacute;, Angra dos Reis, Est&aacute;dio Raulino de Oliveira"/>


          <!-- #header /--> 
          <!-- Executa o codigo do IVC /--><script type="text/javascript">
    var ivcUrl = ("https:" == document.location.protocol ? "https://datpdpmej1fn2.cloudfront.net/" :
    "http://ivccftag.ivcbrasil.org.br/") + "ivc.js";
    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
    p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",ivcUrl,"ivc"));

    window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
        idWeb: '46'
    });

    window.ivc('trackPageView');
</script>           <!-- Executa o codigo do Google Analytics /--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>          <!-- Executa o codigo do Doubleclick DFP /-->

<!--CODIGO COMUM PRINCIPAL DO DFP. INCLUIR APOS O HEAD-->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adSlot1, adSlot2, adSlot3,adSlot4,adSlot5,adSlot6;

  googletag.cmd.push(function() {
		googletag.pubads().enableAsyncRendering();
        adSlot1 = googletag
			.defineSlot('/14292687/CuttingEdge_diario_home1',[1150, 250], 'div-gpt-ad-1568836075472-0')
			.addService(googletag.pubads());
        adSlot2 = googletag
            .defineSlot('/14292687/meioretangulo_home_04',[300, 125], 'div-gpt-ad-1556642455859-0')
            .addService(googletag.pubads());
        adSlot3 = googletag
            .defineSlot('/14292687/retangulo_medio_home4',[300, 250], 'div-gpt-ad-1596323127827-0')
            .addService(googletag.pubads());
        adSlot4 = googletag
            .defineSlot('/14292687/superbanner_home_01',[728, 90], 'div-gpt-ad-1525296516499-0')
            .addService(googletag.pubads());
        adSlot5 = googletag
			.defineSlot('/14292687/capa_home',[290, 250], 'div-gpt-ad-1555613661831-0')
			.addService(googletag.pubads());
        adSlot6 = googletag
            .defineSlot('/14292687/capinha_home',[290, 520], 'div-gpt-ad-1525292912150-0')
            .addService(googletag.pubads());
        adSlot7 = googletag
            .defineSlot('/14292687/superbanner_home_02',[728, 90], 'div-gpt-ad-1525294626045-0')
            .addService(googletag.pubads());
        adSlot8 = googletag
            .defineSlot('/14292687/banner_AntesPost',[468, 60], 'div-gpt-ad-1525296698465-0')
            .addService(googletag.pubads());
        adSlot9 = googletag
            .defineSlot('/14292687/banner_DepoisPost',[468, 60], 'div-gpt-ad-1525296791619-0')
            .addService(googletag.pubads());
        adSlot10 = googletag
            .defineSlot('/14292687/bannerlargo_AntesPost',[660, 80], 'div-gpt-ad-1525296949435-0')
            .addService(googletag.pubads());

        googletag.enableServices();

});

  </script>
  
<!--CODIGO QUE DEFINE OS MODULOS. AO CRIAR UM NOVO MODULO ADICIONAR APENAS A LINHA DO SLOT CORRESPONDENTE. DEVE ESTAR POSIONADO ABAIXO DO CODIGO PRINCIPAL-->  

  <script>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</script>

<!--FIM DO CODIGO COMUM PRINCIPAL-->  
          


<!-- Alright Tag Manager -->

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'; s.parentNode.insertBefore(g,s);
</script>

<!-- End Alright Tag Manager --> 



<!-- Taboola Tag Manager -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Taboola Tag Manager --> 
<!-- Fabiano Piucas SEO e Open Graph meta tags -->
<!--
<meta property="og:title" content="CSN anuncia oferta de ações de sua empresa de mineração" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="https://diariodovale.com.br/" />
<meta property="og:description" content="Volta Redonda e São Paulo &#8211; A CSN informou, por Fato Relevante (um comunicado ao mercado) que está avaliando a oferta pública de ações de sua subsidiária CSN Mineração S.A. Caso isso ocorra, investidores poderão adquirir ações da nova empresa, que serão negociadas separad ..." />
<meta property="og:updated_time" content="2020-08-25T22:52:28-03:00"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:description" content="Volta Redonda e São Paulo &#8211; A CSN informou, por Fato Relevante (um comunicado ao mercado) que está avaliando a oferta pública de ações de sua subsidiária CSN Mineração S.A. Caso isso ocorra, investidores poderão adquirir ações da nova empresa, que serão negociadas separad ..."/>
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37.jpg"/>
<meta name="image" content="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37.jpg"/>
<meta name="twitter:title" content="CSN anuncia oferta de ações de sua empresa de mineração"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@diariodovale" />
<meta name="twitter:site" content="@diariodovale" />
-->





<meta charset="UTF-8" />
<title>CSN anuncia oferta de ações de sua empresa de mineração - Diário do Vale</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diariodovale.com.br/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CSN anuncia oferta de ações de sua empresa de mineração - Diário do Vale" />
	<meta property="og:description" content="Volta Redonda e São Paulo &#8211; A CSN informou, por Fato Relevante (um comunicado ao mercado) que está avaliando a oferta pública de ações de sua subsidiária CSN Mineração S.A. Caso isso ocorra, investidores poderão adquirir ações da nova empresa, que serão negociadas separadamente das da holding, a empresa principal. No comunicado, a Companhia informa ..." />
	<meta property="og:url" content="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" />
	<meta property="og:site_name" content="Diário do Vale" />
	<meta property="article:publisher" content="https://www.facebook.com/diariodovale/" />
	<meta property="article:published_time" content="2020-08-26T01:52:28+00:00" />
	<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="531" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diariodovale" />
	<meta name="twitter:site" content="@diariodovale" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodovale.com.br/#organization","name":"DI\u00c1RIO DO VALE","url":"https://diariodovale.com.br/","sameAs":["https://www.facebook.com/diariodovale/","https://www.instagram.com/diariodovale/","https://www.youtube.com/diariodovale","https://twitter.com/diariodovale"],"logo":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#logo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","width":250,"height":33,"caption":"DI\u00c1RIO DO VALE"},"image":{"@id":"https://diariodovale.com.br/#logo"}},{"@type":"WebSite","@id":"https://diariodovale.com.br/#website","url":"https://diariodovale.com.br/","name":"Jornal Di\u00e1rio do Vale","description":"Not\u00edcias em tempo real do Sul Fluminense","publisher":{"@id":"https://diariodovale.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodovale.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#primaryimage","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37.jpg","width":800,"height":531},{"@type":"WebPage","@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#webpage","url":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/","name":"CSN anuncia oferta de a\u00e7\u00f5es de sua empresa de minera\u00e7\u00e3o - Di\u00e1rio do Vale","isPartOf":{"@id":"https://diariodovale.com.br/#website"},"primaryImageOfPage":{"@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#primaryimage"},"datePublished":"2020-08-26T01:52:28+00:00","dateModified":"2020-08-26T01:52:28+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/"]}]},{"@type":"Article","@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#article","isPartOf":{"@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#webpage"},"author":{"@id":"https://diariodovale.com.br/#/schema/person/ece442130b0bfc5be5d223c3a8be9208"},"headline":"CSN anuncia oferta de a\u00e7\u00f5es de sua empresa de minera\u00e7\u00e3o","datePublished":"2020-08-26T01:52:28+00:00","dateModified":"2020-08-26T01:52:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#webpage"},"publisher":{"@id":"https://diariodovale.com.br/#organization"},"image":{"@id":"https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#primaryimage"},"articleSection":"Destaque,Tempo Real","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#respond"]}]},{"@type":["Person"],"@id":"https://diariodovale.com.br/#/schema/person/ece442130b0bfc5be5d223c3a8be9208","name":"Paulo Moreira","image":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#personlogo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2017/03/WP-avatar-paulo-moreira.jpg","caption":"Paulo Moreira"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; CSN anuncia oferta de ações de sua empresa de mineração" href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://diariodovale.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://diariodovale.com.br/?p=264518' />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=302B44B34B8ADD8D86C28C2DC6CEE9AC');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />

<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
</head>

<body id="top" class="post-template-default single single-post postid-264518 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">quarta-feira, 26 de agosto de 2020</span>					
				<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-58584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58584"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86336"><a href="https://classificados.diariodovale.com.br">Anunciar nos Classificados</a></li>
<li id="menu-item-261359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261359"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo.">Whatsapp Jornalismo (24) 99818-3199</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diariodovale.com.br/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Diário do Vale" href="https://diariodovale.com.br/">
					<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
				</a>
			</h2>			</div><!-- .logo /-->


			<div class="ads-top">					<!-- /14292687/superbanner_home_01 -->
<div id='div-gpt-ad-1525296516499-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display(adSlot4); });
</script>
</div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-707" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.diariodovale.com.br/">Home</a></li>
<li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil">Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" title="CSN anuncia oferta de ações de sua empresa de mineração"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" title="CSN anuncia oferta de ações de sua empresa de mineração">CSN anuncia oferta de ações de sua empresa de mineração</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Barra Mansa confirma mais um óbito por coronavírus"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/teste-exame-covid-coronavirus-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Barra Mansa confirma mais um óbito por coronavírus">Barra Mansa confirma mais um óbito por coronavírus</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/delegado-resgata-cao-que-sofria-maus-tratos-em-paraty/" title="Delegado resgata cão que sofria maus tratos em Paraty">Delegado resgata cão que sofria maus tratos em Paraty</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM">Suspeitos de tráfico abandonam drogas durante perseguição da PM</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-flagra-caminhoneiros-que-transportavam-mercadorias-com-notas-fiscais-irregulares/" title="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.27.22-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-flagra-caminhoneiros-que-transportavam-mercadorias-com-notas-fiscais-irregulares/" title="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares">PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/volta-redonda-trabalha-prevencao-em-areas-de-risco-antes-do-periodo-de-alerta-da-defesa-civil/" title="Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2-sao-sebastiao-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/volta-redonda-trabalha-prevencao-em-areas-de-risco-antes-do-periodo-de-alerta-da-defesa-civil/" title="Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil">Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/moradores-de-area-de-risco-no-sao-sebastiao-buscam-respostas-sobre-os-imoveis-que-se-encontram-em-situacao-de-risco-iminente/" title="Moradores de área de risco no São Sebastião buscam respostas sobre os imóveis que se encontram em situação de risco iminente">Moradores de área de risco no São Sebastião buscam respostas sobre os imóveis que se encontram em situação de risco iminente</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/manutencao-programada-pode-comprometer-abastecimento-de-agua-em-15-bairros-de-resende/" title="Manutenção programada pode comprometer abastecimento de água em 15 bairros de Resende">Manutenção programada pode comprometer abastecimento de água em 15 bairros de Resende</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/advogados-de-witzel-defendem-decisao-que-suspendeu-impeachment-na-alerj/" title="Advogados de Witzel defendem decisão que suspendeu impeachment na Alerj"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2408-Witzel-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/advogados-de-witzel-defendem-decisao-que-suspendeu-impeachment-na-alerj/" title="Advogados de Witzel defendem decisão que suspendeu impeachment na Alerj">Advogados de Witzel defendem decisão que suspendeu impeachment na Alerj</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/prefeitura-de-barra-mansa-reune-conselho-e-comissao-de-saude-para-prestacao-de-contas-sobre-covid-19/" title="Prefeitura de Barra Mansa reúne conselho e comissão de Saúde para prestação de contas sobre Covid-19"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2408BMprestacontas-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/prefeitura-de-barra-mansa-reune-conselho-e-comissao-de-saude-para-prestacao-de-contas-sobre-covid-19/" title="Prefeitura de Barra Mansa reúne conselho e comissão de Saúde para prestação de contas sobre Covid-19">Prefeitura de Barra Mansa reúne conselho e comissão de Saúde para prestação de contas sobre Covid-19</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mp-denuncia-deputada-flordelis-e-cumpre-mandados-de-prisao-contra-suspeitos-de-assassinato-de-pastor/" title="MP denuncia deputada Flordelis e cumpre mandados de prisão contra suspeitos de assassinato de pastor  "><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/09/ffraz_abr_25061917754-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mp-denuncia-deputada-flordelis-e-cumpre-mandados-de-prisao-contra-suspeitos-de-assassinato-de-pastor/" title="MP denuncia deputada Flordelis e cumpre mandados de prisão contra suspeitos de assassinato de pastor  ">MP denuncia deputada Flordelis e cumpre mandados de prisão contra suspeitos de assassinato de pastor  </a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/empresas-voltam-a-contratar-segundo-cdl-vr/" title="Empresas voltam a contratar, segundo dados da CDL-VR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/ca728932-be46-4c8e-a4a3-f58cbc4f274f-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/empresas-voltam-a-contratar-segundo-cdl-vr/" title="Empresas voltam a contratar, segundo dados da CDL-VR">Empresas voltam a contratar, segundo dados da CDL-VR</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/caixa-paga-auxilio-emergencial-para-pessoas-do-bolsa-familia/" title="Caixa paga auxílio emergencial para pessoas do Bolsa Família"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/jfcrz_abr_14091923110-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/caixa-paga-auxilio-emergencial-para-pessoas-do-bolsa-familia/" title="Caixa paga auxílio emergencial para pessoas do Bolsa Família">Caixa paga auxílio emergencial para pessoas do Bolsa Família</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/industria-do-estado-do-rio-volta-a-contratar-em-julho-diz-firjan/" title="Indústria do Estado do Rio volta a contratar em julho, diz Firjan"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/07/LINHA-DE-MONTAGEM-DA-PEUGEOT-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/industria-do-estado-do-rio-volta-a-contratar-em-julho-diz-firjan/" title="Indústria do Estado do Rio volta a contratar em julho, diz Firjan">Indústria do Estado do Rio volta a contratar em julho, diz Firjan</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil">Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/100-em-casa-e-lider-da-serie-c-joao-carlos-destaca-importancia-de-vitorias-como-mandante/" title="100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/1_joao_carlos_voltaco-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/100-em-casa-e-lider-da-serie-c-joao-carlos-destaca-importancia-de-vitorias-como-mandante/" title="100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante">100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/copa-do-brasil-recomeca-e-deve-ganhar-imprevisibilidade-com-estadios-vazios/" title="Copa do Brasil recomeça e deve ganhar imprevisibilidade com estádios vazios"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/maracana1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/copa-do-brasil-recomeca-e-deve-ganhar-imprevisibilidade-com-estadios-vazios/" title="Copa do Brasil recomeça e deve ganhar imprevisibilidade com estádios vazios">Copa do Brasil recomeça e deve ganhar imprevisibilidade com estádios vazios</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Brasil</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/flavio-bolsonaro-testa-positivo-para-covid-19-diz-assessoria/" title="Flávio Bolsonaro testa positivo para covid-19, diz assessoria"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/02/Flavio-Bolsonaro-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/flavio-bolsonaro-testa-positivo-para-covid-19-diz-assessoria/" title="Flávio Bolsonaro testa positivo para covid-19, diz assessoria">Flávio Bolsonaro testa positivo para covid-19, diz assessoria</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/secretario-de-saude-do-df-e-alvo-de-operacao-sobre-testes-da-covid-19/" title="Secretário de Saúde do DF é alvo de operação sobre testes da covid-19">Secretário de Saúde do DF é alvo de operação sobre testes da covid-19</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/prf-apreende-1-tonelada-de-maconha-em-caminhao-na-br-060-no-df/" title="PRF apreende 1 tonelada de maconha em caminhão na BR-060 no DF"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/prf_apreende_maconha-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/prf-apreende-1-tonelada-de-maconha-em-caminhao-na-br-060-no-df/" title="PRF apreende 1 tonelada de maconha em caminhão na BR-060 no DF">PRF apreende 1 tonelada de maconha em caminhão na BR-060 no DF</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Mundo</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/italia-comeca-a-testar-possivel-vacina-contra-covid-19-em-voluntarios/" title="Itália começa a testar possível vacina contra covid-19 em voluntários"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/2020-05-18t143443z_1_lynxmpeg4h1mb_rtroptp_4_health-coronavirus-vaccine-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/italia-comeca-a-testar-possivel-vacina-contra-covid-19-em-voluntarios/" title="Itália começa a testar possível vacina contra covid-19 em voluntários">Itália começa a testar possível vacina contra covid-19 em voluntários</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/casos-de-covid-19-na-india-passam-de-3-milhoes/" title="Casos de covid-19 na Índia passam de 3 milhões"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2020-01-29t112427z_1560372915_rc2npe947o0j_rtrmadp_3_china-health-india-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/casos-de-covid-19-na-india-passam-de-3-milhoes/" title="Casos de covid-19 na Índia passam de 3 milhões">Casos de covid-19 na Índia passam de 3 milhões</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/china-testa-vacina-contra-covid-19-em-grupos-de-risco/" title="China testa vacina contra Covid-19 em grupos de risco"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2020-04-01t132400z_1_lynxmpeg30405_rtroptp_4_health-coronavirus-china-scientists-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/china-testa-vacina-contra-covid-19-em-grupos-de-risco/" title="China testa vacina contra Covid-19 em grupos de risco">China testa vacina contra Covid-19 em grupos de risco</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/restauracao-da-casa-do-barao-de-vassouras-tera-investimento-de-r-8-milhoes/" title="Restauração da Casa do Barão de Vassouras terá investimento de R$ 8 milhões"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/acervo_casa_do_barao_de_vassouras-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/restauracao-da-casa-do-barao-de-vassouras-tera-investimento-de-r-8-milhoes/" title="Restauração da Casa do Barão de Vassouras terá investimento de R$ 8 milhões">Restauração da Casa do Barão de Vassouras terá investimento de R$ 8 milhões</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/karen-silva-e-a-dona-da-voz-que-representa-volta-redonda-no-the-voice-kids/" title="Karen Silva é a dona da voz que representa Volta Redonda no The Voice Kids"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-24-at-16.18.07-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/karen-silva-e-a-dona-da-voz-que-representa-volta-redonda-no-the-voice-kids/" title="Karen Silva é a dona da voz que representa Volta Redonda no The Voice Kids">Karen Silva é a dona da voz que representa Volta Redonda no The Voice Kids</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/angrenses-sao-premiados-no-festival-de-musica-e-ecologia-da-ilha-grande/" title="Angrenses são premiados no Festival de Música e Ecologia da Ilha Grande"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/08/4-Banda-Valleriana-4-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/angrenses-sao-premiados-no-festival-de-musica-e-ecologia-da-ilha-grande/" title="Angrenses são premiados no Festival de Música e Ecologia da Ilha Grande">Angrenses são premiados no Festival de Música e Ecologia da Ilha Grande</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
	<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
	<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/anote-este-nome-deborah-cotrofe/" title="Anote este nome: Deborah Cotrofe"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/anote-este-nome-deborah-cotrofe/" title="Anote este nome: Deborah Cotrofe">Anote este nome: Deborah Cotrofe</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-presidente-da-fundacao-oswaldo-aranha-dauro-peixoto-aragao-despertando-na-segunda-feira-com-sua-mais-nova-idade/" title="O presidente da Fundação Oswaldo Aranha, Dauro Peixoto Aragão, despertando na segunda-feira com sua mais nova idade"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-presidente-da-fundacao-oswaldo-aranha-dauro-peixoto-aragao-despertando-na-segunda-feira-com-sua-mais-nova-idade/" title="O presidente da Fundação Oswaldo Aranha, Dauro Peixoto Aragão, despertando na segunda-feira com sua mais nova idade">O presidente da Fundação Oswaldo Aranha, Dauro Peixoto Aragão, despertando na segunda-feira com sua mais nova idade</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/despertando-hoje-com-sua-mais-nova-idade-a-neuro-psicologa-cintia-kirchmeyer-cesar/" title="Despertando hoje com sua mais nova idade, a neuro-psicóloga Cintia Kirchmeyer Cesar"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/despertando-hoje-com-sua-mais-nova-idade-a-neuro-psicologa-cintia-kirchmeyer-cesar/" title="Despertando hoje com sua mais nova idade, a neuro-psicóloga Cintia Kirchmeyer Cesar">Despertando hoje com sua mais nova idade, a neuro-psicóloga Cintia Kirchmeyer Cesar</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
	<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
	<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
	<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
	<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
	<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
	<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
	<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
	<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificado</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header>
        <p>

          
          

 	

<div id="bannerHeader" style="background: url(https://conteudo.imguol.com.br/c/home/layout/camaleao/web/gerais/bg-listras.png);padding-bottom: 15px">
            <div class="centraliza">
            <div id="banner-1190x70-2-Area" class="banner banner-1190x70 ad-rendered" style="width:1050px; height:auto; position:relative; margin-left: auto; margin-right: auto;" data-google-query-id="COnbufTI-OQCFdh4wQodUxMFJQ">
                <div id="" style="border: 0pt none;">
                    <div style="position: relative; overflow: hidden; margin: 1px auto;">
					<!-- /14292687/CuttingEdge_diario_home1 -->
					<div id='div-gpt-ad-1568836075472-0' style='width: 1150px; height: 250px;'>
					  <script>
						//var adSlot = null;
						  //googletag.cmd.push(function() {
								//adSlot = googletag
									//.defineSlot('/14292687/CuttingEdge_diario_home1',[1150, 250], 'div-gpt-ad-1568836075472-0')
									//.addService(googletag.pubads());

								//googletag.pubads().enableSingleRequest();
								//googletag.enableServices();

						//});
						//alert('adSlot: ' + adSlot1);
						googletag.cmd.push(function() { googletag.display(adSlot1); });
                        //googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568836075472-0'); });
						//googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1150, 250], 'div-gpt-ad-1568836075472-0').addService(googletag.pubads());
					  </script>
					</div>



                        <span id="fecharImg" onclick="document.getElementById('bannerHeader').style.display = 'none';" style="position: absolute; right: 0px; top: 0px; display: block; width: 55px; height: 15px; cursor: pointer; background: url(&quot;data:image/png;base64,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&quot;) center center no-repeat; z-index: 9102;"></span>
                    </div>
                </div>
                </div>
                </div>
        </div>







	<div class="breaking-news">
		<span>TEMPO REAL</span>
				
					<ul>
							<li><a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil">Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></li>
							<li><a href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" title="CSN anuncia oferta de ações de sua empresa de mineração">CSN anuncia oferta de ações de sua empresa de mineração</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Barra Mansa confirma mais um óbito por coronavírus">Barra Mansa confirma mais um óbito por coronavírus</a></li>
							<li><a href="https://diariodovale.com.br/policia/delegado-resgata-cao-que-sofria-maus-tratos-em-paraty/" title="Delegado resgata cão que sofria maus tratos em Paraty">Delegado resgata cão que sofria maus tratos em Paraty</a></li>
							<li><a href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM">Suspeitos de tráfico abandonam drogas durante perseguição da PM</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/angra-confirma-mais-um-obito-por-covid-19-e-numero-de-casos-passa-dos-4-600/" title="Angra confirma mais um óbito por Covid-19 e número de casos passa dos 4.600">Angra confirma mais um óbito por Covid-19 e número de casos passa dos 4.600</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/porto-real-esta-ha-cinco-dias-sem-registrar-mortes-por-covid-19/" title="Porto Real está há cinco dias sem registrar mortes por Covid-19">Porto Real está há cinco dias sem registrar mortes por Covid-19</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/porto-real-iniciara-a-quinta-remessa-de-kits-de-alimentacao-para-alunos-da-rede-publica-na-quarta-feira/" title="Porto Real iniciará a quinta remessa de kits de alimentação para alunos da rede pública na quarta-feira">Porto Real iniciará a quinta remessa de kits de alimentação para alunos da rede pública na quarta-feira</a></li>
							<li><a href="https://diariodovale.com.br/policia/pm-flagra-caminhoneiros-que-transportavam-mercadorias-com-notas-fiscais-irregulares/" title="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares">PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/numeros-da-pandemia-despencam-em-volta-redonda/" title="Números da pandemia despencam em Volta Redonda">Números da pandemia despencam em Volta Redonda</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
            <div id="main-content" class="container">
        </p>
        <p>&nbsp; </p>




	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/destaque/">Destaque</a></span> / <span class="current">CSN anuncia oferta de ações de sua empresa de mineração</span></div>		
	
		
				
				
						
		<article class="post-listing post-264518 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-tempo-real">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">CSN anuncia oferta de ações de sua empresa de mineração</span></h1>

Matéria publicada em 25 de agosto de 2020, 22:52 horas
<p>&nbsp;</p>

				
				<div class="entry">
										<br><h4></h4>

					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" data-a2a-title="CSN anuncia oferta de ações de sua empresa de mineração"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Volta Redonda e São Paulo &#8211;</strong> A CSN informou, por Fato Relevante (um comunicado ao mercado) que está avaliando a oferta pública de ações de sua subsidiária CSN Mineração S.A. Caso isso ocorra, investidores poderão adquirir ações da nova empresa, que serão negociadas separadamente das da holding, a empresa principal.</p>
<p>No comunicado, a Companhia informa que &#8220;está avaliando constantemente alternativas de captação de recursos junto aos mercados de renda fixa ou variável, sempre alinhada com seu planejamento estratégico, o que engloba suas subsidiárias&#8221;.</p>
<p>A empresa também afirma que &#8220;manterá seus acionistas e o mercado informados sobre quaisquer atualizações relevantes em relação aos assuntos aqui tratados por meio de seus canais habituais de divulgação de informações&#8221;.</p>
<p>Esses canais são o site da Comissão de Valores Mobiliários (CVM), da B3, a Bolsa de Valores de São Paulo, e da área de Relações com Investidores da própria CSN.</p>
<div id="wpdevar_comment_3" style="width:px;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1>   (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
		<div class="fb-comments" data-href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" data-a2a-title="CSN anuncia oferta de ações de sua empresa de mineração"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fdestaque%2Fcsn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao%2F&amp;linkname=CSN%20anuncia%20oferta%20de%20a%C3%A7%C3%B5es%20de%20sua%20empresa%20de%20minera%C3%A7%C3%A3o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-08-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/paulomoreira/" title="Posts de Paulo Moreira" rel="author">Paulo Moreira</a></strong></div>
								
								
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='264518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69aa6fc081" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				
				
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" rel="prev"><span>Anterior:</span> Barra Mansa confirma mais um óbito por coronavírus</a></div>
			<div class="post-next"><a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" rel="next"><span>Próximo:</span> Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Link permanente para Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" rel="bookmark">
						<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Link permanente para Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" rel="bookmark">Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></h3>
				<p class="post-meta"><span>26 de agosto de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais um óbito por coronavírus" rel="bookmark">
						<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/07/teste-exame-covid-coronavirus-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Barra Mansa confirma mais um óbito por coronavírus" title="Barra Mansa confirma mais um óbito por coronavírus" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais um óbito por coronavírus" rel="bookmark">Barra Mansa confirma mais um óbito por coronavírus</a></h3>
				<p class="post-meta"><span>25 de agosto de 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://diariodovale.com.br/policia/delegado-resgata-cao-que-sofria-maus-tratos-em-paraty/" title="Link permanente para Delegado resgata cão que sofria maus tratos em Paraty" rel="bookmark">Delegado resgata cão que sofria maus tratos em Paraty</a></h3>
				<p class="post-meta"><span>25 de agosto de 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
	
	</div><!-- .content -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>

<body>


<aside id="sidebar">
<div id="custom_html-107" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg"  width="300" height="24" alt=""/></a></div></div></div><!-- .widget /--><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Telefones</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><img src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-diariodovale-borda-125.jpg" align="middle" alt="">

<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> <a href="tel:02432121812"><strong>3212-1812</strong></a> <img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

whatsapp-15pixeis.jpg" align="top" alt="Diariodovale">
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"> <strong>99818-3199</strong></a>
<br>
<img src="https://diariodovale.com.br/wp-content/uploads/2018/12/icone-email-15pixeis.jpg" align="top" alt="Diariodovale"><a href="mailto:redacao@diariodovale.com.br"> redacao@diariodovale.com.br</a>


<br>Avenida Nossa Senhora 

do Amparo, 160
<br>Loja 1 - Niterói - Volta Redonda - Cep 27283-370

<!--<br><strong>Jornalismo:</strong>
99818-3199 <img class="alignnone size-full wp-image-161238" src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" width="15" height="15" >
<img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

whatsapp-15pixeis.jpg" align="top" alt="Diariodovale">-->
<br><br>
<a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img 

src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados-borda-125.jpg" align="middle" alt=""></a>

<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> <strong><a href="tel:02432121812">3212-1812 </a></strong><img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

	whatsapp-15pixeis.jpg" align="top" alt="Diariodovale"> <a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><strong>99234-8846</strong></a>

<br>
<img 

src="https://diariodovale.com.br/wp-content/uploads/2018/12/icone-email-15pixeis.jpg" align="top" alt="Diariodovale"><a href="mailto:classificados@diariodovale.com.br"> classificados@diariodovale.com.br</a> <br>
De segunda a sexta-feira das 9:00 às 17:30h
<br><br>
<strong>GRÁFICA:</strong> <img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> <strong><a href="tel:02433462275">3346-2275</a></strong> 
<br>
Rua Deputado Geraldo Di Biase, 485
<br>Aterrado – Volta Redonda – Cep 27213-080
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"> <img src="https://diariodovale.com.br/wp-content/uploads/2019/07/CENTRAL-DE-NOTICIAS-DIARIODOVALE-DEITADO-290X20.jpg" align="middle" alt=""></a></div></div></div><!-- .widget /--><div id="custom_html-104" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Leia hoje nas bancas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Caderno de Meio Ambiente"/></a></div></div></div><!-- .widget /--><div id="custom_html-80" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- /14292687/meioretangulo_home_04 -->
<div id='div-gpt-ad-1556642455859-0' style='height:125px; width:300px;'>
<script>
googletag.cmd.push(function() { //googletag.display('div-gpt-ad-1556642455859-0');
	googletag.display(adSlot2);
});
</script>
</div></div></div></div><!-- .widget /--><div id="custom_html-112" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade IPE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/ipevoldac/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2020/08/IPE-08.05.2020.jpg" alt=""/></a></div></div></div><!-- .widget /--><div id="custom_html-93" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Todas as notícias por editoria</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/noticias/policia/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-policia2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/cidade/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-cidade2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/politica/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-politica2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/economia/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-economia2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/esporte/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-esporte2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/nacional/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-nacional2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/internacional/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-internacional2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/lazer/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-lazer2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/colunas/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-colunas2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/mosaico/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-mosaico2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/tempo-real/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-temporeal2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/video/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-video2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/sem-categoria/acompanhe-o-diario-do-vale-nas-redes-sociais/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-redes-sociais2.jpg" alt="Diário do Vale"/></a>

<a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-classificados2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/cadernos-especiais/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-cadernos-especiais2.jpg" alt="Diário do Vale"/></a></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" title="Link permanente para Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" srcset="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/">Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil</a></h3>
	 <span class="date"><span>26 de agosto de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/" title="Link permanente para CSN anuncia oferta de ações de sua empresa de mineração" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37-55x55.jpg" class="attachment-tie-small size-tie-small" alt="CSN anuncia oferta de ações de sua empresa de mineração" title="CSN anuncia oferta de ações de sua empresa de mineração" srcset="https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2019/10/05-12-17-Parcial-da-CSN-P-Dimas-37-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/destaque/csn-anuncia-oferta-de-acoes-de-sua-empresa-de-mineracao/">CSN anuncia oferta de ações de sua empresa de mineração</a></h3>
	 <span class="date"><span>25 de agosto de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais um óbito por coronavírus" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/07/teste-exame-covid-coronavirus-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa confirma mais um óbito por coronavírus" title="Barra Mansa confirma mais um óbito por coronavírus" srcset="https://diariodovale.com.br/wp-content/uploads/2020/07/teste-exame-covid-coronavirus-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/07/teste-exame-covid-coronavirus-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/tempo-real/barra-mansa-confirma-mais-um-obito-por-coronavirus/">Barra Mansa confirma mais um óbito por coronavírus</a></h3>
	 <span class="date"><span>25 de agosto de 2020</span></span>
</li>
<li >
		<h3><a href="https://diariodovale.com.br/policia/delegado-resgata-cao-que-sofria-maus-tratos-em-paraty/">Delegado resgata cão que sofria maus tratos em Paraty</a></h3>
	 <span class="date"><span>25 de agosto de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/" title="Link permanente para Suspeitos de tráfico abandonam drogas durante perseguição da PM" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Suspeitos de tráfico abandonam drogas durante perseguição da PM" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/">Suspeitos de tráfico abandonam drogas durante perseguição da PM</a></h3>
	 <span class="date"><span>25 de agosto de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="https://diariodovale.com.br/opiniao/o-peso-da-reforma-tributaria-na-educacao/">O peso da reforma tributária na educação</a></h3>
	 <span class="date"><span>20 de agosto de 2020</span></span>
</li>
<li >
		<h3><a href="https://diariodovale.com.br/opiniao/a-retomada-do-crescimento-no-estado-e-no-sul-fluminense/">A retomada do crescimento no Estado e no Sul Fluminense</a></h3>
	 <span class="date"><span>12 de agosto de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-11" class="widget authors-posts"><div class="widget-top"><h4>Mário Sérgio		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/mariosergio/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Mario-Sergio-avatar-55x55.jpg" width="50" height="50" alt="Mário Sérgio" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/anote-este-nome-deborah-cotrofe/">Anote este nome: Deborah Cotrofe</a></h3>
	<strong><a href="https://diariodovale.com.br/author/mariosergio/" title="">Mário Sérgio </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Paulo Moreira		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/" title="Link permanente para A vida com o Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-paulo-moreira-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A vida com o Covid-19" title="A vida com o Covid-19" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/">A vida com o Covid-19</a></h3>
	 <span class="date"><span>15 de março de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-114" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Compre sem sair de casa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/delivery-volta-redonda/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2020/04/DELIVERY-RETANGULO2-1.jpg" alt="Caderno de Meio Ambiente"/></a></div></div></div><!-- .widget /--><div id="authors-posts-widget-6" class="widget authors-posts"><div class="widget-top"><h4>Mais colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/miguel/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-55x55.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/tempo-real/duas-mulheres-de-69-e-82-anos-morrem-por-covid-19-em-angra-dos-reis/">Duas mulheres morrem por Covid-19 em Angra dos Reis</a></h3>
	<strong><a href="https://diariodovale.com.br/author/miguel/" title="">miguel silveira </a></strong>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/jorge-calife/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Jorge-Calife-avatar-55x55.jpg" width="50" height="50" alt="Jorge Calife" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/jupiter-e-saturno-se-alinham-com-a-terra/">Júpiter e Saturno se alinham com a Terra</a></h3>
	<strong><a href="https://diariodovale.com.br/author/jorge-calife/" title="">Jorge Calife </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-91" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Todos os colunistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/noticias/colunas/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-colunas.jpg" alt="Diário do Vale"/></a></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" href="https://diariodovale.com.br/esporte/com-3-de-nene-fluminense-derrota-figueirense-e-avanca-na-copa-do-brasil/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" title="Com 3 de Nenê, Fluminense derrota Figueirense e avança na Copa do Brasil" srcset="https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/07/flu-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM" href="https://diariodovale.com.br/policia/suspeitos-de-trafico-abandonam-drogas-durante-perseguicao-da-pm/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Suspeitos de tráfico abandonam drogas durante perseguição da PM" title="Suspeitos de tráfico abandonam drogas durante perseguição da PM" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.56.07-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Porto Real iniciará a quinta remessa de kits de alimentação para alunos da rede pública na quarta-feira" href="https://diariodovale.com.br/tempo-real/porto-real-iniciara-a-quinta-remessa-de-kits-de-alimentacao-para-alunos-da-rede-publica-na-quarta-feira/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/Live-Porto-Real-25-agosto-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Porto Real iniciará a quinta remessa de kits de alimentação para alunos da rede pública na quarta-feira" title="Porto Real iniciará a quinta remessa de kits de alimentação para alunos da rede pública na quarta-feira" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/Live-Porto-Real-25-agosto-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/Live-Porto-Real-25-agosto-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares" href="https://diariodovale.com.br/policia/pm-flagra-caminhoneiros-que-transportavam-mercadorias-com-notas-fiscais-irregulares/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.27.22-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares" title="PM flagra caminhoneiros que transportavam mercadorias com notas fiscais irregulares" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.27.22-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-18.27.22-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil" href="https://diariodovale.com.br/cidade/volta-redonda-trabalha-prevencao-em-areas-de-risco-antes-do-periodo-de-alerta-da-defesa-civil/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/2-sao-sebastiao-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil" title="Volta Redonda trabalha prevenção em áreas de risco antes do período de alerta da Defesa Civil" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/2-sao-sebastiao-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/2-sao-sebastiao-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Operação Espoliador III, da Polícia Civil, prende quatro suspeitos na Costa Verde" href="https://diariodovale.com.br/policia/operacao-espoliador-iii-da-policia-civil-prende-quatro-suspeitos-na-costa-verde/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-15.39.46-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Operação Espoliador III, da Polícia Civil, prende quatro suspeitos na Costa Verde" title="Operação Espoliador III, da Polícia Civil, prende quatro suspeitos na Costa Verde" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-15.39.46-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-15.39.46-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="PM prende suspeito  de tráfico  dentro  de caixa d&#8217;água  vazia em Volta Redonda" href="https://diariodovale.com.br/policia/pm-prende-suspeito-de-trafico-dentro-de-caixa-dagua-vazia-em-volta-redonda/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/caixa-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="PM prende suspeito  de tráfico  dentro  de caixa d&#8217;água  vazia em Volta Redonda" title="PM prende suspeito  de tráfico  dentro  de caixa d&#8217;água  vazia em Volta Redonda" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/caixa-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/caixa-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante" href="https://diariodovale.com.br/esporte/100-em-casa-e-lider-da-serie-c-joao-carlos-destaca-importancia-de-vitorias-como-mandante/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/1_joao_carlos_voltaco-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante" title="100% em casa e líder da Série C: João Carlos destaca importância de vitórias como mandante" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/1_joao_carlos_voltaco-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/1_joao_carlos_voltaco-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Homem  é  morto  em troca de tiros com PMs em Angra  dos Reis" href="https://diariodovale.com.br/policia/um-homem-e-morto-em-troca-de-tiros-com-pms-em-angra-dos-reis-2/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/morto-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Homem  é  morto  em troca de tiros com PMs em Angra  dos Reis" title="Homem  é  morto  em troca de tiros com PMs em Angra  dos Reis" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/morto-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/morto-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Barra Mansa receberá R$ 1,2 milhão para ser destinado aos agentes culturais" href="https://diariodovale.com.br/regiao/barra-mansa-recebera-r-12-milhao-para-ser-destinado-aos-agentes-culturais/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/08/1-Marcelo-Bravo-Cultura-9-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa receberá R$ 1,2 milhão para ser destinado aos agentes culturais" title="Barra Mansa receberá R$ 1,2 milhão para ser destinado aos agentes culturais" srcset="https://diariodovale.com.br/wp-content/uploads/2020/08/1-Marcelo-Bravo-Cultura-9-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/08/1-Marcelo-Bravo-Cultura-9-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-98" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>RM-H4</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- /14292687/retangulo_medio_home4 -->
<div id='div-gpt-ad-1596323127827-0' style='width: 300px; height: 250px;'>
<script>
googletag.cmd.push(function() {   googletag.display(adSlot3);
});
</script>
</div></div></div></div><!-- .widget /--></aside>


</body>
</html><div class="clear"></div>
</div>

<!-- .container /-->
<div class="ads-bottom">					<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="" align="center" valign="middle">&nbsp;
    
<!-- /14292687/superbanner_home_02 -->
<div id='div-gpt-ad-1525294626045-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525294626045-0'); });
</script>
</div>

    </td>
  </tr>
</table>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="authors-posts-widget-9" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Alexandre Correa Lima		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/alexandre/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/06/WP-Alexandre-correa-lima-avatar-55x55.jpg" width="50" height="50" alt="Alexandre Correa Lima" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/maradona/">Maradona</a></h3>
	<strong><a href="https://diariodovale.com.br/author/alexandre/" title="">Alexandre Correa Lima </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-16" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Artur Rodrigues		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/artur/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2017/01/WP-avatar-artur-rodriguesjpg-55x55.jpg" width="50" height="50" alt="Artur Rodrigues" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/um-mundo-de-invencoes/">Um mundo de invenções</a></h3>
	<strong><a href="https://diariodovale.com.br/author/artur/" title="">Artur Rodrigues </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-13" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Paulo Moreira		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/paulomoreira/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2017/03/WP-avatar-paulo-moreira-55x55.jpg" width="50" height="50" alt="Paulo Moreira" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/">A vida com o Covid-19</a></h3>
	<strong><a href="https://diariodovale.com.br/author/paulomoreira/" title="">Paulo Moreira </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-17" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Xeque-Marketing		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/angelica/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2019/06/WP-avatar-angelica-leal-55x55.jpg" width="50" height="50" alt="Angélica Leal" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/se-eu-tivesse-um-unico-dolar-eu-investiria-em-propaganda/">‘Se eu tivesse um único dólar, eu investiria em propaganda’</a></h3>
	<strong><a href="https://diariodovale.com.br/author/angelica/" title="">Angélica Leal </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="authors-posts-widget-2" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Mário Sérgio		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/mariosergio/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Mario-Sergio-avatar-55x55.jpg" width="50" height="50" alt="Mário Sérgio" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/anote-este-nome-deborah-cotrofe/">Anote este nome: Deborah Cotrofe</a></h3>
	<strong><a href="https://diariodovale.com.br/author/mariosergio/" title="">Mário Sérgio </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-5" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Jorge Calife		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/jorge-calife/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Jorge-Calife-avatar-55x55.jpg" width="50" height="50" alt="Jorge Calife" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/jupiter-e-saturno-se-alinham-com-a-terra/">Júpiter e Saturno se alinham com a Terra</a></h3>
	<strong><a href="https://diariodovale.com.br/author/jorge-calife/" title="">Jorge Calife </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-10" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>João Vítor		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/joaovitor/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2014/12/WP-avatar-joao-vitor-monteiro-novaes-55x55.jpg" width="50" height="50" alt="João Vítor Monteiro Novaes" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/o-teatro-na-infancia/">O teatro na infância</a></h3>
	<strong><a href="https://diariodovale.com.br/author/joaovitor/" title="">João Vítor Monteiro Novaes </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-14" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Raphael Haussman		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/raphael/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2018/11/WP-avatar-raphael-haussman-55x55.jpg" width="50" height="50" alt="Raphael Haussman" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/o-que-eu-vou-ser-quando-eu-crescer/">O que eu vou ser quando eu crescer?</a></h3>
	<strong><a href="https://diariodovale.com.br/author/raphael/" title="">Raphael Haussman </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Atendimento ao cliente</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>SEDE:<br />
Avenida Nossa Senhora do Amparo, 160 &#8211; Loja 1<br />
Niterói &#8211; Volta Redonda &#8211; Cep 27.283-370<br />
Telefone:s (24) 3212-1812</p>
<p>WhatsApp do Jornalismo: (24) 99818-3199</p>
<p>CLASSIFICADOS E ASSINATURAS<br />
Horário de atendimento:<br />
De segunda a sexta-feira, das 9:00 às 18:00 horas<br />
Telefone: (24) 3347-4477 &#8211; 99234-8846 (Whatsapp)</p>
<p>GRÁFICA:<br />
Telefones: (24) 3346-2275<br />
Rua Deputado Geraldo Di Biase, 485<br />
Aterrado &#8211; Cep 27213-080</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear">

</div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Jornal fundado em 5 de outubro de 1992  | Site: desde 1996		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="http://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			© 2020 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.

		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css'  href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>


</body>
</html>