﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=f1b3efd4039dea64f2d0d96738537215"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/350967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=02F03842EB71A312C2573D82F6123A99');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #f58320;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#f58320 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#f58320 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #f58320;}
	.search-block:after {border-right-color:#f58320;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #f58320;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 12.3.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=350967" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Volta&ccedil;o recebe o Olaria pela semifinal da Ta&ccedil;a Santos Dumont" />
<meta property="og:description" content="Volta Redonda - Invicto e com a melhor campanha da primeira fase da Ta&ccedil;a Santos Dumont, o Volta Redonda enfrenta o Olaria nesta quinta-feira, dia 9, &agrave;s 19h, pela semifinal do primeiro turno do Campeonato Carioca A2. Por ter terminado na primeira coloca&ccedil;&atilde;o do grupo B, o Esquadr&atilde;o de A&ccedil;o joga com..." />
<meta property="og:updated_time" content="2022-06-08T21:44:14+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-06-08T21:42:24+00:00" />
<meta property="article:modified_time" content="2022-06-08T21:44:14+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Volta&ccedil;o recebe o Olaria pela semifinal da Ta&ccedil;a Santos Dumont" />
<meta name="twitter:description" content="Volta Redonda - Invicto e com a melhor campanha da primeira fase da Ta&ccedil;a Santos Dumont, o Volta Redonda enfrenta o Olaria nesta quinta-feira, dia 9, &agrave;s 19h, pela semifinal do primeiro turno do..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1.jpg?p=350967" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Roberta Caulo" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<meta name="author" content="Roberta Caulo" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1.jpg" />
<script type="application/ld+json" id="wpsso-schema-json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-06-08T21:44:18+00:00">
<meta name="wpsso-added" content="2022-06-08T21:44:54+00:00 in 0.000637 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654732800'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-350967 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">quarta-feira, 8 de junho de 2022 - 18:44 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Começa hoje a 17ª Olimpíada Brasileira de Matemática"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-obmep-marcelo-camargo-agencia-brasil2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Começa hoje a 17ª Olimpíada Brasileira de Matemática">Começa hoje a 17ª Olimpíada Brasileira de Matemática</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Prefeitura de Resende realiza mais uma edição da FLIR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Prefeitura de Resende realiza mais uma edição da FLIR">Prefeitura de Resende realiza mais uma edição da FLIR</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/defesa-civil-realiza-exercicio-de-simulacao-de-situacoes-emergenciais-em-escola-de-resende/" title="Defesa Civil realiza exercício de simulação de situações emergenciais em escola de Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Simulacao-da-Defesa-Civil-resende-DOUGLAS-PACHECO-DOUGLAS-PACHECO-12-3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/defesa-civil-realiza-exercicio-de-simulacao-de-situacoes-emergenciais-em-escola-de-resende/" title="Defesa Civil realiza exercício de simulação de situações emergenciais em escola de Resende">Defesa Civil realiza exercício de simulação de situações emergenciais em escola de Resende</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/prefeitura-de-valenca-realiza-desobstrucao-de-rede-de-esgoto-no-distrito-de-santa-isabel/" title="Prefeitura de Valença realiza desobstrução de rede de esgoto no distrito de Santa Isabel"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-servico-no-distrito-de-santa-isabel-em-valenca-2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/prefeitura-de-valenca-realiza-desobstrucao-de-rede-de-esgoto-no-distrito-de-santa-isabel/" title="Prefeitura de Valença realiza desobstrução de rede de esgoto no distrito de Santa Isabel">Prefeitura de Valença realiza desobstrução de rede de esgoto no distrito de Santa Isabel</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/guarda-municipal-de-volta-redonda-descobre-mais-uma-moto-clonada/" title="Guarda Municipal de Volta Redonda descobre mais uma moto clonada"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Guarda-Municipal-de-Volta-Redonda-descobre-mais-uma-moto-clonada-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/guarda-municipal-de-volta-redonda-descobre-mais-uma-moto-clonada/" title="Guarda Municipal de Volta Redonda descobre mais uma moto clonada">Guarda Municipal de Volta Redonda descobre mais uma moto clonada</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/preso-suspeito-de-agredir-e-incendiar-casa-da-ex-mulher/" title="Preso suspeito de agredir e incendiar casa da ex-mulher">Preso suspeito de agredir e incendiar casa da ex-mulher</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/carreta-bitrem-irregular-e-flagrada-em-trecho-da-dutra-em-floriano/" title="Carreta bitrem irregular é flagrada em trecho da Dutra em Floriano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-de-bi-trem-abordado-pela-prf-2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/carreta-bitrem-irregular-e-flagrada-em-trecho-da-dutra-em-floriano/" title="Carreta bitrem irregular é flagrada em trecho da Dutra em Floriano">Carreta bitrem irregular é flagrada em trecho da Dutra em Floriano</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/guarda-municipal-de-volta-redonda-prende-em-flagrante-suspeito-de-roubo-de-celular/" title="Guarda Municipal de Volta Redonda prende em flagrante suspeito de roubo de celular"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/45ff83e2-f021-471d-9cb4-dea27bde74e9-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/guarda-municipal-de-volta-redonda-prende-em-flagrante-suspeito-de-roubo-de-celular/" title="Guarda Municipal de Volta Redonda prende em flagrante suspeito de roubo de celular">Guarda Municipal de Volta Redonda prende em flagrante suspeito de roubo de celular</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Secretária de Educação de Itatiaia se reúne com representantes do Estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-reuniao-secretaria-de-educacao-itatiaia-2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Secretária de Educação de Itatiaia se reúne com representantes do Estado">Secretária de Educação de Itatiaia se reúne com representantes do Estado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/eurico-junior-promove-reuniao-para-prestar-contas-do-mandato/" title="Eurico Junior promove reunião para prestar contas do mandato"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/eurico-jr-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/eurico-junior-promove-reuniao-para-prestar-contas-do-mandato/" title="Eurico Junior promove reunião para prestar contas do mandato">Eurico Junior promove reunião para prestar contas do mandato</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/unidades-de-saude-de-barra-mansa-podem-ter-poltronas-para-acompanhantes/" title="Unidades de saúde de Barra Mansa podem ter poltronas para acompanhantes"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/01-01-2021-Vereador-e-Presidente-da-Camara-Furlane-3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/unidades-de-saude-de-barra-mansa-podem-ter-poltronas-para-acompanhantes/" title="Unidades de saúde de Barra Mansa podem ter poltronas para acompanhantes">Unidades de saúde de Barra Mansa podem ter poltronas para acompanhantes</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/saude-e-seguranca-de-alimentos-secretaria-de-estado-de-agricultura-ressalta-trabalho-de-prevencao-e-gerenciamento-de-riscos-de-origem-alimentar/" title="Secretaria de Estado de Agricultura ressalta trabalho de prevenção e gerenciamento de riscos de origem alimentar"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/b20fd12a-2890-49f7-95ac-28440303d3df-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/saude-e-seguranca-de-alimentos-secretaria-de-estado-de-agricultura-ressalta-trabalho-de-prevencao-e-gerenciamento-de-riscos-de-origem-alimentar/" title="Secretaria de Estado de Agricultura ressalta trabalho de prevenção e gerenciamento de riscos de origem alimentar">Secretaria de Estado de Agricultura ressalta trabalho de prevenção e gerenciamento de riscos de origem alimentar</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/aciap-bm-recebe-novos-comandos-da-pm-e-outras-forcas-de-seguranca/" title="Aciap-BM recebe novos comandos da PM e outras forças de segurança"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/07-06-22-ACIAP-BM-recebe-novos-comandos-da-PM-01-Gabriel-Borges-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/aciap-bm-recebe-novos-comandos-da-pm-e-outras-forcas-de-seguranca/" title="Aciap-BM recebe novos comandos da PM e outras forças de segurança">Aciap-BM recebe novos comandos da PM e outras forças de segurança</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/taxas-para-primeira-habilitacao-poderao-ser-pagas-e-parceladas-com-cartao-de-credito-2/" title="Taxas para primeira habilitação poderão ser pagas e parceladas com cartão de crédito"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Dep.-Andre-Correa-1420-x-890-px-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/taxas-para-primeira-habilitacao-poderao-ser-pagas-e-parceladas-com-cartao-de-credito-2/" title="Taxas para primeira habilitação poderão ser pagas e parceladas com cartão de crédito">Taxas para primeira habilitação poderão ser pagas e parceladas com cartão de crédito</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/codefat-amplia-seguro-desemprego-nas-areas-atingidas-pelas-chuvas-em-alagoas-e-pernambuco/" title="Codefat amplia seguro-desemprego nas áreas atingidas pelas chuvas em Alagoas e Pernambuco"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-portal-oficial-do-governo-do-estado-de-alagoas-2022-06-07-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/codefat-amplia-seguro-desemprego-nas-areas-atingidas-pelas-chuvas-em-alagoas-e-pernambuco/" title="Codefat amplia seguro-desemprego nas áreas atingidas pelas chuvas em Alagoas e Pernambuco">Codefat amplia seguro-desemprego nas áreas atingidas pelas chuvas em Alagoas e Pernambuco</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dia-mundial-do-meio-ambiente-reforca-conservacao-das-florestas/" title="Dia Mundial do Meio Ambiente reforça conservação das florestas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-meio-ambiente-marcelo-camargo-agencia-brasil-2022-06-05-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dia-mundial-do-meio-ambiente-reforca-conservacao-das-florestas/" title="Dia Mundial do Meio Ambiente reforça conservação das florestas">Dia Mundial do Meio Ambiente reforça conservação das florestas</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/engenheiro-e-o-segundo-brasileiro-a-viajar-ao-espaco/" title="Engenheiro é o segundo brasileiro a viajar ao espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-engenheiro-brasileiro-que-vai-ao-espaco-twitter-blue-origin-2022-06-04-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/engenheiro-e-o-segundo-brasileiro-a-viajar-ao-espaco/" title="Engenheiro é o segundo brasileiro a viajar ao espaço">Engenheiro é o segundo brasileiro a viajar ao espaço</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mprj-obtem-decisao-no-stj-que-impede-trancamento-de-acao-no-ninho-do-urubu/" title="MPRJ obtém decisão no STJ que impede trancamento de ação no Ninho do Urubu"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/08/Flamengo-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mprj-obtem-decisao-no-stj-que-impede-trancamento-de-acao-no-ninho-do-urubu/" title="MPRJ obtém decisão no STJ que impede trancamento de ação no Ninho do Urubu">MPRJ obtém decisão no STJ que impede trancamento de ação no Ninho do Urubu</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/caio-vitor-completa-50-jogos-pelo-voltaco/" title="Caio Vitor completa 50 jogos pelo Voltaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/IMG-20220607-WA0088-1200x800-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/caio-vitor-completa-50-jogos-pelo-voltaco/" title="Caio Vitor completa 50 jogos pelo Voltaço">Caio Vitor completa 50 jogos pelo Voltaço</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Prefeitura de Resende realiza mais uma edição da FLIR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Prefeitura de Resende realiza mais uma edição da FLIR">Prefeitura de Resende realiza mais uma edição da FLIR</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/fazenda-da-posse-vai-sediar-o-espetaculo-chapeuzinho-vermelho-nesta-sexta-feira/" title="Fazenda da Posse vai sediar o espetáculo ‘Chapeuzinho Vermelho’ nesta sexta-feira">Fazenda da Posse vai sediar o espetáculo ‘Chapeuzinho Vermelho’ nesta sexta-feira</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/festa-de-santo-antonio-comeca-nesta-quinta-feira-em-barra-mansa/" title="Festa de Santo Antônio começa nesta quinta-feira em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/julinho-marassi-e-gutemberg-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/festa-de-santo-antonio-comeca-nesta-quinta-feira-em-barra-mansa/" title="Festa de Santo Antônio começa nesta quinta-feira em Barra Mansa">Festa de Santo Antônio começa nesta quinta-feira em Barra Mansa</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/os-chineses-e-o-brasileiro-no-espaco/" title="Os chineses e o brasileiro no espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/2-Tiangong6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/os-chineses-e-o-brasileiro-no-espaco/" title="Os chineses e o brasileiro no espaço">Os chineses e o brasileiro no espaço</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Lookupposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano">O maior sucesso da Netflix neste fim de ano</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-349161" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://diariodovale.com.br/noticias/arquivo-de-colunas/">Arquivo de colunas</a>
<ul class="sub-menu">
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Começa hoje a 17ª Olimpíada Brasileira de Matemática">Começa hoje a 17ª Olimpíada Brasileira de Matemática</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Prefeitura de Resende realiza mais uma edição da FLIR">Prefeitura de Resende realiza mais uma edição da FLIR</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Secretária de Educação de Itatiaia se reúne com representantes do Estado">Secretária de Educação de Itatiaia se reúne com representantes do Estado</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/preso-suspeito-de-agredir-e-incendiar-casa-da-ex-mulher/" title="Preso suspeito de agredir e incendiar casa da ex-mulher">Preso suspeito de agredir e incendiar casa da ex-mulher</a></li>
<li><a href="https://diariodovale.com.br/saude/porto-real-realiza-nova-acao-em-alusao-ao-dia-nacional-do-teste-do-pezinho/" title="Porto Real realiza nova ação em alusão ao Dia Nacional do Teste do Pezinho">Porto Real realiza nova ação em alusão ao Dia Nacional do Teste do Pezinho</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/carreta-bitrem-irregular-e-flagrada-em-trecho-da-dutra-em-floriano/" title="Carreta bitrem irregular é flagrada em trecho da Dutra em Floriano">Carreta bitrem irregular é flagrada em trecho da Dutra em Floriano</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/mprj-obtem-decisao-no-stj-que-impede-trancamento-de-acao-no-ninho-do-urubu/" title="MPRJ obtém decisão no STJ que impede trancamento de ação no Ninho do Urubu">MPRJ obtém decisão no STJ que impede trancamento de ação no Ninho do Urubu</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/350937/" title="Mais um suspeito de assaltar casa no Laranjal e fazer família de refém é preso">Mais um suspeito de assaltar casa no Laranjal e fazer família de refém é preso</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/saude-e-seguranca-de-alimentos-secretaria-de-estado-de-agricultura-ressalta-trabalho-de-prevencao-e-gerenciamento-de-riscos-de-origem-alimentar/" title="Secretaria de Estado de Agricultura ressalta trabalho de prevenção e gerenciamento de riscos de origem alimentar">Secretaria de Estado de Agricultura ressalta trabalho de prevenção e gerenciamento de riscos de origem alimentar</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/mais-uma-etapa-da-campanha-de-vacinacao-antirrabica-sera-realizada-em-resende/" title="Mais uma etapa da campanha de vacinação antirrábica será realizada em Resende">Mais uma etapa da campanha de vacinação antirrábica será realizada em Resende</a></li>
<li><a href="https://diariodovale.com.br/cidade/defesa-civil-realiza-exercicio-de-simulacao-de-situacoes-emergenciais-em-escola-de-resende/" title="Defesa Civil realiza exercício de simulação de situações emergenciais em escola de Resende">Defesa Civil realiza exercício de simulação de situações emergenciais em escola de Resende</a></li>
<li><a href="https://diariodovale.com.br/cidade/prefeitura-de-valenca-realiza-desobstrucao-de-rede-de-esgoto-no-distrito-de-santa-isabel/" title="Prefeitura de Valença realiza desobstrução de rede de esgoto no distrito de Santa Isabel">Prefeitura de Valença realiza desobstrução de rede de esgoto no distrito de Santa Isabel</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/rodovia-dos-metalurgicos-comeca-a-receber-asfalto-em-trecho-proximo-a-cemiterio/" title="Trecho próximo a cemitério começa a receber asfalto na Rodovia dos Metalúrgicos">Trecho próximo a cemitério começa a receber asfalto na Rodovia dos Metalúrgicos</a></li>
<li><a href="https://diariodovale.com.br/ciencia/os-chineses-e-o-brasileiro-no-espaco/" title="Os chineses e o brasileiro no espaço">Os chineses e o brasileiro no espaço</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/barra-mansa-da-continuidade-a-vacinacao-contra-covid-19-influenza-e-sarampo-nesta-quinta-feira/" title="Barra Mansa dá continuidade à vacinação contra Covid-19, Influenza e sarampo nesta quinta-feira">Barra Mansa dá continuidade à vacinação contra Covid-19, Influenza e sarampo nesta quinta-feira</a></li>
<li><a href="https://diariodovale.com.br/lazer/fazenda-da-posse-vai-sediar-o-espetaculo-chapeuzinho-vermelho-nesta-sexta-feira/" title="Fazenda da Posse vai sediar o espetáculo ‘Chapeuzinho Vermelho’ nesta sexta-feira">Fazenda da Posse vai sediar o espetáculo ‘Chapeuzinho Vermelho’ nesta sexta-feira</a></li>
<li><a href="https://diariodovale.com.br/lazer/festa-de-santo-antonio-comeca-nesta-quinta-feira-em-barra-mansa/" title="Festa de Santo Antônio começa nesta quinta-feira em Barra Mansa">Festa de Santo Antônio começa nesta quinta-feira em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/guarda-municipal-de-volta-redonda-prende-em-flagrante-suspeito-de-roubo-de-celular/" title="Guarda Municipal de Volta Redonda prende em flagrante suspeito de roubo de celular">Guarda Municipal de Volta Redonda prende em flagrante suspeito de roubo de celular</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-oferece-curso-gratuito-de-pedreiro-em-material-refratario/" title="Prefeitura de Volta Redonda oferece curso gratuito de pedreiro em material refratário">Prefeitura de Volta Redonda oferece curso gratuito de pedreiro em material refratário</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/esporte/">Esporte</a></span> / <span class="current">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</span></div>
<article class="post-listing post-350967 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</span></h1>
Matéria publicada em 8 de junho de 2022, 18:42 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4>Partida será nesta quinta-feira, dia 9, às 19h, no estádio Raulino de Oliveira</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" data-a2a-title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Volta Redonda &#8211;</strong> Invicto e com a melhor campanha da primeira fase da Taça Santos Dumont, o Volta Redonda enfrenta o Olaria nesta quinta-feira, dia 9, às 19h, pela semifinal do primeiro turno do Campeonato Carioca A2.</p>
<p>Por ter terminado na primeira colocação do grupo B, o Esquadrão de Aço joga com a vantagem do empate para avançar à decisão.</p>
<p>Autor do gol da vitória no final de semana diante do Vitória-BA pela Série C, o atacante Lelê projeta um confronto difícil e ressalta que o Voltaço não deve entrar em campo pensando apenas na vantagem que tem.</p>
<p>&#8211; É uma equipe bem conhecida, com bons jogadores, foi campeã da divisão que disputou ano passado e vem forte para esta competição também. É muito bom jogarmos pelo empate, o fato também do jogo ser dentro de casa, mas não podemos sentar em cima desta vantagem, porque muitas equipes acabam perdendo justamente por se acomodarem com ela. Temos que entrar em campo focados em fazer o nosso jogo, impor o nosso ritmo, porque só assim iremos conquistar a classificação para a decisão – projetou o atacante tricolor, que ainda comentou sobre o bom momento que vem vivendo. &#8220;Só tenho a agradecer pelo bom momento que estou vivendo. Vinha ajudando a equipe com assistências e no último jogo pude marcar o gol da vitória, que foi a nossa primeira fora de casa e que é muito importante para a sequência das competições. Estou muito feliz mesmo por estar desempenhando um bom futebol, conseguindo executar tudo o que o professor Rogério pede e vem nos passando. Agora é continuarmos focados, treinando bastante, para que possamos seguir no caminho dos nossos objetivos, sempre de degrau em degrau para que, lá na frente, possamos conquista-los&#8221;, afirmou.</p>
<p>Para este confronto, o Voltaço não poderá contar com o volante Danrley, que estará cumprindo suspensão automática.</p>
<p><strong>Promoção de ingressos</strong></p>
<p>O Volta Redonda quer contar com o apoio da sua torcida e preparou uma promoção de ingressos para os próximos dois jogos em casa, válidos pela semifinal da A2, nesta quinta-feira diante do Olaria, às 19h, e pela 10ª rodada da Série C, na segunda-feira, às 20h, diante do Remo-PA.</p>
<p>O torcedor que comprar as duas entradas até esta quinta-feira, dia 9, pagará apenas R$ 20 para apoiar o Voltaço em ambas as partidas.</p>
<p>A venda de ingressos teve início nos seguintes pontos de venda:</p>
<p><strong>Drogarias Povão</strong></p>
<p>– Unidades Volta Redonda: bairros: Amaral Peixoto, Vila Santa Cecília e Retiro.</p>
<p>– Unidades Barra Mansa: Avenida Joaquim Leite, no Centro.</p>
<p><strong>Supermercado Empório Brasil</strong></p>
<p>– Loja do Retiro</p>
<p><strong>Bilheteria do Raulino de Oliveira</strong></p>
<p>– Apenas no dia dos jogos, 3 horas antes do início.</p>
<p><strong>Gratuidades</strong></p>
<p>As gratuidades serão distribuídas no dia dos respectivos jogos, três horas antes do início das partidas, nas bilheterias do Raulino de Oliveira.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)<br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" data-a2a-title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fesporte%2Fvoltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont%2F&amp;linkname=Volta%C3%A7o%20recebe%20o%20Olaria%20pela%20semifinal%20da%20Ta%C3%A7a%20Santos%20Dumont" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2022-06-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/roberta/" title="Posts de Roberta Caulo" rel="author">Roberta Caulo</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='350967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f564883b58" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="148" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" rel="prev"><span>Anterior:</span> Começa hoje a 17ª Olimpíada Brasileira de Matemática</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Link permanente para Começa hoje a 17ª Olimpíada Brasileira de Matemática" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-obmep-marcelo-camargo-agencia-brasil2022-06-08-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Começa hoje a 17ª Olimpíada Brasileira de Matemática" loading="lazy" title="Começa hoje a 17ª Olimpíada Brasileira de Matemática" data-wp-pid="350966" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Link permanente para Começa hoje a 17ª Olimpíada Brasileira de Matemática" rel="bookmark">Começa hoje a 17ª Olimpíada Brasileira de Matemática</a></h3>
<p class="post-meta"><span>8 de junho de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Link permanente para Prefeitura de Resende realiza mais uma edição da FLIR" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Prefeitura de Resende realiza mais uma edição da FLIR" loading="lazy" title="Prefeitura de Resende realiza mais uma edição da FLIR" data-wp-pid="350961" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Link permanente para Prefeitura de Resende realiza mais uma edição da FLIR" rel="bookmark">Prefeitura de Resende realiza mais uma edição da FLIR</a></h3>
<p class="post-meta"><span>8 de junho de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Link permanente para Secretária de Educação de Itatiaia se reúne com representantes do Estado" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-reuniao-secretaria-de-educacao-itatiaia-2022-06-08-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Secretária de Educação de Itatiaia se reúne com representantes do Estado" loading="lazy" title="Secretária de Educação de Itatiaia se reúne com representantes do Estado" data-wp-pid="350956" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Link permanente para Secretária de Educação de Itatiaia se reúne com representantes do Estado" rel="bookmark">Secretária de Educação de Itatiaia se reúne com representantes do Estado</a></h3>
<p class="post-meta"><span>8 de junho de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/" title="Link permanente para Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont" loading="lazy" title="Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/M2G2904-1200x800-1-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="350970" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/voltaco-recebe-o-olaria-pela-semifinal-da-taca-santos-dumont/">Voltaço recebe o Olaria pela semifinal da Taça Santos Dumont</a></h3>
<span class="date"><span>8 de junho de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/" title="Link permanente para Começa hoje a 17ª Olimpíada Brasileira de Matemática" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-obmep-marcelo-camargo-agencia-brasil2022-06-08-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Começa hoje a 17ª Olimpíada Brasileira de Matemática" loading="lazy" title="Começa hoje a 17ª Olimpíada Brasileira de Matemática" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-obmep-marcelo-camargo-agencia-brasil2022-06-08-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/foto-obmep-marcelo-camargo-agencia-brasil2022-06-08-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="350966" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/comeca-hoje-a-17a-olimpiada-brasileira-de-matematica/">Começa hoje a 17ª Olimpíada Brasileira de Matemática</a></h3>
<span class="date"><span>8 de junho de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/" title="Link permanente para Prefeitura de Resende realiza mais uma edição da FLIR" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura de Resende realiza mais uma edição da FLIR" loading="lazy" title="Prefeitura de Resende realiza mais uma edição da FLIR" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/foto-evento-literario-em-resende-carina-rocha-2022-06-08-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="350961" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-resende-realiza-mais-uma-edicao-da-flir-no-municipio/">Prefeitura de Resende realiza mais uma edição da FLIR</a></h3>
<span class="date"><span>8 de junho de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/" title="Link permanente para Secretária de Educação de Itatiaia se reúne com representantes do Estado" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-reuniao-secretaria-de-educacao-itatiaia-2022-06-08-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Secretária de Educação de Itatiaia se reúne com representantes do Estado" loading="lazy" title="Secretária de Educação de Itatiaia se reúne com representantes do Estado" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/foto-reuniao-secretaria-de-educacao-itatiaia-2022-06-08-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/foto-reuniao-secretaria-de-educacao-itatiaia-2022-06-08-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="350956" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/secretaria-de-educacao-de-itatiaia-se-reune-com-representantes-do-estado/">Secretária de Educação de Itatiaia se reúne com representantes do Estado</a></h3>
<span class="date"><span>8 de junho de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/" title="Link permanente para Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" loading="lazy" title="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-600x600.jpeg 600w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-200x200.jpeg 200w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18.jpeg 640w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="344573" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/">Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência</a></h3>
<span class="date"><span>5 de abril de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'718611637e609c36',m:'d.oEEz2qVA__wS_jdmCX3SQvhRWaiL.u6.xA3QVCEm0-1654737869-0-AbYll2iJ9OIpRaAapuFS82WIT3gc5y12YTa9QMm0LfoqnuFbHuek1g0DlqnMteRfZtVGnnrmTdCY1BfM9owsUk1Y+XLaHYYs5eaNdi6i1la3FC2HKj1xvHO5rLpf58Au4clESB73tY2bysQx6v0rOV4aoXN1MHIpoxubLrJd0Lkqt411cZkTM5uO9xHwelws48A/Plj1pzaPhlRCHlsX3iU=',s:[0x1fa80c30f5,0x0ff76851b4],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Diário do Vale Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=161153241491207&autoLogAppEvents=1"></script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=f1b3efd4039dea64f2d0d96738537215' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9c54f212d3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.13' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=f1b3efd4039dea64f2d0d96738537215' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=f1b3efd4039dea64f2d0d96738537215' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=f1b3efd4039dea64f2d0d96738537215' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>