<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Programa capacita 80 mil pessoas para enfrentamento de endemias - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Programa capacita 80 mil pessoas para enfrentamento de endemias" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5fb866011315917d96151ecc630ffa90"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5fb866011315917d96151ecc630ffa90' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5fb866011315917d96151ecc630ffa90' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/339279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=DFAD2822A83B858CEEA49491A21C6901');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 9.12.1/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=339279" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Programa capacita 80 mil pessoas para enfrentamento de endemias" />
<meta property="og:description" content="Bras&iacute;lia- Um programa educacional desenvolvido pela Funda&ccedil;&atilde;o Oswaldo Cruz (Fiocruz) Mato Grosso do Sul e pela Secretaria de Vigil&acirc;ncia em Sa&uacute;de do Minist&eacute;rio da Sa&uacute;de vai oferecer cursos para 80 mil pessoas sobre o enfrentamento da epidemia de covid-19 e outras epidemias virais. O programa que..." />
<meta property="og:updated_time" content="2022-02-12T19:04:50+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="359" />
<meta property="article:published_time" content="2022-02-12T19:04:50+00:00" />
<meta property="article:modified_time" content="2022-02-12T19:04:50+00:00" />
<meta property="article:tag" content="Endemias" />
<meta property="article:tag" content="programa" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Programa capacita 80 mil pessoas para enfrentamento de endemias" />
<meta name="twitter:description" content="Bras&iacute;lia- Um programa educacional desenvolvido pela Funda&ccedil;&atilde;o Oswaldo Cruz (Fiocruz) Mato Grosso do Sul e pela Secretaria de Vigil&acirc;ncia em Sa&uacute;de do Minist&eacute;rio da Sa&uacute;de vai oferecer cursos para 80..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11.jpg?p=339279" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="J&uacute;lio Amaral" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<meta name="author" content="J&uacute;lio Amaral" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@id": "/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/#sso/blog-posting",
            "@context": "https://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage": "https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/",
            "url": "https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/",
            "sameAs": [
                "https://diariodovale.com.br/?p=339279"
            ],
            "name": "Programa capacita 80 mil pessoas para enfrentamento de endemias",
            "description": "Bras&iacute;lia- Um programa educacional desenvolvido pela Funda&ccedil;&atilde;o Oswaldo Cruz (Fiocruz) Mato Grosso do Sul e pela Secretaria de Vigil&acirc;ncia em Sa&uacute;de do Minist&eacute;rio da Sa&uacute;de vai oferecer cursos para 80 mil pessoas sobre o enfrentamento da epidemia de covid-19 e outras epidemias virais. O programa que...",
            "publisher": [
                {
                    "@id": "#sso/organization/site/org-banner-url"
                }
            ],
            "headline": "Programa capacita 80 mil pessoas para enfrentamento de endemias",
            "keywords": "Endemias, programa",
            "inLanguage": "pt_BR",
            "dateCreated": "2022-02-12T19:04:50+00:00",
            "datePublished": "2022-02-12T19:04:50+00:00",
            "dateModified": "2022-02-12T19:04:50+00:00",
            "author": {
                "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person"
            },
            "thumbnailUrl": "https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11.jpg",
            "commentCount": 0,
            "articleBody": "Bras&iacute;lia- Um programa educacional desenvolvido pela Funda&ccedil;&atilde;o Oswaldo Cruz (Fiocruz) Mato Grosso do Sul e pela Secretaria de Vigil&acirc;ncia em Sa&uacute;de do Minist&eacute;rio da Sa&uacute;de vai oferecer cursos para 80 mil pessoas sobre o enfrentamento da epidemia de covid-19 e outras epidemias virais. O programa que ser&aacute; lan&ccedil;ado na pr&oacute;xima ter&ccedil;a-feira (15) &eacute; totalmente gratuito e a participa&ccedil;&atilde;o n&atilde;o &eacute; restrita a profissionais de sa&uacute;de. Segundo a Fiocruz, o Programa Educacional em Vigil&acirc;ncia e Cuidado em Sa&uacute;de no Enfrentamento da Covid-19 e de outras Doen&ccedil;as Virais (VigiEpidemia) ter&aacute; uma primeira etapa com quatro cursos autoinstrucionais e dois complementares que s&atilde;o opcionais e contam com tutoria e certifica&ccedil;&atilde;o de especializa&ccedil;&atilde;o. O conte&uacute;do e os recursos educacionais foram elaborados com a participa&ccedil;&atilde;o de docentes e pesquisadores de diversas institui&ccedil;&otilde;es de ensino e pesquisa. Entre os cerca de 80 mil alunos que s&atilde;o esperados em todo territ&oacute;rio brasileiro, mil poder&atilde;o obter certificado de especializa&ccedil;&atilde;o do programa, mediante chamamento p&uacute;blico. Segundo a coordenadora da Educa&ccedil;&atilde;o da Fiocruz Mato Grosso do Sul, Debora Dupas Gon&ccedil;alves do Nascimento, o objetivo do VigiEpidemia &eacute; promover a qualifica&ccedil;&atilde;o dos trabalhadores e profissionais de sa&uacute;de, gestores e interessados na &aacute;rea para o enfrentamento da covid-19 e outras epidemias de doen&ccedil;as transmiss&iacute;veis por v&iacute;rus no &acirc;mbito do Sistema &Uacute;nico de Sa&uacute;de (SUS). O lan&ccedil;amento do programa ser&aacute; realizado com uma transmiss&atilde;o ao vivo na internet, em que haver&aacute; uma mesa-redonda com o pesquisadores sobre o tema: A vigil&acirc;ncia em sa&uacute;de nas epidemias/pandemias: o que podemos esperar em 2022? Fonte Ag&ecirc;ncia Brasil*."
        },
        {
            "@id": "#sso/organization/site/org-banner-url",
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://diariodovale.com.br",
            "name": "Di\u00e1rio do Vale",
            "description": "Not\u00edcias em tempo real do Sul Fluminense"
        },
        {
            "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person",
            "@context": "https://schema.org",
            "@type": "Person",
            "name": "J\u00falio Amaral",
            "givenName": "J\u00falio",
            "familyName": "Amaral"
        }
    ]
}</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-02-12T19:04:53+00:00">
<meta name="wpsso-added" content="2022-02-12T20:08:38+00:00 in 0.000793 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-339279 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">sábado, 12 de fevereiro de 2022 - 17:08 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/03/coronavirus-3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19">Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Programa capacita 80 mil pessoas para enfrentamento de endemias"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Programa capacita 80 mil pessoas para enfrentamento de endemias">Programa capacita 80 mil pessoas para enfrentamento de endemias</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil">Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/acao-de-servicos-de-seguranca-e-infraestrutura-em-vr-2022-02-12-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba">Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/correios-adquirem-frota-de-bicicletas-eletricas-para-realizar-entregas/" title="Correios adquirem frota de bicicletas elétricas para realizar entregas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/09/Foto-correios-Publica-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/correios-adquirem-frota-de-bicicletas-eletricas-para-realizar-entregas/" title="Correios adquirem frota de bicicletas elétricas para realizar entregas">Correios adquirem frota de bicicletas elétricas para realizar entregas</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ponte-ruth-coutinho-tera-trafego-restrito-a-partir-da-proxima-quinta-feira/" title="Ponte Ruth Coutinho terá tráfego restrito a partir da próxima quinta-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-3-ponte-ruth-coutinho-em-bm-chico-de-assis-2022-02-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ponte-ruth-coutinho-tera-trafego-restrito-a-partir-da-proxima-quinta-feira/" title="Ponte Ruth Coutinho terá tráfego restrito a partir da próxima quinta-feira">Ponte Ruth Coutinho terá tráfego restrito a partir da próxima quinta-feira</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil">Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/construcao-irregular-e-paralisada-pela-policia-ambiental-na-ilha-grande/" title="Construção irregular é paralisada pela polícia ambiental na Ilha Grande"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-divulgacao-de-obra-irregular-na-ilha-grande-2022-02-11-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/construcao-irregular-e-paralisada-pela-policia-ambiental-na-ilha-grande/" title="Construção irregular é paralisada pela polícia ambiental na Ilha Grande">Construção irregular é paralisada pela polícia ambiental na Ilha Grande</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/operacao-bate-record-de-apreensoes-no-estado-do-rj/" title="Operação bate record de apreensões no estado do RJ"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/download-10-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/operacao-bate-record-de-apreensoes-no-estado-do-rj/" title="Operação bate record de apreensões no estado do RJ">Operação bate record de apreensões no estado do RJ</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/claudio-castro-visita-regiao-sul-fluminense-nesta-semana/" title="Cláudio Castro visita região Sul Fluminense nesta semana"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/2_claudio_castro_RJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/claudio-castro-visita-regiao-sul-fluminense-nesta-semana/" title="Cláudio Castro visita região Sul Fluminense nesta semana">Cláudio Castro visita região Sul Fluminense nesta semana</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/marcelo-cabeleireiro-comemora-instalacao-de-polo-industrial-em-barra-mansa/" title="Marcelo Cabeleireiro comemora instalação de polo industrial em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/marcelo-cabeleireiro-polo-industrial-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/marcelo-cabeleireiro-comemora-instalacao-de-polo-industrial-em-barra-mansa/" title="Marcelo Cabeleireiro comemora instalação de polo industrial em Barra Mansa">Marcelo Cabeleireiro comemora instalação de polo industrial em Barra Mansa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/regiao-tera-arco-viario-entre-cidades-do-cluster-automotivo/" title="Região terá Arco Viário entre cidades do Cluster Automotivo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/Noel-arco-viario-sul-fluminense-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/regiao-tera-arco-viario-entre-cidades-do-cluster-automotivo/" title="Região terá Arco Viário entre cidades do Cluster Automotivo">Região terá Arco Viário entre cidades do Cluster Automotivo</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/curso-de-jornalismo-do-unifoa-oferece-aulas-experimentais/" title="Curso de Jornalismo do UniFOA oferece aulas experimentais"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/UniFOA-Laboratorio-TV-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/curso-de-jornalismo-do-unifoa-oferece-aulas-experimentais/" title="Curso de Jornalismo do UniFOA oferece aulas experimentais">Curso de Jornalismo do UniFOA oferece aulas experimentais</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/censo-previdenciario-de-angra-dos-reis-e-prorrogado-ate-25-de-fevereiro/" title="Censo previdenciário de Angra dos Reis é prorrogado até 25 de fevereiro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/11/prefeitura-angra-luto-gugu-divulgação-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/censo-previdenciario-de-angra-dos-reis-e-prorrogado-ate-25-de-fevereiro/" title="Censo previdenciário de Angra dos Reis é prorrogado até 25 de fevereiro">Censo previdenciário de Angra dos Reis é prorrogado até 25 de fevereiro</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/presidente-do-banco-central-alerta-que-vazamentos-no-pix-ocorrerao-com-alguma-frequencia/" title="Presidente do Banco Central alerta que vazamentos no PIX ocorrerão com alguma frequência"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-pix-marcello-casal-jr-agencia-brasil-2022-02-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/presidente-do-banco-central-alerta-que-vazamentos-no-pix-ocorrerao-com-alguma-frequencia/" title="Presidente do Banco Central alerta que vazamentos no PIX ocorrerão com alguma frequência">Presidente do Banco Central alerta que vazamentos no PIX ocorrerão com alguma frequência</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Programa capacita 80 mil pessoas para enfrentamento de endemias"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Programa capacita 80 mil pessoas para enfrentamento de endemias">Programa capacita 80 mil pessoas para enfrentamento de endemias</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/familia-de-moise-kabagambe-e-recebida-no-ministerio-publico-do-rj/" title="Família de Moïse Kabagambe é recebida no Ministério Público do RJ">Família de Moïse Kabagambe é recebida no Ministério Público do RJ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/forca-nacional-atuara-em-duas-areas-indigenas-do-mato-grosso/" title="Força Nacional atuará em duas áreas indígenas do Mato Grosso"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-atuacao-forca-nacional-marcelo-camargo-agencia-brasil-2022-02-10-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/forca-nacional-atuara-em-duas-areas-indigenas-do-mato-grosso/" title="Força Nacional atuará em duas áreas indígenas do Mato Grosso">Força Nacional atuará em duas áreas indígenas do Mato Grosso</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/pelo-menos-20-morrem-na-argentina-apos-consumo-de-droga-adulterada/" title="Pelo menos 20 morrem na Argentina após consumo de droga adulterada">Pelo menos 20 morrem na Argentina após consumo de droga adulterada</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/como-o-conflito-entre-russia-e-ucrania-pode-afetar-o-brasil/" title="Como o conflito entre Rússia e Ucrânia pode afetar o Brasil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/04/russia-sao-petersburgo-assembleia636269114326392768w-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/como-o-conflito-entre-russia-e-ucrania-pode-afetar-o-brasil/" title="Como o conflito entre Rússia e Ucrânia pode afetar o Brasil">Como o conflito entre Rússia e Ucrânia pode afetar o Brasil</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/coreia-do-norte-dispara-mais-2-misseis-e-eua-condenam-serie-de-testes/" title="Coreia do Norte dispara mais 2 mísseis e EUA condenam série de testes"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/09/lancamento_de_missil_pela_coreia_do_norte_-_agencia_reuters-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/coreia-do-norte-dispara-mais-2-misseis-e-eua-condenam-serie-de-testes/" title="Coreia do Norte dispara mais 2 mísseis e EUA condenam série de testes">Coreia do Norte dispara mais 2 mísseis e EUA condenam série de testes</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-madureira-neste-sabado-no-raulino-de-oliveira/" title="Voltaço recebe o Madureira neste sábado no Raulino de Oliveira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-equipe-do-voltaco-em-treinamento-2022-01-12-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-recebe-o-madureira-neste-sabado-no-raulino-de-oliveira/" title="Voltaço recebe o Madureira neste sábado no Raulino de Oliveira">Voltaço recebe o Madureira neste sábado no Raulino de Oliveira</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/esquiador-manex-silva-completa-a-prova-de-15km-do-esqui-cross-country-em-pequim-2022/" title="Esquiador Manex Silva completa a prova de 15km do esqui cross-country em Pequim 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-esquiador-manex-silva-william-lucas-anoc-2022-02-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/esquiador-manex-silva-completa-a-prova-de-15km-do-esqui-cross-country-em-pequim-2022/" title="Esquiador Manex Silva completa a prova de 15km do esqui cross-country em Pequim 2022">Esquiador Manex Silva completa a prova de 15km do esqui cross-country em Pequim 2022</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/carreta-do-emuseu-ja-esta-em-resende/" title="Carreta do eMuseu já está em Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-11-at-09.16.55-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/carreta-do-emuseu-ja-esta-em-resende/" title="Carreta do eMuseu já está em Resende">Carreta do eMuseu já está em Resende</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/cine-gacemss-promove-sorteio/" title="Cine Gacemss promove sorteio de ingressos a partir de segunda-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-cine-gacemss-vr-2022-02-03-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/cine-gacemss-promove-sorteio/" title="Cine Gacemss promove sorteio de ingressos a partir de segunda-feira">Cine Gacemss promove sorteio de ingressos a partir de segunda-feira</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/volta-redonda-tera-diversos-eventos-para-comemorar-centenario-da-semana-de-arte-moderna/" title="Volta Redonda terá diversos eventos para comemorar centenário da Semana de Arte Moderna"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-10.15.08-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/volta-redonda-tera-diversos-eventos-para-comemorar-centenario-da-semana-de-arte-moderna/" title="Volta Redonda terá diversos eventos para comemorar centenário da Semana de Arte Moderna">Volta Redonda terá diversos eventos para comemorar centenário da Semana de Arte Moderna</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/jornalista-de-volta-redonda-esta-na-lista-dos-livros-mais-vendidos/" title="Jornalista de Volta Redonda está na lista dos livros mais vendidos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/ana-claudia-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/jornalista-de-volta-redonda-esta-na-lista-dos-livros-mais-vendidos/" title="Jornalista de Volta Redonda está na lista dos livros mais vendidos">Jornalista de Volta Redonda está na lista dos livros mais vendidos</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Lookupposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano">O maior sucesso da Netflix neste fim de ano</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Inspiration4crew8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço">2021: O ano do turismo no espaço</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19">Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19</a></li>
<li><a href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Programa capacita 80 mil pessoas para enfrentamento de endemias">Programa capacita 80 mil pessoas para enfrentamento de endemias</a></li>
<li><a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil">Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba">Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/prefeitura-de-valenca-segue-recuperando-estradas-rurais-danificadas-pelas-chuvas/" title="Prefeitura de Valença segue recuperando estradas rurais danificadas pelas chuvas">Prefeitura de Valença segue recuperando estradas rurais danificadas pelas chuvas</a></li>
<li><a href="https://diariodovale.com.br/esporte/voltaco-recebe-o-madureira-neste-sabado-no-raulino-de-oliveira/" title="Voltaço recebe o Madureira neste sábado no Raulino de Oliveira">Voltaço recebe o Madureira neste sábado no Raulino de Oliveira</a></li>
<li><a href="https://diariodovale.com.br/politica/claudio-castro-visita-regiao-sul-fluminense-nesta-semana/" title="Cláudio Castro visita região Sul Fluminense nesta semana">Cláudio Castro visita região Sul Fluminense nesta semana</a></li>
<li><a href="https://diariodovale.com.br/regiao/motociclista-morre-em-acidente-na-br-393-em-volta-redonda/" title="Motociclista morre em acidente na BR-393 em Volta Redonda">Motociclista morre em acidente na BR-393 em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/cidade/correios-adquirem-frota-de-bicicletas-eletricas-para-realizar-entregas/" title="Correios adquirem frota de bicicletas elétricas para realizar entregas">Correios adquirem frota de bicicletas elétricas para realizar entregas</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/secretaria-de-estado-de-esporte-e-lazer-publica-edital-do-programa-bolsa-atleta/" title="Secretaria de Estado de Esporte e Lazer publica edital do Programa Bolsa Atleta">Secretaria de Estado de Esporte e Lazer publica edital do Programa Bolsa Atleta</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/jovem-morre-apos-acao-da-pm-em-volta-redonda/" title="Jovem morre após ação da PM em Volta Redonda">Jovem morre após ação da PM em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/politica/marcelo-cabeleireiro-comemora-instalacao-de-polo-industrial-em-barra-mansa/" title="Marcelo Cabeleireiro comemora instalação de polo industrial em Barra Mansa">Marcelo Cabeleireiro comemora instalação de polo industrial em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/economia/curso-de-jornalismo-do-unifoa-oferece-aulas-experimentais/" title="Curso de Jornalismo do UniFOA oferece aulas experimentais">Curso de Jornalismo do UniFOA oferece aulas experimentais</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/estado-do-rio-de-janeiro-retorna-para-a-bandeira-amarela-no-mapa-de-risco-da-covid-19/" title="Estado do Rio de Janeiro retorna para a bandeira amarela no Mapa de Risco da Covid-19">Estado do Rio de Janeiro retorna para a bandeira amarela no Mapa de Risco da Covid-19</a></li>
<li><a href="https://diariodovale.com.br/economia/censo-previdenciario-de-angra-dos-reis-e-prorrogado-ate-25-de-fevereiro/" title="Censo previdenciário de Angra dos Reis é prorrogado até 25 de fevereiro">Censo previdenciário de Angra dos Reis é prorrogado até 25 de fevereiro</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/mais-3-novos-obitos-por-covid-19-sao-registrados-em-vr/" title="Mais 3 novos óbitos por Covid-19 são registrados em VR">Mais 3 novos óbitos por Covid-19 são registrados em VR</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/boletim-epidemiologico-de-barra-mansa-registra-318-casos-positivos-por-covid-19-e-2-novos-obitos/" title="Boletim epidemiológico de Barra Mansa registra 318 casos positivos por Covid-19 e 2 novos óbitos">Boletim epidemiológico de Barra Mansa registra 318 casos positivos por Covid-19 e 2 novos óbitos</a></li>
<li><a href="https://diariodovale.com.br/politica/regiao-tera-arco-viario-entre-cidades-do-cluster-automotivo/" title="Região terá Arco Viário entre cidades do Cluster Automotivo">Região terá Arco Viário entre cidades do Cluster Automotivo</a></li>
<li><a href="https://diariodovale.com.br/economia/presidente-do-banco-central-alerta-que-vazamentos-no-pix-ocorrerao-com-alguma-frequencia/" title="Presidente do Banco Central alerta que vazamentos no PIX ocorrerão com alguma frequência">Presidente do Banco Central alerta que vazamentos no PIX ocorrerão com alguma frequência</a></li>
<li><a href="https://diariodovale.com.br/lazer/cine-gacemss-promove-sorteio/" title="Cine Gacemss promove sorteio de ingressos a partir de segunda-feira">Cine Gacemss promove sorteio de ingressos a partir de segunda-feira</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/nacional/">Nacional</a></span> / <span class="current">Programa capacita 80 mil pessoas para enfrentamento de endemias</span></div>
<article class="post-listing post-339279 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-tempo-real tag-endemias tag-programa">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Programa capacita 80 mil pessoas para enfrentamento de endemias</span></h1>
Matéria publicada em 12 de fevereiro de 2022, 16:04 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4>Lançamento pela Fiocruz será online na próxima terça-feira</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" data-a2a-title="Programa capacita 80 mil pessoas para enfrentamento de endemias"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Brasília- </strong>Um programa educacional desenvolvido pela Fundação Oswaldo Cruz (Fiocruz) Mato Grosso do Sul e pela Secretaria de Vigilância em Saúde do Ministério da Saúde vai oferecer cursos para 80 mil pessoas sobre o enfrentamento da epidemia de covid-19 e outras epidemias virais. O programa que será lançado na próxima terça-feira (15) é totalmente gratuito e a participação não é restrita a profissionais de saúde.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1441924&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1441924&amp;o=node" /></p>
<p>Segundo a Fiocruz, o Programa Educacional em Vigilância e Cuidado em Saúde no Enfrentamento da Covid-19 e de outras Doenças Virais (VigiEpidemia) terá uma primeira etapa com quatro cursos autoinstrucionais e dois complementares que são opcionais e contam com tutoria e certificação de especialização.</p>
<p>O conteúdo e os recursos educacionais foram elaborados com a participação de docentes e pesquisadores de diversas instituições de ensino e pesquisa. Entre os cerca de 80 mil alunos que são esperados em todo território brasileiro, mil poderão obter certificado de especialização do programa, mediante chamamento público.</p>
<p>Segundo a coordenadora da Educação da Fiocruz Mato Grosso do Sul, Debora Dupas Gonçalves do Nascimento, o objetivo do VigiEpidemia é promover a qualificação dos trabalhadores e profissionais de saúde, gestores e interessados na área para o enfrentamento da covid-19 e outras epidemias de doenças transmissíveis por vírus no âmbito do Sistema Único de Saúde (SUS).</p>
<p>O lançamento do programa será realizado com uma <a href="https://www.youtube.com/watch?v=nfC_ESvlC0Y" target="_blank" rel="noopener">transmissão ao vivo na internet</a>, em que haverá uma mesa-redonda com o pesquisadores sobre o tema: A vigilância em saúde nas epidemias/pandemias: o que podemos esperar em 2022?</p>
<p>Fonte Agência Brasil*.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" data-a2a-title="Programa capacita 80 mil pessoas para enfrentamento de endemias"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fnacional%2Fprograma-capacita-80-mil-pessoas-para-enfrentamento-de-endemias%2F&amp;linkname=Programa%20capacita%2080%20mil%20pessoas%20para%20enfrentamento%20de%20endemias" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none"><a href="https://diariodovale.com.br/tag/endemias/" rel="tag">Endemias</a> <a href="https://diariodovale.com.br/tag/programa/" rel="tag">programa</a></span> <span style="display:none" class="updated">2022-02-12</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/julio/" title="Posts de Júlio Amaral" rel="author">Júlio Amaral</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='339279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73d56ce3b0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="213" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" rel="prev"><span>Anterior:</span> Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></div>
<div class="post-next"><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" rel="next"><span>Próximo:</span> Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Link permanente para Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/03/coronavirus-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" loading="lazy" title="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" data-wp-pid="237820" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Link permanente para Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" rel="bookmark">Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19</a></h3>
<p class="post-meta"><span>12 de fevereiro de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Link permanente para Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" loading="lazy" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" data-wp-pid="339277" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Link permanente para Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" rel="bookmark">Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></h3>
<p class="post-meta"><span>12 de fevereiro de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Link permanente para Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/acao-de-servicos-de-seguranca-e-infraestrutura-em-vr-2022-02-12-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" loading="lazy" title="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" data-wp-pid="339274" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Link permanente para Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" rel="bookmark">Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba</a></h3>
<p class="post-meta"><span>12 de fevereiro de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992512693&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99251-2693 - Carlos Henrique</a>
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/" title="Link permanente para Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/03/coronavirus-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" loading="lazy" title="Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19" srcset="https://diariodovale.com.br/wp-content/uploads/2020/03/coronavirus-3-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/03/coronavirus-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="237820" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/boletim-de-barra-do-pirai-registra-87-novos-casos-confirmados-por-covid-19/">Boletim de Barra do Piraí registra 87 novos casos confirmados por Covid-19</a></h3>
<span class="date"><span>12 de fevereiro de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/" title="Link permanente para Programa capacita 80 mil pessoas para enfrentamento de endemias" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Programa capacita 80 mil pessoas para enfrentamento de endemias" loading="lazy" title="Programa capacita 80 mil pessoas para enfrentamento de endemias" srcset="https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/12/ms-2020-12-11-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="281410" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/nacional/programa-capacita-80-mil-pessoas-para-enfrentamento-de-endemias/">Programa capacita 80 mil pessoas para enfrentamento de endemias</a></h3>
<span class="date"><span>12 de fevereiro de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/" title="Link permanente para Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" loading="lazy" title="Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil" srcset="https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/02/foto-de-helicoptero-cedido-a-policia-civil-do-estado-2022-02-12-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="339277" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/policia/governo-do-estado-recebe-helicoptero-para-reforcar-a-frota-aerea-da-policia-civil/">Governo do Estado recebe helicóptero para reforçar a frota aérea da Polícia Civil</a></h3>
<span class="date"><span>12 de fevereiro de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/" title="Link permanente para Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/02/acao-de-servicos-de-seguranca-e-infraestrutura-em-vr-2022-02-12-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" loading="lazy" title="Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba" srcset="https://diariodovale.com.br/wp-content/uploads/2022/02/acao-de-servicos-de-seguranca-e-infraestrutura-em-vr-2022-02-12-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/02/acao-de-servicos-de-seguranca-e-infraestrutura-em-vr-2022-02-12-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="339274" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/semop-e-smi-iniciam-mutirao-de-servicos-de-seguranca-e-infraestrutura-no-bairro-jardim-paraiba/">Semop e SMI iniciam mutirão de serviços de segurança e infraestrutura no bairro Jardim Paraíba</a></h3>
<span class="date"><span>12 de fevereiro de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/carro-eletrico-made-in-rio/" title="Link permanente para Carro elétrico ‘Made in Rio’" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Carro elétrico ‘Made in Rio’" loading="lazy" title="Carro elétrico ‘Made in Rio’" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="332238" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/carro-eletrico-made-in-rio/">Carro elétrico ‘Made in Rio’</a></h3>
<span class="date"><span>3 de dezembro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6dc87345ac555c0a',m:'jHhdCGn7nOMwciRCt0WKams2ev3Qm9gQ_cHoyuf.78s-1644696521-0-AZh4RYUD7CFiUI0WapmPPGNf0jzRCwIF1JggSl+3YezNy+tgAlgfqYZZS+onC7RwQvnf73H6x3adwYwRXt1/lLj0ctpNZxK9hww9iY4FSWNONdMfwtZ64YA2UYYDiYOAENQt7SOmg5q42vUM8nwgAKSjiNUfSVsJIZLloE9WXY7oLEAG1A4iSA5/Q0e8MYI+5bP5lhXGCFT1NXVV4XWV7/A=',s:[0xe8a0948c0c,0x074adfb684],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=5fb866011315917d96151ecc630ffa90' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"10c36ad42a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=5fb866011315917d96151ecc630ffa90' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=5fb866011315917d96151ecc630ffa90' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=5fb866011315917d96151ecc630ffa90' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>