<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45902";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/71e6c4910cde50687410f9f09f92f1da.min.js?20200907=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	
    googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://tag.ageureka.com/over-image/diariodovale.100.js"></script>


<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'; s.parentNode.insertBefore(g,s);
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Paulo Moreira">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodovale.com.br/#organization","name":"DI\u00c1RIO DO VALE","url":"https://diariodovale.com.br/","sameAs":["https://www.facebook.com/diariodovale/","https://www.instagram.com/diariodovale/","https://www.youtube.com/diariodovale","https://twitter.com/diariodovale"],"logo":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#logo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","width":250,"height":33,"caption":"DI\u00c1RIO DO VALE"},"image":{"@id":"https://diariodovale.com.br/#logo"}},{"@type":"WebSite","@id":"https://diariodovale.com.br/#website","url":"https://diariodovale.com.br/","name":"Jornal Di\u00e1rio do Vale","description":"Not\u00edcias em tempo real do Sul Fluminense","publisher":{"@id":"https://diariodovale.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodovale.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#primaryimage","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg","width":790,"height":655},{"@type":"WebPage","@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#webpage","url":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/","name":"Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ - Di\u00e1rio do Vale","isPartOf":{"@id":"https://diariodovale.com.br/#website"},"primaryImageOfPage":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#primaryimage"},"datePublished":"2021-05-16T23:34:51+00:00","dateModified":"2021-05-16T23:34:51+00:00","breadcrumb":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodovale.com.br/","url":"https://diariodovale.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#webpage"}}]},{"@type":"Article","@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#article","isPartOf":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#webpage"},"author":{"@id":"https://diariodovale.com.br/#/schema/person/ece442130b0bfc5be5d223c3a8be9208"},"headline":"Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ","datePublished":"2021-05-16T23:34:51+00:00","dateModified":"2021-05-16T23:34:51+00:00","mainEntityOfPage":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariodovale.com.br/#organization"},"image":{"@id":"https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#primaryimage"},"articleSection":["Plant\u00e3o da reda\u00e7\u00e3o","Tempo Real"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#respond"]}]},{"@type":"Person","@id":"https://diariodovale.com.br/#/schema/person/ece442130b0bfc5be5d223c3a8be9208","name":"Paulo Moreira","image":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#personlogo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2017/03/WP-avatar-paulo-moreira.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2017/03/WP-avatar-paulo-moreira.jpg","caption":"Paulo Moreira"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=186de8efd589941ee74818496b899657"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<style id="Droid+Sans-css" media="all">@font-face {
  font-family: 'Droid Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidsans/v12/SlGVmQWMvZQIdix7AFxXkHNSaA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidsans/v12/SlGWmQWMvZQIdix7AFxXmMh3eDs1Yg.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/305563" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=919B528B0A7781EB62B88AE03BDDDA96');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />


<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 8.28.1/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=305563" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" />
<meta property="og:description" content="Volta Redonda - O juiz Luiz Eduardo Cavalcanti Canabarro, que atuou durante v&aacute;rios anos em Volta Redonda, toma posse nesta segunda-feira, &agrave;s 16 horas, como desembargador no Tribunal de Justi&ccedil;a do Estado do Rio. A cerim&ocirc;nia ser&aacute; transmitida pelo canal do TJ-RJ no Youtube." />
<meta property="og:updated_time" content="2021-05-16T23:34:51+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="655" />
<meta property="article:published_time" content="2021-05-16T23:34:51+00:00" />
<meta property="article:modified_time" content="2021-05-16T23:34:51+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" />
<meta name="twitter:description" content="Volta Redonda - O juiz Luiz Eduardo Cavalcanti Canabarro, que atuou durante v&aacute;rios anos em Volta Redonda, toma posse nesta segunda-feira, &agrave;s 16 horas, como desembargador no Tribunal de Justi&ccedil;a do..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg?p=305563" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Paulo Moreira" />
<link itemprop="url" href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" />
<meta itemprop="name" content="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" />
<meta itemprop="description" content="Volta Redonda - O juiz Luiz Eduardo Cavalcanti Canabarro, que atuou durante v&aacute;rios anos em Volta Redonda, toma posse nesta segunda-feira, &agrave;s 16 horas, como desembargador no Tribunal de Justi&ccedil;a do Estado do Rio. A cerim&ocirc;nia ser&aacute; transmitida pelo canal do TJ-RJ no Youtube." />
<link itemprop="thumbnailurl" href="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg" />
<meta name="author" content="Paulo Moreira" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro.jpeg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />


<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-305563 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">domingo, 16 de maio de 2021 - 23:03 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Ministro da Infraestrutura cancela viagem a Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Ministro da Infraestrutura cancela viagem a Barra Mansa">Ministro da Infraestrutura cancela viagem a Barra Mansa</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ">Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/Barra-Mansa-Ponte-dos-Arcos-Pollyanna-Moura-2021-04-08-a-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa">Bares e resturantes poderão funcionar até 23h59min em Barra Mansa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/resende-tera-vacinacao-antirrabica-animal-neste-sabado/" title="Resende terá vacinação antirrábica animal neste sábado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/foto-vacinacao-antirrabica-resende-raimundo-brasil-2021-05-14-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/resende-tera-vacinacao-antirrabica-animal-neste-sabado/" title="Resende terá vacinação antirrábica animal neste sábado">Resende terá vacinação antirrábica animal neste sábado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/obra-do-saae-vr-na-vila-mury-danifica-veiculos-que-passam-pelo-local/" title="Obra do Saae-VR na Vila Mury danifica veículos que passam pelo local"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/foto-de-buraco-na-rua-madame-curue-na-vila-mury-2021-05-14-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/obra-do-saae-vr-na-vila-mury-danifica-veiculos-que-passam-pelo-local/" title="Obra do Saae-VR na Vila Mury danifica veículos que passam pelo local">Obra do Saae-VR na Vila Mury danifica veículos que passam pelo local</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretario-da-juventude-de-angra-e-conselheiro-nacional-conhecem-a-coordenadoria-de-vr/" title="Secretário da Juventude de Angra e Conselheiro Nacional conhecem a coordenadoria de VR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/foto-encontro-da-coordenadora-da-juventude-de-vr-2021-05-14-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretario-da-juventude-de-angra-e-conselheiro-nacional-conhecem-a-coordenadoria-de-vr/" title="Secretário da Juventude de Angra e Conselheiro Nacional conhecem a coordenadoria de VR">Secretário da Juventude de Angra e Conselheiro Nacional conhecem a coordenadoria de VR</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/adolescente-e-flagrado-com-droga-em-campo-de-futebol/" title="Adolescente é flagrado com droga em campo de futebol"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/drofasss-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/adolescente-e-flagrado-com-droga-em-campo-de-futebol/" title="Adolescente é flagrado com droga em campo de futebol">Adolescente é flagrado com droga em campo de futebol</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pf-prende-quatro-homens-por-pesca-irregular-de-camarao-em-angra/" title="PF prende quatro homens por pesca irregular de camarão em Angra"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/drogas-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pf-prende-quatro-homens-por-pesca-irregular-de-camarao-em-angra/" title="PF prende quatro homens por pesca irregular de camarão em Angra">PF prende quatro homens por pesca irregular de camarão em Angra</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeitos-de-trafico-fogem-apos-atirarem-contra-pms-no-belmonte/" title="Suspeitos de tráfico fogem após atirarem contra PMs no Belmonte"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-18.59.22-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeitos-de-trafico-fogem-apos-atirarem-contra-pms-no-belmonte/" title="Suspeitos de tráfico fogem após atirarem contra PMs no Belmonte">Suspeitos de tráfico fogem após atirarem contra PMs no Belmonte</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Ministro da Infraestrutura cancela viagem a Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Ministro da Infraestrutura cancela viagem a Barra Mansa">Ministro da Infraestrutura cancela viagem a Barra Mansa</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-porto-real-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões">Prefeitura de Porto Real retoma construção de creche no bairro Bulhões</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/edson-quinto-pede-em-oficio-a-despoluicao-do-rio-do-peixe/" title="Edson Quinto pede em ofício a despoluição do Rio do Peixe"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0514-edson-quinto-saae-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/edson-quinto-pede-em-oficio-a-despoluicao-do-rio-do-peixe/" title="Edson Quinto pede em ofício a despoluição do Rio do Peixe">Edson Quinto pede em ofício a despoluição do Rio do Peixe</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/comeca-a-valer-hoje-nova-politica-de-privacidade-do-whatsapp/" title="Começa a valer hoje nova política de privacidade do Whatsapp"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/whatss-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/comeca-a-valer-hoje-nova-politica-de-privacidade-do-whatsapp/" title="Começa a valer hoje nova política de privacidade do Whatsapp">Começa a valer hoje nova política de privacidade do Whatsapp</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/resende-conquista-250-empregos-diretos-com-chegada-da-nova-loja-da-havan/" title="Resende conquista 250 empregos diretos com chegada da nova loja da Havan"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/havan-resende-2021-05-14-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/resende-conquista-250-empregos-diretos-com-chegada-da-nova-loja-da-havan/" title="Resende conquista 250 empregos diretos com chegada da nova loja da Havan">Resende conquista 250 empregos diretos com chegada da nova loja da Havan</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pinheiral-recebe-duas-novas-empresas-de-aco-no-polo-industrial-do-parque-maira/" title="Pinheiral recebe duas novas empresas de aço no Polo Industrial do Parque Maíra"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/pinheiral-empresas-aco-2021-05-14-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pinheiral-recebe-duas-novas-empresas-de-aco-no-polo-industrial-do-parque-maira/" title="Pinheiral recebe duas novas empresas de aço no Polo Industrial do Parque Maíra">Pinheiral recebe duas novas empresas de aço no Polo Industrial do Parque Maíra</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/copacabana-palace-e-multado-em-r-15-mil-por-festa-com-aglomeracao/" title="Copacabana Palace é multado em R$ 15 mil por festa com aglomeração"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/fachada_do_copacabana_palace-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/copacabana-palace-e-multado-em-r-15-mil-por-festa-com-aglomeracao/" title="Copacabana Palace é multado em R$ 15 mil por festa com aglomeração">Copacabana Palace é multado em R$ 15 mil por festa com aglomeração</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/butantan-paralisa-producao-de-vacinas-por-falta-de-insumos/" title="Butantan paralisa produção de vacinas por falta de insumos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/vacina-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/butantan-paralisa-producao-de-vacinas-por-falta-de-insumos/" title="Butantan paralisa produção de vacinas por falta de insumos">Butantan paralisa produção de vacinas por falta de insumos</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/estado-distribui-238-950-doses-de-vacina-contra-covid-19-para-municipios-do-rj/" title="Estado distribui 238.950 doses de vacina contra Covid-19 para municípios do RJ"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-vacinacao-contra-a-covid-divulgacao-pmi-2021-04-05-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/estado-distribui-238-950-doses-de-vacina-contra-covid-19-para-municipios-do-rj/" title="Estado distribui 238.950 doses de vacina contra Covid-19 para municípios do RJ">Estado distribui 238.950 doses de vacina contra Covid-19 para municípios do RJ</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/estado-de-emergencia-sera-declarado-em-mais-tres-provincias-japonesas/" title="Estado de emergência será declarado em mais três províncias japonesas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/japao_coronavirus_covid-190405200207_0-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/estado-de-emergencia-sera-declarado-em-mais-tres-provincias-japonesas/" title="Estado de emergência será declarado em mais três províncias japonesas">Estado de emergência será declarado em mais três províncias japonesas</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/tropas-israelenses-se-posicionam-na-fronteira-da-faixa-de-gaza/" title="Tropas israelenses se posicionam na fronteira da Faixa de Gaza"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/foto-palestina-reuters-ibraeem-abu-mustafa-2021-05-13-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/tropas-israelenses-se-posicionam-na-fronteira-da-faixa-de-gaza/" title="Tropas israelenses se posicionam na fronteira da Faixa de Gaza">Tropas israelenses se posicionam na fronteira da Faixa de Gaza</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/india-com-recordes-de-mortes-por-covid-19-corpos-flutuam-no-ganges/" title="Índia: com recordes de mortes por covid-19, corpos flutuam no Ganges"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-04-12t043048z_1425008099_rc24um96is9h_rtrmadp_3_health-coronavirus-india-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/india-com-recordes-de-mortes-por-covid-19-corpos-flutuam-no-ganges/" title="Índia: com recordes de mortes por covid-19, corpos flutuam no Ganges">Índia: com recordes de mortes por covid-19, corpos flutuam no Ganges</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/vasco-vence-o-botafogo-no-engenhao-e-abre-vantagem-na-decisao-da-taca-rio/" title="Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-13.02.08-768x529-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/vasco-vence-o-botafogo-no-engenhao-e-abre-vantagem-na-decisao-da-taca-rio/" title="Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio">Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/fluminense-e-flamengo-empatam-no-primeiro-jogo-da-decisao-do-carioca/" title="Fluminense e Flamengo empatam no primeiro jogo da decisão do Carioca">Fluminense e Flamengo empatam no primeiro jogo da decisão do Carioca</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/resende-e-voltaco-empatam-na-estreia-do-carioca-sub-20/" title="Resende e Voltaço empatam na estreia do carioca sub-20"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/IMG-20210515-WA0009-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/resende-e-voltaco-empatam-na-estreia-do-carioca-sub-20/" title="Resende e Voltaço empatam na estreia do carioca sub-20">Resende e Voltaço empatam na estreia do carioca sub-20</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/aos-87-anos-atriz-eva-wilma-morre-em-decorrencia-de-cancer-de-ovario/" title="Aos 87 anos, atriz Eva Wilma morre em decorrência de câncer de ovário"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/1.73.2.2021-05-15.5.AGE20210515191-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/aos-87-anos-atriz-eva-wilma-morre-em-decorrencia-de-cancer-de-ovario/" title="Aos 87 anos, atriz Eva Wilma morre em decorrência de câncer de ovário">Aos 87 anos, atriz Eva Wilma morre em decorrência de câncer de ovário</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/guia-de-leitura-uma-viagem-ao-mundo-da-musica/" title="Guia de Leitura: Uma viagem ao mundo da música"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2-Capamusica-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/guia-de-leitura-uma-viagem-ao-mundo-da-musica/" title="Guia de Leitura: Uma viagem ao mundo da música">Guia de Leitura: Uma viagem ao mundo da música</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/advogada-lanca-e-books-sobre-meditacao-e-perdao/" title="Advogada lança e-books sobre meditação e perdão"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-16.24.10-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/advogada-lanca-e-books-sobre-meditacao-e-perdao/" title="Advogada lança e-books sobre meditação e perdão">Advogada lança e-books sobre meditação e perdão</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/quem-voce-gostaria-de-ver-no-comando-da-proxima-fazenda/" title="Quem você gostaria de ver no comando da próxima “Fazenda”?"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/WP-destaque-capa-flavio-ricco-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/quem-voce-gostaria-de-ver-no-comando-da-proxima-fazenda/" title="Quem você gostaria de ver no comando da próxima “Fazenda”?">Quem você gostaria de ver no comando da próxima “Fazenda”?</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/jacques-brunswick-despertando-hoje-com-sua-mais-nova-idade/" title="Jacques Brunswick, despertando hoje com sua mais nova idade"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/jacques-brunswick-despertando-hoje-com-sua-mais-nova-idade/" title="Jacques Brunswick, despertando hoje com sua mais nova idade">Jacques Brunswick, despertando hoje com sua mais nova idade</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-problema-do-lixo-espacial/" title="O problema do lixo espacial"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-jorge-calife.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-problema-do-lixo-espacial/" title="O problema do lixo espacial">O problema do lixo espacial</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div id="bannerHeader" style="background: url(https://conteudo.imguol.com.br/c/home/layout/camaleao/web/gerais/bg-listras.png);padding-bottom: 15px">
<div class="centraliza">
<div id="banner-1190x70-2-Area" style="width:1050px; height:auto; position:relative; margin-left: auto; margin-right: auto;text-align:center">
<div id="" style="border: 0pt none;">
<div style="position: relative; overflow: hidden; margin: 1px auto;">

<div id='div-gpt-ad-1609982235638-0' style='width: 1050px; height: 250px;'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982235638-0'); });
					  </script>
</div>
<span id="fecharImg" onclick="document.getElementById('bannerHeader').style.display = 'none';" style="position: absolute; right: 0px; top: 0px; display: block; width: 55px; height: 15px; cursor: pointer; background: url(&quot;data:image/png;base64,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&quot;) center center no-repeat; z-index: 9102;"></span>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Ministro da Infraestrutura cancela viagem a Barra Mansa">Ministro da Infraestrutura cancela viagem a Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ">Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa">Bares e resturantes poderão funcionar até 23h59min em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões">Prefeitura de Porto Real retoma construção de creche no bairro Bulhões</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/educacao-prepara-profissionais-para-volta-as-aulas-em-volta-redonda/" title="Educação prepara profissionais para volta às aulas em Volta Redonda">Educação prepara profissionais para volta às aulas em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/nacional/copacabana-palace-e-multado-em-r-15-mil-por-festa-com-aglomeracao/" title="Copacabana Palace é multado em R$ 15 mil por festa com aglomeração">Copacabana Palace é multado em R$ 15 mil por festa com aglomeração</a></li>
<li><a href="https://diariodovale.com.br/esporte/vasco-vence-o-botafogo-no-engenhao-e-abre-vantagem-na-decisao-da-taca-rio/" title="Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio">Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio</a></li>
<li><a href="https://diariodovale.com.br/policia/adolescente-e-flagrado-com-droga-em-campo-de-futebol/" title="Adolescente é flagrado com droga em campo de futebol">Adolescente é flagrado com droga em campo de futebol</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/morre-prefeito-de-sao-paulo-bruno-covas/" title="Morre prefeito de São Paulo, Bruno Covas">Morre prefeito de São Paulo, Bruno Covas</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/motorista-e-flagrado-com-carro-roubado-na-via-dutra-em-pirai/" title="Motorista é flagrado com carro roubado na Via Dutra em Piraí">Motorista é flagrado com carro roubado na Via Dutra em Piraí</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/plantao-da-redacao/">Plantão da redação</a></span> / <span class="current">Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ</span></div>
<article class="post-listing post-305563 post type-post status-publish format-standard has-post-thumbnail hentry category-plantao-da-redacao category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ</span></h1>
Matéria publicada em 16 de maio de 2021, 20:34 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" data-a2a-title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Volta Redonda &#8211;</strong> O juiz Luiz Eduardo Cavalcanti Canabarro, que atuou durante vários anos em Volta Redonda, toma posse nesta segunda-feira, às 16 horas, como desembargador no Tribunal de Justiça do Estado do Rio. A cerimônia será transmitida pelo canal do TJ-RJ no Youtube.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" data-a2a-title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fplantao-da-redacao%2Fluiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj%2F&amp;linkname=Luiz%20Eduardo%20Canabarro%20toma%20posse%20como%20desembargador%20no%20TJ-RJ" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2021-05-16</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/paulomoreira/" title="Posts de Paulo Moreira" rel="author">Paulo Moreira</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='305563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="782593f01d" /></p><input type="hidden" id="ak_js" name="ak_js" value="193" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" rel="prev"><span>Anterior:</span> Bares e resturantes poderão funcionar até 23h59min em Barra Mansa</a></div>
<div class="post-next"><a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" rel="next"><span>Próximo:</span> Ministro da Infraestrutura cancela viagem a Barra Mansa</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Link permanente para Ministro da Infraestrutura cancela viagem a Barra Mansa" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Ministro da Infraestrutura cancela viagem a Barra Mansa" loading="lazy" title="Ministro da Infraestrutura cancela viagem a Barra Mansa" data-wp-pid="303834" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Link permanente para Ministro da Infraestrutura cancela viagem a Barra Mansa" rel="bookmark">Ministro da Infraestrutura cancela viagem a Barra Mansa</a></h3>
<p class="post-meta"><span>16 de maio de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Link permanente para Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/Barra-Mansa-Ponte-dos-Arcos-Pollyanna-Moura-2021-04-08-a-1-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" loading="lazy" title="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" data-wp-pid="299901" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Link permanente para Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" rel="bookmark">Bares e resturantes poderão funcionar até 23h59min em Barra Mansa</a></h3>
<p class="post-meta"><span>16 de maio de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Link permanente para Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-porto-real-272x125.png" class="attachment-tie-medium size-tie-medium" alt="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" loading="lazy" title="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" data-wp-pid="305557" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Link permanente para Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" rel="bookmark">Prefeitura de Porto Real retoma construção de creche no bairro Bulhões</a></h3>
<p class="post-meta"><span>16 de maio de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;.</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610759655513-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610759655513-0'); });
  </script>
</div></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/" title="Link permanente para Ministro da Infraestrutura cancela viagem a Barra Mansa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Ministro da Infraestrutura cancela viagem a Barra Mansa" loading="lazy" title="Ministro da Infraestrutura cancela viagem a Barra Mansa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0503-patio-de-manobras-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="303834" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/politica/ministro-da-infraestrutura-cancela-viagem-a-barra-mansa/">Ministro da Infraestrutura cancela viagem a Barra Mansa</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/" title="Link permanente para Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" loading="lazy" title="Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-posse-canabarro-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305564" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/plantao-da-redacao/luiz-eduardo-canabarro-toma-posse-como-desembargador-no-tj-rj/">Luiz Eduardo Canabarro toma posse como desembargador no TJ-RJ</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/" title="Link permanente para Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/04/Barra-Mansa-Ponte-dos-Arcos-Pollyanna-Moura-2021-04-08-a-1-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" loading="lazy" title="Bares e resturantes poderão funcionar até 23h59min em Barra Mansa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/04/Barra-Mansa-Ponte-dos-Arcos-Pollyanna-Moura-2021-04-08-a-1-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/04/Barra-Mansa-Ponte-dos-Arcos-Pollyanna-Moura-2021-04-08-a-1-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="299901" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/bares-e-resturantes-poderao-funcionar-ate-23h59min-em-barra-mansa/">Bares e resturantes poderão funcionar até 23h59min em Barra Mansa</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/" title="Link permanente para Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-porto-real-55x55.png" class="attachment-tie-small size-tie-small" alt="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" loading="lazy" title="Prefeitura de Porto Real retoma construção de creche no bairro Bulhões" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-porto-real-55x55.png 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-porto-real-200x200.png 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305557" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-retoma-construcao-de-creche-no-bairro-bulhoes/">Prefeitura de Porto Real retoma construção de creche no bairro Bulhões</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/educacao-prepara-profissionais-para-volta-as-aulas-em-volta-redonda/" title="Link permanente para Educação prepara profissionais para volta às aulas em Volta Redonda" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-palestra-volta-as-aulas-sme-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Educação prepara profissionais para volta às aulas em Volta Redonda" loading="lazy" title="Educação prepara profissionais para volta às aulas em Volta Redonda" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-palestra-volta-as-aulas-sme-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/2021-0516-palestra-volta-as-aulas-sme-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305553" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/educacao-prepara-profissionais-para-volta-as-aulas-em-volta-redonda/">Educação prepara profissionais para volta às aulas em Volta Redonda</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/nacional/copacabana-palace-e-multado-em-r-15-mil-por-festa-com-aglomeracao/" title="Link permanente para Copacabana Palace é multado em R$ 15 mil por festa com aglomeração" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/fachada_do_copacabana_palace-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Copacabana Palace é multado em R$ 15 mil por festa com aglomeração" loading="lazy" title="Copacabana Palace é multado em R$ 15 mil por festa com aglomeração" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/fachada_do_copacabana_palace-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/fachada_do_copacabana_palace-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305549" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/nacional/copacabana-palace-e-multado-em-r-15-mil-por-festa-com-aglomeracao/">Copacabana Palace é multado em R$ 15 mil por festa com aglomeração</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/vasco-vence-o-botafogo-no-engenhao-e-abre-vantagem-na-decisao-da-taca-rio/" title="Link permanente para Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-13.02.08-768x529-1-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio" loading="lazy" title="Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-13.02.08-768x529-1-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-16-at-13.02.08-768x529-1-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305545" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/vasco-vence-o-botafogo-no-engenhao-e-abre-vantagem-na-decisao-da-taca-rio/">Vasco vence o Botafogo no Engenhão e abre vantagem na decisão da Taça Rio</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/policia/adolescente-e-flagrado-com-droga-em-campo-de-futebol/" title="Link permanente para Adolescente é flagrado com droga em campo de futebol" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/drofasss-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Adolescente é flagrado com droga em campo de futebol" loading="lazy" title="Adolescente é flagrado com droga em campo de futebol" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/drofasss-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/drofasss-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305542" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/policia/adolescente-e-flagrado-com-droga-em-campo-de-futebol/">Adolescente é flagrado com droga em campo de futebol</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/morre-prefeito-de-sao-paulo-bruno-covas/" title="Link permanente para Morre prefeito de São Paulo, Bruno Covas" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/coletiva_de_imprensa_com_prefeito_bruno_covas_local_sao_paulo_sp_data_04_05_2020_foto_governo_do_estado_de_sao_paulo_49855766026-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Morre prefeito de São Paulo, Bruno Covas" loading="lazy" title="Morre prefeito de São Paulo, Bruno Covas" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/coletiva_de_imprensa_com_prefeito_bruno_covas_local_sao_paulo_sp_data_04_05_2020_foto_governo_do_estado_de_sao_paulo_49855766026-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/coletiva_de_imprensa_com_prefeito_bruno_covas_local_sao_paulo_sp_data_04_05_2020_foto_governo_do_estado_de_sao_paulo_49855766026-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305538" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/morre-prefeito-de-sao-paulo-bruno-covas/">Morre prefeito de São Paulo, Bruno Covas</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/motorista-e-flagrado-com-carro-roubado-na-via-dutra-em-pirai/" title="Link permanente para Motorista é flagrado com carro roubado na Via Dutra em Piraí" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/caarrr-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Motorista é flagrado com carro roubado na Via Dutra em Piraí" loading="lazy" title="Motorista é flagrado com carro roubado na Via Dutra em Piraí" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/caarrr-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/caarrr-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="305531" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/motorista-e-flagrado-com-carro-roubado-na-via-dutra-em-pirai/">Motorista é flagrado com carro roubado na Via Dutra em Piraí</a></h3>
<span class="date"><span>16 de maio de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'650945394f3205ce',m:'2b140d97c3a5343a408602f7ff75a1572318c4a2-1621217019-1800-ARYFSVNyAD/3y8LHmWhYW98VGlOvIll5IFJpK1CIIPwcydf/vX68SteO8SzQC4VcQao4GU95rk+ca+zLVnq6M7JmrGIqyzbIccYxb1hvjsBX0HhVYHgchEt5LJjDcW1HdNbIk70ed6NuyI0X3h8ZkQRUKUFc1Zj0X0uetMBF8jSSEwfo152HZqEyyDUijHCNMANUQkxcPJgzJzFywpQFn/5aRiT4ypoH63hd0ki6LQBW',s:[0x0d113bb79e,0x2bd618e3ea],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=186de8efd589941ee74818496b899657' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=186de8efd589941ee74818496b899657' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=186de8efd589941ee74818496b899657' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=186de8efd589941ee74818496b899657' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=186de8efd589941ee74818496b899657' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://tag.ageureka.com/eureka_ads.js?ver=1' id='eureka-ads-script-js'></script>
<script type='text/javascript' id='eureka-ads-script-js-after'>
var EUREKAD = EUREKAD || {_setAccount: "8f87bd183a7cfae6d87b4ec8d5e75f90_1661"};
</script>
</body>
</html>