﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/348403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=D6ED77AF606AE5D48C6D97FDB8973047');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #c4aa00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#c4aa00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4aa00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #c4aa00;}
	.search-block:after {border-right-color:#c4aa00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #c4aa00;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 11.4.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=348403" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Andr&eacute; Ceciliano visita fazenda onde funcionar&aacute; novo campus da Uenf..." />
<meta property="og:description" content="Rio - O presidente da Assembleia Legislativa do Estado do Rio de Janeiro (Alerj), deputado Andr&eacute; Ceciliano (PT), visitou nesta segunda-feira (16/05), juntamente com o prefeito de Cabo Frio, Jos&eacute; Bonif&aacute;cio, a Fazenda Campos Novos, localizada na cidade, onde ser&aacute; instalado um novo campus da..." />
<meta property="og:updated_time" content="2022-05-16T19:26:13+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="article:published_time" content="2022-05-16T19:26:13+00:00" />
<meta property="article:modified_time" content="2022-05-16T19:26:13+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Andr&eacute; Ceciliano visita fazenda onde funcionar&aacute; novo campus da Uenf..." />
<meta name="twitter:description" content="Rio - O presidente da Assembleia Legislativa do Estado do Rio de Janeiro (Alerj), deputado Andr&eacute; Ceciliano (PT), visitou nesta segunda-feira (16/05), juntamente com o prefeito de Cabo Frio, Jos&eacute;..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda.jpg?p=348403" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Paulo Moreira" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<meta name="author" content="Paulo Moreira" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda.jpg" />
<script type="application/ld+json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-05-16T19:26:17+00:00">
<meta name="wpsso-added" content="2022-05-16T19:26:38+00:00 in 0.000715 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652731200'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-348403 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">segunda-feira, 16 de maio de 2022 - 16:26 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Barra Mansa oferece acolhimento para pessoas em situação de rua"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Barra Mansa oferece acolhimento para pessoas em situação de rua">Barra Mansa oferece acolhimento para pessoas em situação de rua</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="MPRJ investiga falta de professores na rede estadual de ensino"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="MPRJ investiga falta de professores na rede estadual de ensino">MPRJ investiga falta de professores na rede estadual de ensino</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Barra Mansa oferece acolhimento para pessoas em situação de rua"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Barra Mansa oferece acolhimento para pessoas em situação de rua">Barra Mansa oferece acolhimento para pessoas em situação de rua</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/fia-rj-inaugura-unidades-em-resende-e-porto-real/" title="FIA/RJ inaugura unidades em Resende e Porto Real"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-16-at-10.29.44-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/fia-rj-inaugura-unidades-em-resende-e-porto-real/" title="FIA/RJ inaugura unidades em Resende e Porto Real">FIA/RJ inaugura unidades em Resende e Porto Real</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/saae-vr-constroi-nova-rede-de-esgoto-no-acesso-ao-bairro-vale-da-colina/" title="Saae-VR constrói nova rede de esgoto no acesso ao bairro Vale da Colina"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Saae-VR-constroi-nova-rede-de-esgoto-no-acesso-ao-bairro-Vale-da-Colina-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/saae-vr-constroi-nova-rede-de-esgoto-no-acesso-ao-bairro-vale-da-colina/" title="Saae-VR constrói nova rede de esgoto no acesso ao bairro Vale da Colina">Saae-VR constrói nova rede de esgoto no acesso ao bairro Vale da Colina</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tres-feridos-em-colisao-entre-motos-em-barra-do-pirai/" title="Três feridos em colisão entre motos em Barra do Piraí"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Tres-feridos-em-colisao-entre-motos-em-Barra-do-Pirai-2-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tres-feridos-em-colisao-entre-motos-em-barra-do-pirai/" title="Três feridos em colisão entre motos em Barra do Piraí">Três feridos em colisão entre motos em Barra do Piraí</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pistola-e-moto-com-documentacao-irregular-sao-apreendidos-com-dupla-em-volta-redonda/" title="Pistola e moto com documentação irregular  são apreendidos com dupla em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Pistola-e-moto-com-documentacao-irregular-sao-apreendidos-com-dupla-em-Volta-Redonda-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pistola-e-moto-com-documentacao-irregular-sao-apreendidos-com-dupla-em-volta-redonda/" title="Pistola e moto com documentação irregular  são apreendidos com dupla em Volta Redonda">Pistola e moto com documentação irregular são apreendidos com dupla em Volta Redonda</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/armas-e-drogas-sao-apreendidas-em-condominio-na-candelaria/" title="Armas e drogas são apreendidas em condomínio na Candelária"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Armas-e-drogas-sao-apreendidas-em-condominio-na-Candelaria-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/armas-e-drogas-sao-apreendidas-em-condominio-na-candelaria/" title="Armas e drogas são apreendidas em condomínio na Candelária">Armas e drogas são apreendidas em condomínio na Candelária</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="MPRJ investiga falta de professores na rede estadual de ensino"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="MPRJ investiga falta de professores na rede estadual de ensino">MPRJ investiga falta de professores na rede estadual de ensino</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/camara-de-itatiaia-aprova-projeto-de-lei-para-regulamentar-5g-no-municipio/" title="Câmara de Itatiaia aprova projeto de lei para regulamentar 5G no município"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-divulgacao-5g-no-municipio-de-itatiaia-2022-05-16-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/camara-de-itatiaia-aprova-projeto-de-lei-para-regulamentar-5g-no-municipio/" title="Câmara de Itatiaia aprova projeto de lei para regulamentar 5G no município">Câmara de Itatiaia aprova projeto de lei para regulamentar 5G no município</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/projeto-horta-comunitaria-secretaria-de-estado-de-agricultura-inaugura-horta-durante-o-programa-do-governo-do-estado-o-cidade-integrada/" title="Projeto Horta Comunitária: Secretaria de Estado de Agricultura inaugura horta durante o programa do Governo do Estado, o Cidade Integrada"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Projeto-Horta-Comunitaria-Secretaria-de-Estado-de-Agricultura-inaugura-horta-durante-o-programa-do-Governo-do-Estado-o-Cidade-Integrada-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/projeto-horta-comunitaria-secretaria-de-estado-de-agricultura-inaugura-horta-durante-o-programa-do-governo-do-estado-o-cidade-integrada/" title="Projeto Horta Comunitária: Secretaria de Estado de Agricultura inaugura horta durante o programa do Governo do Estado, o Cidade Integrada">Projeto Horta Comunitária: Secretaria de Estado de Agricultura inaugura horta durante o programa do Governo do Estado, o Cidade Integrada</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/procon-faz-pesquisa-de-precos-de-cesta-basica-e-alimentos-diets-e-lights/" title="Procon faz pesquisa de preços de cesta básica e alimentos diets e lights"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/cesta-basica-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/procon-faz-pesquisa-de-precos-de-cesta-basica-e-alimentos-diets-e-lights/" title="Procon faz pesquisa de preços de cesta básica e alimentos diets e lights">Procon faz pesquisa de preços de cesta básica e alimentos diets e lights</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/artesas-de-barra-mansa-visitam-a-14a-feira-rio-artes-manuais/" title="Artesãs de Barra Mansa visitam a 14ª Feira Rio Artes Manuais"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/artesas-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/artesas-de-barra-mansa-visitam-a-14a-feira-rio-artes-manuais/" title="Artesãs de Barra Mansa visitam a 14ª Feira Rio Artes Manuais">Artesãs de Barra Mansa visitam a 14ª Feira Rio Artes Manuais</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ministerio-da-justica-cria-rede-para-coordenar-combate-a-corrupcao/" title="Ministério da Justiça cria rede para coordenar combate à corrupção"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/palacio_da_justica_na_esplanada_dos_ministerios250620213601-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ministerio-da-justica-cria-rede-para-coordenar-combate-a-corrupcao/" title="Ministério da Justiça cria rede para coordenar combate à corrupção">Ministério da Justiça cria rede para coordenar combate à corrupção</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/pgj-participa-da-segunda-aula-de-curso-sobre-o-papel-dos-municipios-na-seguranca-publica/" title="PGJ participa da segunda aula de curso sobre o papel dos municípios na Segurança Pública"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/pgj-participa-da-segunda-aula-de-curso-sobre-o-papel-dos-municipios-na-seguranca-publica/" title="PGJ participa da segunda aula de curso sobre o papel dos municípios na Segurança Pública">PGJ participa da segunda aula de curso sobre o papel dos municípios na Segurança Pública</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/presidente-diz-que-forcas-armadas-nao-vao-interferir-nas-eleicoes/" title="Presidente diz que Forças Armadas não vão interferir nas eleições"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/Presidente-diz-que-Forcas-Armadas-nao-vao-interferir-nas-eleicoes-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/presidente-diz-que-forcas-armadas-nao-vao-interferir-nas-eleicoes/" title="Presidente diz que Forças Armadas não vão interferir nas eleições">Presidente diz que Forças Armadas não vão interferir nas eleições</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/atletas-de-resende-se-destacam-no-29o-zonal-sul-sudeste-de-karate-interestilos/" title="Atletas de Resende se destacam no 29º Zonal Sul sudeste de karatê interestilos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-torneio-de-karate-no-ibirapuera-2022-05-16-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/atletas-de-resende-se-destacam-no-29o-zonal-sul-sudeste-de-karate-interestilos/" title="Atletas de Resende se destacam no 29º Zonal Sul sudeste de karatê interestilos">Atletas de Resende se destacam no 29º Zonal Sul sudeste de karatê interestilos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-celebra-vitoria-do-voltaco-e-destaca-rodagem-do-elenco/" title="Rogério Corrêa celebra vitória do Voltaço e destaca rodagem do elenco"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-tecnico-rogerio-correa-do-voltaco-2022-05-02-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-celebra-vitoria-do-voltaco-e-destaca-rodagem-do-elenco/" title="Rogério Corrêa celebra vitória do Voltaço e destaca rodagem do elenco">Rogério Corrêa celebra vitória do Voltaço e destaca rodagem do elenco</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-acerta-com-o-zagueiro-edgar-silva/" title="Voltaço acerta com o zagueiro Edgar Silva"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-sagueiro-edgar-silva-do-voltaco-2022-05-13-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-acerta-com-o-zagueiro-edgar-silva/" title="Voltaço acerta com o zagueiro Edgar Silva">Voltaço acerta com o zagueiro Edgar Silva</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/projeto-musica-na-feira-traz-como-atracao-para-este-domingo-anderson-cunha-e-filhos/" title="Projeto música na Feira traz como atração para este domingo Anderson Cunha e Filhos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/foto-anderson-cunha-e-filhos-2022-05-13-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/projeto-musica-na-feira-traz-como-atracao-para-este-domingo-anderson-cunha-e-filhos/" title="Projeto música na Feira traz como atração para este domingo Anderson Cunha e Filhos">Projeto música na Feira traz como atração para este domingo Anderson Cunha e Filhos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/itatiaia-participara-do-projeto-cicloturismo-da-regiao-sul-fluminense/" title="Itatiaia participará do projeto “Cicloturismo da Região Sul Fluminense”"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/itatiaia-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/itatiaia-participara-do-projeto-cicloturismo-da-regiao-sul-fluminense/" title="Itatiaia participará do projeto “Cicloturismo da Região Sul Fluminense”">Itatiaia participará do projeto “Cicloturismo da Região Sul Fluminense”</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/cia-de-comedia-os-melhores-do-mundo-se-apresenta-neste-final-de-semana-no-cine-9-de-abril/" title="Cia. de Comédia ‘Os Melhores do Mundo’ se apresenta neste final de semana no Cine 9 de Abril"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/folder-da-peca-que-sera-lancada-no-gacemss-2022-05-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/cia-de-comedia-os-melhores-do-mundo-se-apresenta-neste-final-de-semana-no-cine-9-de-abril/" title="Cia. de Comédia ‘Os Melhores do Mundo’ se apresenta neste final de semana no Cine 9 de Abril">Cia. de Comédia ‘Os Melhores do Mundo’ se apresenta neste final de semana no Cine 9 de Abril</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Lookupposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano">O maior sucesso da Netflix neste fim de ano</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Inspiration4crew8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço">2021: O ano do turismo no espaço</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Barra Mansa oferece acolhimento para pessoas em situação de rua">Barra Mansa oferece acolhimento para pessoas em situação de rua</a></li>
<li><a href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="MPRJ investiga falta de professores na rede estadual de ensino">MPRJ investiga falta de professores na rede estadual de ensino</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/claudio-castro-sanciona-lei-para-estimular-denuncias-contra-violencia-infantil/" title="Cláudio Castro sanciona lei para estimular denúncias contra violência infantil">Cláudio Castro sanciona lei para estimular denúncias contra violência infantil</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/ministerio-da-justica-cria-rede-para-coordenar-combate-a-corrupcao/" title="Ministério da Justiça cria rede para coordenar combate à corrupção">Ministério da Justiça cria rede para coordenar combate à corrupção</a></li>
<li><a href="https://diariodovale.com.br/politica/camara-de-itatiaia-aprova-projeto-de-lei-para-regulamentar-5g-no-municipio/" title="Câmara de Itatiaia aprova projeto de lei para regulamentar 5G no município">Câmara de Itatiaia aprova projeto de lei para regulamentar 5G no município</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/inscricoes-para-o-enem-2022-terminam-no-sabado/" title="Inscrições para o Enem 2022 terminam no sábado">Inscrições para o Enem 2022 terminam no sábado</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/secretaria-de-trabalho-de-itatiaia-realiza-acao-nas-escolas-da-rede-municipal/" title="Secretaria de Trabalho de Itatiaia realiza ação nas escolas da rede municipal">Secretaria de Trabalho de Itatiaia realiza ação nas escolas da rede municipal</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/parceria-entre-coordenadoria-da-juventude-e-hemonucleo-vai-aumentar-doacoes-de-sangue-em-volta-redonda/" title="Parceria entre Coordenadoria da Juventude e Hemonúcleo vai aumentar doações de sangue em Volta Redonda">Parceria entre Coordenadoria da Juventude e Hemonúcleo vai aumentar doações de sangue em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/vr-em-ordem-flagra-moto-clonada-com-descarga-aberta-e-registro-de-roubo-furto/" title="VR em Ordem flagra moto clonada, com descarga aberta e registro de roubo/furto">VR em Ordem flagra moto clonada, com descarga aberta e registro de roubo/furto</a></li>
<li><a href="https://diariodovale.com.br/esporte/atletas-de-resende-se-destacam-no-29o-zonal-sul-sudeste-de-karate-interestilos/" title="Atletas de Resende se destacam no 29º Zonal Sul sudeste de karatê interestilos">Atletas de Resende se destacam no 29º Zonal Sul sudeste de karatê interestilos</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/tres-feridos-em-colisao-entre-motos-em-barra-do-pirai/" title="Três feridos em colisão entre motos em Barra do Piraí">Três feridos em colisão entre motos em Barra do Piraí</a></li>
<li><a href="https://diariodovale.com.br/cidade/fia-rj-inaugura-unidades-em-resende-e-porto-real/" title="FIA/RJ inaugura unidades em Resende e Porto Real">FIA/RJ inaugura unidades em Resende e Porto Real</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/pistola-e-moto-com-documentacao-irregular-sao-apreendidos-com-dupla-em-volta-redonda/" title="Pistola e moto com documentação irregular  são apreendidos com dupla em Volta Redonda">Pistola e moto com documentação irregular são apreendidos com dupla em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/economia/projeto-horta-comunitaria-secretaria-de-estado-de-agricultura-inaugura-horta-durante-o-programa-do-governo-do-estado-o-cidade-integrada/" title="Projeto Horta Comunitária: Secretaria de Estado de Agricultura inaugura horta durante o programa do Governo do Estado, o Cidade Integrada">Projeto Horta Comunitária: Secretaria de Estado de Agricultura inaugura horta durante o programa do Governo do Estado, o Cidade Integrada</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/armas-e-drogas-sao-apreendidas-em-condominio-na-candelaria/" title="Armas e drogas são apreendidas em condomínio na Candelária">Armas e drogas são apreendidas em condomínio na Candelária</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/dupla-e-flagrada-com-arma-numa-laje-no-ilha-parque/" title="Dupla é flagrada com arma em laje no Ilha Parque">Dupla é flagrada com arma em laje no Ilha Parque</a></li>
<li><a href="https://diariodovale.com.br/cidade/saae-vr-constroi-nova-rede-de-esgoto-no-acesso-ao-bairro-vale-da-colina/" title="Saae-VR constrói nova rede de esgoto no acesso ao bairro Vale da Colina">Saae-VR constrói nova rede de esgoto no acesso ao bairro Vale da Colina</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/suspeito-de-estupro-de-vulneravel-e-preso-no-forum-de-angra-dos-reis/" title="Suspeito de estupro de vulnerável é preso  no Fórum de Angra dos Reis">Suspeito de estupro de vulnerável é preso no Fórum de Angra dos Reis</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/homem-e-morto-a-tiros-em-volta-redonda-6/" title="Homem é morto a tiros em Volta Redonda">Homem é morto a tiros em Volta Redonda</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/politica/">Política</a></span> / <span class="current">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</span></div>
<article class="post-listing post-348403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</span></h1>
Matéria publicada em 16 de maio de 2022, 16:26 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" data-a2a-title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id="attachment_348406" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-348406" class="size-full wp-image-348406" src="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-1.jpg" alt="" width="600" height="450" data-wp-pid="348406" /><p id="caption-attachment-348406" class="wp-caption-text">Foto: Anderson Coutinho – Alerj<br />Ceciliano e José Bonifácio visitam local do futuro campus da Uenf</p></div>
<p><strong>Rio &#8211; </strong>O presidente da Assembleia Legislativa do Estado do Rio de Janeiro (Alerj), deputado André Ceciliano (PT), visitou nesta segunda-feira (16/05), juntamente com o prefeito de Cabo Frio, José Bonifácio, a Fazenda Campos Novos, localizada na cidade, onde será instalado um novo campus da Universidade Estadual do Norte Fluminense (Uenf). A restauração será custeada com a doação de R$ 30 milhões feita pela Alerj à instituição, aprovada por meio da Lei 9.515/21.</p>
<p>A Fazenda Campos Novos foi fundada em 1648 e construída sobre um sambaqui, conta com uma casa, senzala, oficinas, capela e cemitério anexo, que constituem importantes e raros exemplares de arquitetura rural jesuítica, caracterizando a sociedade da época. “Por aqui, passaram nomes como Charles Darwin e Dom Pedro. Esse é um patrimônio que agora será recuperado para ser não apenas um ponto turístico, mas também um importante centro de conhecimento científico que vai beneficiar toda a sociedade”, comentou Ceciliano.</p>
<p>Já o prefeito José Bonifácio destacou a importância da parceria com a Alerj para preservar a história da região e promover o desenvolvimento local. “Estive com o presidente André Ceciliano quando da visita dele a Cabo Frio para o lançamento do Fundo Soberano. Na ocasião, falamos a respeito da restauração da fazenda e ele comentou sobre a possibilidade desse repasse, desde que para instalação de um polo universitário. E menos de um mês depois, a doação já tinha sido feita”, agradeceu Bonifácio.</p>
<p>&nbsp;</p>
<p><strong>Projetos para população</strong></p>
<p>&nbsp;</p>
<p>Segundo o reitor da Uenf, Raul Palacio, o novo campus abrigará cursos de extensão voltados à população de Cabo Frio e região, incluindo projetos de agricultura familiar e empreendedorismo. O local também vai ter um centro de memória da política afro-brasileira.</p>
<p>“O dinheiro doado pela Alerj já está na conta e a universidade vem preparando um projeto de recuperação da Fazenda Campos Novos, que se encontra muito deteriorada. Em seguida, começaremos o processo de licitação, que deve durar um mês para que as empresas interessadas se cadastrem e enviem um projeto orçamentário”, contou Palácio, observando que o valor final da obra, inicialmente orçada em R$ 20 milhões, vai depender do resultado do projeto executivo/licitação. A restauração terá a fiscalização do IPHAN.</p>
<p>&nbsp;</p>
<p><strong>A Fazenda</strong></p>
<p>&nbsp;</p>
<p>Uma característica significativa da Fazenda Campos Novos é a edificação da igreja integrada com a casa-grande, o que permitia acesso exclusivo às missas através de uma espécie de púlpito lateral, com ligação direta aos aposentos internos da casa. O principal argumento para o tombamento da antiga construção foi a relação entre a fazenda e a Companhia de Jesus, no primeiro período da colonização.</p>
<p>Toda a área foi tombada e desapropriada pela Prefeitura Municipal. Também foram estabelecidas diretrizes gerais para o local com o objetivo de controlar a ocupação, garantindo a preservação do descampado ao redor e seu domínio sobre a paisagem circundante.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" data-a2a-title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fandre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj%2F&amp;linkname=Andr%C3%A9%20Ceciliano%20visita%20fazenda%20onde%20funcionar%C3%A1%20novo%20campus%20da%20Uenf%20com%20recursos%20doados%20pela%20Alerj" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2022-05-16</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/paulomoreira/" title="Posts de Paulo Moreira" rel="author">Paulo Moreira</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='348403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28734c22ed" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="138" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" rel="prev"><span>Anterior:</span> Barra Mansa oferece acolhimento para pessoas em situação de rua</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Link permanente para Barra Mansa oferece acolhimento para pessoas em situação de rua" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Barra Mansa oferece acolhimento para pessoas em situação de rua" loading="lazy" title="Barra Mansa oferece acolhimento para pessoas em situação de rua" data-wp-pid="348401" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Link permanente para Barra Mansa oferece acolhimento para pessoas em situação de rua" rel="bookmark">Barra Mansa oferece acolhimento para pessoas em situação de rua</a></h3>
<p class="post-meta"><span>16 de maio de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="Link permanente para MPRJ investiga falta de professores na rede estadual de ensino" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="MPRJ investiga falta de professores na rede estadual de ensino" loading="lazy" title="MPRJ investiga falta de professores na rede estadual de ensino" data-wp-pid="338744" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="Link permanente para MPRJ investiga falta de professores na rede estadual de ensino" rel="bookmark">MPRJ investiga falta de professores na rede estadual de ensino</a></h3>
<p class="post-meta"><span>16 de maio de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/ultima-noticia/claudio-castro-sanciona-lei-para-estimular-denuncias-contra-violencia-infantil/" title="Link permanente para Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GOV-CLAUDIO-CASTRO-22-02-15-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" loading="lazy" title="Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" data-wp-pid="341311" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/ultima-noticia/claudio-castro-sanciona-lei-para-estimular-denuncias-contra-violencia-infantil/" title="Link permanente para Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" rel="bookmark">Cláudio Castro sanciona lei para estimular denúncias contra violência infantil</a></h3>
<p class="post-meta"><span>16 de maio de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/05/capinha-4.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/" title="Link permanente para André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-55x55.jpg" class="attachment-tie-small size-tie-small" alt="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj" loading="lazy" title="André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj" srcset="https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/05/fazenda-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="348405" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/politica/andre-ceciliano-visita-fazenda-onde-funcionara-novo-campus-da-uenf-com-recursos-doados-pela-alerj/">André Ceciliano visita fazenda onde funcionará novo campus da Uenf com recursos doados pela Alerj</a></h3>
<span class="date"><span>16 de maio de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/" title="Link permanente para Barra Mansa oferece acolhimento para pessoas em situação de rua" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa oferece acolhimento para pessoas em situação de rua" loading="lazy" title="Barra Mansa oferece acolhimento para pessoas em situação de rua" srcset="https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/05/centro-pop-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="348401" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/barra-mansa-oferece-acolhimento-para-pessoas-em-situacao-de-rua/">Barra Mansa oferece acolhimento para pessoas em situação de rua</a></h3>
<span class="date"><span>16 de maio de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/" title="Link permanente para MPRJ investiga falta de professores na rede estadual de ensino" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-55x55.jpg" class="attachment-tie-small size-tie-small" alt="MPRJ investiga falta de professores na rede estadual de ensino" loading="lazy" title="MPRJ investiga falta de professores na rede estadual de ensino" srcset="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="338744" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/politica/mprj-investiga-falta-de-professores-na-rede-estadual-de-ensino/">MPRJ investiga falta de professores na rede estadual de ensino</a></h3>
<span class="date"><span>16 de maio de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/ultima-noticia/claudio-castro-sanciona-lei-para-estimular-denuncias-contra-violencia-infantil/" title="Link permanente para Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GOV-CLAUDIO-CASTRO-22-02-15-5-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" loading="lazy" title="Cláudio Castro sanciona lei para estimular denúncias contra violência infantil" srcset="https://diariodovale.com.br/wp-content/uploads/2022/03/GOV-CLAUDIO-CASTRO-22-02-15-5-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/03/GOV-CLAUDIO-CASTRO-22-02-15-5-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="341311" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/ultima-noticia/claudio-castro-sanciona-lei-para-estimular-denuncias-contra-violencia-infantil/">Cláudio Castro sanciona lei para estimular denúncias contra violência infantil</a></h3>
<span class="date"><span>16 de maio de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/" title="Link permanente para Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" loading="lazy" title="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-600x600.jpeg 600w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-200x200.jpeg 200w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18.jpeg 640w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="344573" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/">Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência</a></h3>
<span class="date"><span>5 de abril de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70c6d0b1fff08206',m:'VEi8enhG7E7voBOytTlXVeCO689F.C.zUZpsAq_fLzw-1652732439-0-AZTSiaaM+lgaHqUXzVRwMXrMHiONYKmJf5+RTfZ8lBPuM33Of58SQ06MSsh0gBFJnVxP+bI2hvDfv4rwilO0CeH4qokcWiqIN+ZBvE6Surae5jiyIDWhhGRVFdIYUGHadnISfMSSBDez3HOczZaegTNnXvQNkfDzcn0dO82aIJM2XAws/r43XliNStfBq0/WFp9TTY2HHdxUK/zEtxXeqrsHM0UlCsx6cprDe3FPRkP9leFxFqzGAqCUdtGz+OcvjA==',s:[0x3610ac6399,0xdcc84c7f25],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b9d8da5822","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>