﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Guto Nader promove lançamento de candidatura a Deputado Estadual - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" />
<meta name="author" content="Paulo Moreira" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Guto Nader promove lançamento de candidatura a Deputado Estadual" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/359341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=A4DA049C2ACA87C0AC0770DDD8A9D11D');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #c4aa00;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#c4aa00 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4aa00 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #c4aa00;}
	.search-block:after {border-right-color:#c4aa00;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #c4aa00;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 12.4.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=359341" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Guto Nader promove lan&ccedil;amento de candidatura a Deputado Estadual" />
<meta property="og:description" content="Barra Mansa - O empres&aacute;rio Guto Nader lan&ccedil;ou neste s&aacute;bado (27), em Barra Mansa, suaa candidatura oficial a deputado estadual pelo Uni&atilde;o Brasil. O evento, que reuniu cerca de tr&ecirc;s mil pessoas no clube Asteca, localizado no bairro Vila Nova, contou com as presen&ccedil;as do presidente do partido Uni&atilde;o..." />
<meta property="og:updated_time" content="2022-08-29T20:25:12+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2022/08/guto.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="449" />
<meta property="article:published_time" content="2022-08-29T20:25:12+00:00" />
<meta property="article:modified_time" content="2022-08-29T20:25:12+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Guto Nader promove lan&ccedil;amento de candidatura a Deputado Estadual" />
<meta name="twitter:description" content="Barra Mansa - O empres&aacute;rio Guto Nader lan&ccedil;ou neste s&aacute;bado (27), em Barra Mansa, suaa candidatura oficial a deputado estadual pelo Uni&atilde;o Brasil. O evento, que reuniu cerca de tr&ecirc;s mil pessoas no..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2022/08/guto.jpeg?p=359341" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Paulo Moreira" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<meta name="author" content="Paulo Moreira" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2022/08/guto.jpeg" />
<script type="application/ld+json" id="wpsso-schema-json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-08-29T20:25:21+00:00">
<meta name="wpsso-added" content="2022-08-29T20:25:23+00:00 in 0.000730 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-359341 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">segunda-feira, 29 de agosto de 2022 - 17:25 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Guto Nader promove lançamento de candidatura a Deputado Estadual"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/guto-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Guto Nader promove lançamento de candidatura a Deputado Estadual">Guto Nader promove lançamento de candidatura a Deputado Estadual</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol">Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable">Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable">Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/novo-laboratorio-da-firjan-recebe-visita-de-representantes-do-unifoa/" title="Novo laboratório da Firjan recebe visita de representantes do UniFOA"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/02-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/novo-laboratorio-da-firjan-recebe-visita-de-representantes-do-unifoa/" title="Novo laboratório da Firjan recebe visita de representantes do UniFOA">Novo laboratório da Firjan recebe visita de representantes do UniFOA</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/volta-redonda-promove-evento-de-encerramento-do-mes-da-visibilidade-lesbica/" title="Volta Redonda promove evento de encerramento do mês da visibilidade lésbica">Volta Redonda promove evento de encerramento do mês da visibilidade lésbica</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pms-flagram-de-construcao-irregular-em-area-de-preservacao-ambiental/" title="PMs flagram construção irregular em área de preservação ambiental"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/PMs-flagram-construcao-irregular-em-area-de-preservacao-ambiental-2022-08-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pms-flagram-de-construcao-irregular-em-area-de-preservacao-ambiental/" title="PMs flagram construção irregular em área de preservação ambiental">PMs flagram construção irregular em área de preservação ambiental</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/jovem-preso-por-tentativa-de-roubo-e-transferido-para-presidio/" title="Jovem preso por tentativa de roubo  é transferido para presídio">Jovem preso por tentativa de roubo é transferido para presídio</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/foragido-da-justica-por-trafico-de-drogas-e-preso-pela-prf-na-serra-das-araras/" title="Foragido da Justiça por tráfico de drogas é preso pela PRF na Serra das Araras"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-27-at-23.05.35-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/foragido-da-justica-por-trafico-de-drogas-e-preso-pela-prf-na-serra-das-araras/" title="Foragido da Justiça por tráfico de drogas é preso pela PRF na Serra das Araras">Foragido da Justiça por tráfico de drogas é preso pela PRF na Serra das Araras</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Guto Nader promove lançamento de candidatura a Deputado Estadual"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/guto-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Guto Nader promove lançamento de candidatura a Deputado Estadual">Guto Nader promove lançamento de candidatura a Deputado Estadual</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/samuca-passa-o-fim-de-semana-fazendo-campanha-na-regiao/" title="Samuca passa o fim de semana fazendo campanha na região"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/samuca-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/samuca-passa-o-fim-de-semana-fazendo-campanha-na-regiao/" title="Samuca passa o fim de semana fazendo campanha na região">Samuca passa o fim de semana fazendo campanha na região</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/deley-celebra-retorno-do-voltaco-a-elite-do-futebol-carioca/" title="Deley celebra retorno do Voltaço à elite do futebol carioca"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Deley-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/deley-celebra-retorno-do-voltaco-a-elite-do-futebol-carioca/" title="Deley celebra retorno do Voltaço à elite do futebol carioca">Deley celebra retorno do Voltaço à elite do futebol carioca</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/desconto-de-ate-50-no-iptu-2023-pode-ser-solicitado-pela-internet-ate-dia-31-em-volta-redonda/" title="Desconto de até 50% no IPTU 2023 pode ser solicitado pela internet até dia 31 em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-10.23.59-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/desconto-de-ate-50-no-iptu-2023-pode-ser-solicitado-pela-internet-ate-dia-31-em-volta-redonda/" title="Desconto de até 50% no IPTU 2023 pode ser solicitado pela internet até dia 31 em Volta Redonda">Desconto de até 50% no IPTU 2023 pode ser solicitado pela internet até dia 31 em Volta Redonda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/ministro-paulo-guedes-defende-fim-do-ipi/" title="Ministro Paulo Guedes defende fim do IPI"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/09/paulo-guedes_mcamgo_abr_220720211818-5-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/ministro-paulo-guedes-defende-fim-do-ipi/" title="Ministro Paulo Guedes defende fim do IPI">Ministro Paulo Guedes defende fim do IPI</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/concurso-especial-da-lototofacil-da-independencia-abre-apostas-hoje/" title="Concurso especial da Lototofácil da Independência abre apostas hoje"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2016/03/lotofacil-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/concurso-especial-da-lototofacil-da-independencia-abre-apostas-hoje/" title="Concurso especial da Lototofácil da Independência abre apostas hoje">Concurso especial da Lototofácil da Independência abre apostas hoje</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/termina-na-segunda-feira-o-prazo-de-autodeclaracao-para-auxilio-caminhoneiro/" title="Termina na segunda-feira o prazo de autodeclaração para auxílio caminhoneiro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-auxilio-caminhoneiro-arquivo-ag-brasil-2022-08-28-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/termina-na-segunda-feira-o-prazo-de-autodeclaracao-para-auxilio-caminhoneiro/" title="Termina na segunda-feira o prazo de autodeclaração para auxílio caminhoneiro">Termina na segunda-feira o prazo de autodeclaração para auxílio caminhoneiro</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/ministro-do-tse-manda-remover-audio-falso-de-aldo-rebelo-contra-lula/" title="Ministro do TSE manda remover áudio falso de Aldo Rebelo contra Lula"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-divulgacao-tse-credito-jose-cruz-ag-brasil-2022-08-27-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/ministro-do-tse-manda-remover-audio-falso-de-aldo-rebelo-contra-lula/" title="Ministro do TSE manda remover áudio falso de Aldo Rebelo contra Lula">Ministro do TSE manda remover áudio falso de Aldo Rebelo contra Lula</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/mais-de-2-mil-candidatos-em-eleicoes-receberam-pagamentos-do-cederj/" title="Mais de 2 mil candidatos em eleições receberam pagamentos do Cederj"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/02/MPRJ-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/mais-de-2-mil-candidatos-em-eleicoes-receberam-pagamentos-do-cederj/" title="Mais de 2 mil candidatos em eleições receberam pagamentos do Cederj">Mais de 2 mil candidatos em eleições receberam pagamentos do Cederj</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol">Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-recebe-o-aparecidense-go-pela-serie-c-nesta-segunda-feira/" title="Voltaço recebe o Aparecidense-GO pela Série C nesta segunda-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/401D22DD-B3EC-4ACE-B1F6-07583689675B-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-recebe-o-aparecidense-go-pela-serie-c-nesta-segunda-feira/" title="Voltaço recebe o Aparecidense-GO pela Série C nesta segunda-feira">Voltaço recebe o Aparecidense-GO pela Série C nesta segunda-feira</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/campeonato-brasileiro-palmeiras-sai-na-frente-com-golaco-mas-flu-empata-em-casa/" title="Campeonato Brasileiro: Palmeiras sai na frente com golaço, mas Flu empata em casa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/fluminense_1_x_1_palmeiras_brasileirao-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/campeonato-brasileiro-palmeiras-sai-na-frente-com-golaco-mas-flu-empata-em-casa/" title="Campeonato Brasileiro: Palmeiras sai na frente com golaço, mas Flu empata em casa">Campeonato Brasileiro: Palmeiras sai na frente com golaço, mas Flu empata em casa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/corredor-cultural-em-barra-mansa-tera-circuito-de-cerveja-artesanal-no-proximo-final-de-semana/" title="Corredor Cultural em Barra Mansa terá circuito de cerveja artesanal no próximo final de semana">Corredor Cultural em Barra Mansa terá circuito de cerveja artesanal no próximo final de semana</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/juliana-maia-apresenta-dois-de-seus-grandes-shows-em-teatro-de-valenca/" title="Juliana Maia apresenta dois de seus grandes shows em teatro de Valença"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-29-at-15.17.33-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/juliana-maia-apresenta-dois-de-seus-grandes-shows-em-teatro-de-valenca/" title="Juliana Maia apresenta dois de seus grandes shows em teatro de Valença">Juliana Maia apresenta dois de seus grandes shows em teatro de Valença</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/feira-dos-artesaos-de-pinheiral-tera-circuito-de-cachaca/" title="Feira dos Artesãos de Pinheiral terá Circuito de Cachaça"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Feira-dos-Artesaos-de-Pinheiral-tera-Circuito-de-Cachaca-2022-08-29-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/feira-dos-artesaos-de-pinheiral-tera-circuito-de-cachaca/" title="Feira dos Artesãos de Pinheiral terá Circuito de Cachaça">Feira dos Artesãos de Pinheiral terá Circuito de Cachaça</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-futuro-incerto-para-o-nosso-planeta/" title="Um futuro incerto para o nosso planeta"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Soylent-greenposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-futuro-incerto-para-o-nosso-planeta/" title="Um futuro incerto para o nosso planeta">Um futuro incerto para o nosso planeta</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/artemis-1-decola-segunda-feira/" title="Artemis 1 decola segunda-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/2-Artemismoon-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/artemis-1-decola-segunda-feira/" title="Artemis 1 decola segunda-feira">Artemis 1 decola segunda-feira</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-tempo-de-epidemias/" title="Um tempo de epidemias"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/virusmacaco2-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-tempo-de-epidemias/" title="Um tempo de epidemias">Um tempo de epidemias</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-349161" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://diariodovale.com.br/noticias/arquivo-de-colunas/">Arquivo de colunas</a>
<ul class="sub-menu">
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Guto Nader promove lançamento de candidatura a Deputado Estadual">Guto Nader promove lançamento de candidatura a Deputado Estadual</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol">Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable">Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable</a></li>
<li><a href="https://diariodovale.com.br/saude/equipe-de-atencao-primaria-do-bairro-chacrinha-em-valenca-promove-palestra-sobre-aleitamento/" title="Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento">Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/porto-real-realiza-nova-etapa-da-campanha-de-vacinacao-antirrabica/" title="Porto Real realiza nova etapa da Campanha de Vacinação Antirrábica">Porto Real realiza nova etapa da Campanha de Vacinação Antirrábica</a></li>
<li><a href="https://diariodovale.com.br/politica/samuca-passa-o-fim-de-semana-fazendo-campanha-na-regiao/" title="Samuca passa o fim de semana fazendo campanha na região">Samuca passa o fim de semana fazendo campanha na região</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/corredor-cultural-em-barra-mansa-tera-circuito-de-cerveja-artesanal-no-proximo-final-de-semana/" title="Corredor Cultural em Barra Mansa terá circuito de cerveja artesanal no próximo final de semana">Corredor Cultural em Barra Mansa terá circuito de cerveja artesanal no próximo final de semana</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/coordenadoria-da-juventude-de-vr-inicia-a-campanha-universitario-sangue-bom/" title="Coordenadoria da Juventude de VR inicia a campanha ‘Universitário Sangue Bom’">Coordenadoria da Juventude de VR inicia a campanha ‘Universitário Sangue Bom’</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/juliana-maia-apresenta-dois-de-seus-grandes-shows-em-teatro-de-valenca/" title="Juliana Maia apresenta dois de seus grandes shows em teatro de Valença">Juliana Maia apresenta dois de seus grandes shows em teatro de Valença</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/novo-laboratorio-da-firjan-recebe-visita-de-representantes-do-unifoa/" title="Novo laboratório da Firjan recebe visita de representantes do UniFOA">Novo laboratório da Firjan recebe visita de representantes do UniFOA</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/volta-redonda-promove-evento-de-encerramento-do-mes-da-visibilidade-lesbica/" title="Volta Redonda promove evento de encerramento do mês da visibilidade lésbica">Volta Redonda promove evento de encerramento do mês da visibilidade lésbica</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-registra-70-novos-casos-positivos-por-covid-19-e-2-obitos/" title="Barra Mansa registra 70 novos casos positivos por Covid-19 e 2 óbitos">Barra Mansa registra 70 novos casos positivos por Covid-19 e 2 óbitos</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/desconto-de-ate-50-no-iptu-2023-pode-ser-solicitado-pela-internet-ate-dia-31-em-volta-redonda/" title="Desconto de até 50% no IPTU 2023 pode ser solicitado pela internet até dia 31 em Volta Redonda">Desconto de até 50% no IPTU 2023 pode ser solicitado pela internet até dia 31 em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/detran-e-pm-realizam-operacao-no-alto-penedo/" title="Detran e PM realizam operação no Alto Penedo">Detran e PM realizam operação no Alto Penedo</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/pms-flagram-de-construcao-irregular-em-area-de-preservacao-ambiental/" title="PMs flagram construção irregular em área de preservação ambiental">PMs flagram construção irregular em área de preservação ambiental</a></li>
<li><a href="https://diariodovale.com.br/lazer/feira-dos-artesaos-de-pinheiral-tera-circuito-de-cachaca/" title="Feira dos Artesãos de Pinheiral terá Circuito de Cachaça">Feira dos Artesãos de Pinheiral terá Circuito de Cachaça</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/jovem-preso-por-tentativa-de-roubo-e-transferido-para-presidio/" title="Jovem preso por tentativa de roubo  é transferido para presídio">Jovem preso por tentativa de roubo é transferido para presídio</a></li>
<li><a href="https://diariodovale.com.br/destaque/obras-alteram-transito-na-vila-santa-cecilia-em-volta-redonda/" title="Obras de pavimentação na Vila Santa Cecília são adiadas">Obras de pavimentação na Vila Santa Cecília são adiadas</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/motorista-abastece-o-tanque-com-alcool-e-foge-de-posto-sem-pagar-r-r-162-em-valenca/" title="Motorista abastece o tanque com álcool e foge  de posto sem pagar R$ R$ 162 em Valença">Motorista abastece o tanque com álcool e foge de posto sem pagar R$ R$ 162 em Valença</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/359278/" title="2ª UPAm apreende arma de fogo em Barra do Piraí">2ª UPAm apreende arma de fogo em Barra do Piraí</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
 <p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/politica/">Política</a></span> / <span class="current">Guto Nader promove lançamento de candidatura a Deputado Estadual</span></div>
<article class="post-listing post-359341 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Guto Nader promove lançamento de candidatura a Deputado Estadual</span></h1>
Matéria publicada em 29 de agosto de 2022, 17:25 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" data-a2a-title="Guto Nader promove lançamento de candidatura a Deputado Estadual"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id="attachment_359355" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-359355" class="size-full wp-image-359355" src="https://diariodovale.com.br/wp-content/uploads/2022/08/guto.jpeg" alt="" width="600" height="449" data-wp-pid="359355" /><p id="caption-attachment-359355" class="wp-caption-text">Foto: Divulgação<br />Apoiadores de Guto Nader participaram do lançamento da campanha, no Clube Asteca</p></div>
<p><strong>Barra Mansa &#8211; </strong>O empresário Guto Nader lançou neste sábado (27), em Barra Mansa, suaa candidatura oficial a deputado estadual pelo União Brasil. O evento, que reuniu cerca de três mil pessoas no clube Asteca, localizado no bairro Vila Nova, contou com as presenças do presidente do partido União Brasil e prefeito de Belford Roxo, Waguinho, da deputada federal, Daniela do Waguinho, do ex-atleta do UFC, Rogério Minotouro, além de autoridades políticas da região, empresários e líder comunitários.</p>
<p>Ao lado de sua mulher, Paula Nader, Guto Nader falou sobre a importância de retornar à política após 12 anos, quando finalizou seu segundo mandato como vereador em Barra Mansa.</p>
<p>— Primeiramente é uma emoção muito grande estar aqui e ver todo esse apoio para nossa caminhada. Essa identificação das pessoas comigo e com as nossas propostas, vem do fato de que nesse período que fiquei sem disputar um cargo público, não me distanciei em nenhum momento da população. Pelo contrário. Nos últimos anos, venho apoiando e incentivando mais de 20 projetos esportivos e sociais em todo o estado, projetos esses que tem ajudado a transformar a vida das pessoas. E esse meu retorno a política tem esse foco, o resgate dos ações voltada para as comunidades e retornar com importantes investimentos que fizemos na saúde — afirmou Guto Nader.</p>
<p>Durante seu discurso, o presidente do União Brasil destacou a confiança em Guto Nader, e afirmou que o Sul Fluminense precisa de um nome que tenha grande representatividade na Alerj nos próximos quatro anos.</p>
<p>— O Guto Nader reúne todas as qualidades que um político precisa ter para realizar um grande trabalho a favor do estado do Rio de Janeiro. Quando fiz o convite para ser candidato, foi justamente por saber que ele será um deputado que estará junto com o povo, colocando todas as ferramentas possíveis para dar mais qualidade de vida para as famílias — explicou Waguinho.</p>
<p>A deputada Federal, Daniela do Waguinho (União Brasil), que tem ganho destaque nos projetos de apoio à saúde da mulher, reforçou que essa dobradinha com Guto Nader tem um motivo especial.</p>
<p>— Nós dois possuímos trabalhos voltados para o social. Acredito que a soma das nossas forças tem tudo para fortalecer ainda mais essa rede de apoio para as crianças e adolescentes e ainda trazer recursos federais para investir na saúde dos municípios do Sul Fluminense — destacou a parlamentar.</p>
<p>Destaque a parte durante o evento entre os apaixonados pelas artes marciais, o ex-campeão do UFC Rogério Minotouro, tirou muitas fotos com os fãs e falou sobre a importância em eleger para a Assembleia Legislativa do Rio alguém que tenha o compromisso com o desenvolvimento do esporte.</p>
<p>— A confiança é a base de tudo, tanto no esporte quanto na política. E eu confio muito no trabalho do Guto Nader, porque ele não está prometendo que vai fazer, se eleito. Ele já faz esse trabalho social por muitos anos e de forma silenciosa, ajudando a garotada em várias regiões do estado — afirmou Minotouro, autor do livro “Esporte para Além das Fronteiras”.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)<br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" data-a2a-title="Guto Nader promove lançamento de candidatura a Deputado Estadual"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fpolitica%2Fguto-nader-promove-lancamento-de-candidatura-a-deputado-estadual%2F&amp;linkname=Guto%20Nader%20promove%20lan%C3%A7amento%20de%20candidatura%20a%20Deputado%20Estadual" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2022-08-29</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/paulomoreira/" title="Posts de Paulo Moreira" rel="author">Paulo Moreira</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='359341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="023ca7fcb2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="143" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" rel="prev"><span>Anterior:</span> Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Link permanente para Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" loading="lazy" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" data-wp-pid="359353" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Link permanente para Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" rel="bookmark">Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></h3>
<p class="post-meta"><span>29 de agosto de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Link permanente para Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" loading="lazy" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" data-wp-pid="359348" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Link permanente para Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" rel="bookmark">Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable</a></h3>
<p class="post-meta"><span>29 de agosto de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/saude/equipe-de-atencao-primaria-do-bairro-chacrinha-em-valenca-promove-palestra-sobre-aleitamento/" title="Link permanente para Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/08/folder-agosto-dourado-em-valenca-2022-08-29-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" loading="lazy" title="Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" data-wp-pid="359344" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/saude/equipe-de-atencao-primaria-do-bairro-chacrinha-em-valenca-promove-palestra-sobre-aleitamento/" title="Link permanente para Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" rel="bookmark">Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento</a></h3>
<p class="post-meta"><span>29 de agosto de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?

phone=5524981625966&text=Gostaria%20de%20obter%20informa

%C3%A7%C3%B5es%20sobre%20publicidade" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 98162-5966 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="https://api.whatsapp.com/send?

phone=5524992086681&text=Gostaria%20de%20anunciar%20nos

%20Classificados" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?

phone=5524992086681&text=Gostaria%20de%20obter%20informa

%C3%A7%C3%B5es%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681</a>
<br><img class="alignnone size-full wp-image-264819" src=https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg alt="" width="72" height="23" data-wp-pid="264819" />
<br>Rua Deputado Geraldo Di Biase, 485
<br>Aterrado - Volta Redonda – Cep 27213-080</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/" title="Link permanente para Guto Nader promove lançamento de candidatura a Deputado Estadual" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/08/guto-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Guto Nader promove lançamento de candidatura a Deputado Estadual" loading="lazy" title="Guto Nader promove lançamento de candidatura a Deputado Estadual" srcset="https://diariodovale.com.br/wp-content/uploads/2022/08/guto-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/08/guto-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="359355" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/politica/guto-nader-promove-lancamento-de-candidatura-a-deputado-estadual/">Guto Nader promove lançamento de candidatura a Deputado Estadual</a></h3>
<span class="date"><span>29 de agosto de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/" title="Link permanente para Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" loading="lazy" title="Porto Real inicia a primeira rodada do Campeonato Amador de Futebol" srcset="https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/08/Capturar-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="359353" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/porto-real-inicia-a-primeira-rodada-do-campeonato-amador-de-futebol/">Porto Real inicia a primeira rodada do Campeonato Amador de Futebol</a></h3>
<span class="date"><span>29 de agosto de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/" title="Link permanente para Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" loading="lazy" title="Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable" srcset="https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/08/foto-obras-em-andamento-em-bm-credito-paulo-dimas-2022-08-29-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="359348" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/obras-em-andamento-no-municipio-de-bm-sao-acompanhadas-pelo-prefeito-rodrigo-drable/">Obras em andamento no município de BM são acompanhadas pelo prefeito Rodrigo Drable</a></h3>
<span class="date"><span>29 de agosto de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/saude/equipe-de-atencao-primaria-do-bairro-chacrinha-em-valenca-promove-palestra-sobre-aleitamento/" title="Link permanente para Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/08/folder-agosto-dourado-em-valenca-2022-08-29-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" loading="lazy" title="Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento" srcset="https://diariodovale.com.br/wp-content/uploads/2022/08/folder-agosto-dourado-em-valenca-2022-08-29-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/08/folder-agosto-dourado-em-valenca-2022-08-29-200x200.jpg 200w, https://diariodovale.com.br/wp-content/uploads/2022/08/folder-agosto-dourado-em-valenca-2022-08-29.jpg 600w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="359344" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/saude/equipe-de-atencao-primaria-do-bairro-chacrinha-em-valenca-promove-palestra-sobre-aleitamento/">Equipe de Atenção Primária do bairro Chacrinha, em Valença, promove palestra sobre aleitamento</a></h3>
<span class="date"><span>29 de agosto de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/a-reconstrucao-de-um-estado-forte/" title="Link permanente para A reconstrução de um estado forte!" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A reconstrução de um estado forte!" loading="lazy" title="A reconstrução de um estado forte!" srcset="https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/06/Foto-Governador-Claudio-Castro-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="352895" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/a-reconstrucao-de-um-estado-forte/">A reconstrução de um estado forte!</a></h3>
<span class="date"><span>27 de junho de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script>(function(){var js = "window['__CF$cv$params']={r:'7428a8e0aa067fca',m:'pOCggnOXiMrIzqhl_3Kb7l5YF5c7P8WpXtuZPgFfdOY-1661811476-0-ATP+kdhvlcw5VIPDDuZRDxBuCqp894ul6IRAD3nqnmbU7O3ZZOEP52GAUR/xqQ/FwEnA7u0OE//BeiA3RjLvkIfBtFq3r28IEYrpzwhEItW7HKSwiBpYuVYWfDl7rGk+0rcLc4fVk2vksE4AXmJHOtE/ZOgIwdJhM0hrkJPhDi/BjlO0EilmMGyZVtXZD6s51veBaBOcSB7LbIGMsCrtEy8=',s:[0x97d8f59c66,0x6626f69fcb],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Diário do Vale Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=161153241491207&autoLogAppEvents=1"></script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=5f68b2084e12da843eca7f1b0e9ab5b2' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7548d2811f","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.0.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=5f68b2084e12da843eca7f1b0e9ab5b2' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658987815' id='akismet-frontend-js'></script>
</body>
</html>