<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Exército vai oferecer atendimentos de saúde à população de Barra Mansa - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Exército vai oferecer atendimentos de saúde à população de Barra Mansa" href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=b32e64773d472a856777e955da463001"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=b32e64773d472a856777e955da463001' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=b32e64773d472a856777e955da463001' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/329408" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=F44A09FDE5110BA3F4099DED26D88372');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 9.6.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=329408" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Ex&eacute;rcito vai oferecer atendimentos de sa&uacute;de &agrave; popula&ccedil;&atilde;o de Barra Mansa" />
<meta property="og:description" content="Barra Mansa - A Prefeitura de Barra Mansa apoia as tropas do Ex&eacute;rcito que participam da Opera&ccedil;&atilde;o Membeca 2021. Cerca de 4.800 homens e mulheres est&atilde;o envolvidos nos exerc&iacute;cios de adestramento avan&ccedil;ado at&eacute; o pr&oacute;ximo dia 20. Eles treinam em cidades do Sul Fluminense e encerram as atividades em..." />
<meta property="og:updated_time" content="2021-11-11T21:50:58+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="398" />
<meta property="article:published_time" content="2021-11-11T21:50:58+00:00" />
<meta property="article:modified_time" content="2021-11-11T21:50:58+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Ex&eacute;rcito vai oferecer atendimentos de sa&uacute;de &agrave; popula&ccedil;&atilde;o de Barra Mansa" />
<meta name="twitter:description" content="Barra Mansa - A Prefeitura de Barra Mansa apoia as tropas do Ex&eacute;rcito que participam da Opera&ccedil;&atilde;o Membeca 2021. Cerca de 4.800 homens e mulheres est&atilde;o envolvidos nos exerc&iacute;cios de adestramento..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2.jpg?p=329408" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Roberta Caulo" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<meta name="author" content="Roberta Caulo" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@id": "/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/#sso/blog-posting",
            "@context": "https://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage": "https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/",
            "url": "https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/",
            "sameAs": [
                "https://diariodovale.com.br/?p=329408"
            ],
            "name": "Ex&eacute;rcito vai oferecer atendimentos de sa&uacute;de &agrave; popula&ccedil;&atilde;o de Barra Mansa",
            "description": "Barra Mansa - A Prefeitura de Barra Mansa apoia as tropas do Ex&eacute;rcito que participam da Opera&ccedil;&atilde;o Membeca 2021. Cerca de 4.800 homens e mulheres est&atilde;o envolvidos nos exerc&iacute;cios de adestramento avan&ccedil;ado at&eacute; o pr&oacute;ximo dia 20. Eles treinam em cidades do Sul Fluminense e encerram as atividades em...",
            "publisher": [
                {
                    "@id": "#sso/organization/site/org-banner-url"
                }
            ],
            "headline": "Ex&eacute;rcito vai oferecer atendimentos de sa&uacute;de &agrave; popula&ccedil;&atilde;o de Barra Mansa",
            "inLanguage": "pt_BR",
            "dateCreated": "2021-11-11T21:50:58+00:00",
            "datePublished": "2021-11-11T21:50:58+00:00",
            "dateModified": "2021-11-11T21:50:58+00:00",
            "author": {
                "@id": "/c53f7bc248ab5aeaf01eb8abb4e1be03#sso/person"
            },
            "thumbnailUrl": "https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2.jpg",
            "commentCount": 0,
            "articleBody": "Barra Mansa - A Prefeitura de Barra Mansa apoia as tropas do Ex&eacute;rcito que participam da Opera&ccedil;&atilde;o Membeca 2021. Cerca de 4.800 homens e mulheres est&atilde;o envolvidos nos exerc&iacute;cios de adestramento avan&ccedil;ado at&eacute; o pr&oacute;ximo dia 20. Eles treinam em cidades do Sul Fluminense e encerram as atividades em Juiz de Fora-MG, no pr&oacute;ximo dia 20. Nesta quinta-feira, dia 11, parte das tropas se instalou no Parque da Cidade, onde ir&aacute; oferecer atendimentos de sa&uacute;de &agrave; popula&ccedil;&atilde;o e atividades recreativas &agrave;s crian&ccedil;as, das 9h &agrave;s 17h neste s&aacute;bado, dia 13. Entre as a&ccedil;&otilde;es est&atilde;o atendimento m&eacute;dico (cl&iacute;nico geral) e odontol&oacute;gico b&aacute;sico, com aplica&ccedil;&atilde;o de fl&uacute;or. Na segunda-feira, dia 15, ocorrer&aacute; outra A&ccedil;&atilde;o C&iacute;vico Social, desta vez com foco na recep&ccedil;&atilde;o de crian&ccedil;as e jovens, com objetivo de apresentar o Ex&eacute;rcito e suas atividades. O Tiro de Guerra de Barra Mansa tamb&eacute;m d&aacute; apoio &agrave;s tropas. &nbsp;"
        },
        {
            "@id": "#sso/organization/site/org-banner-url",
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://diariodovale.com.br",
            "name": "Di\u00e1rio do Vale",
            "description": "Not\u00edcias em tempo real do Sul Fluminense"
        },
        {
            "@id": "/c53f7bc248ab5aeaf01eb8abb4e1be03#sso/person",
            "@context": "https://schema.org",
            "@type": "Person",
            "name": "Roberta Caulo",
            "givenName": "Roberta",
            "familyName": "Caulo"
        }
    ]
}</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2021-11-11T21:50:59+00:00">
<meta name="wpsso-added" content="2021-11-11T22:48:20+00:00 in 0.000659 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-329408 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">quinta-feira, 11 de novembro de 2021 - 19:48 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano">Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Alerj apresenta Fundo Soberano à região"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Alerj apresenta Fundo Soberano à região">Alerj apresenta Fundo Soberano à região</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/" title="Homem é detido após ameaçar funcionários do Detran de Barra do Piraí">Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/projeto-agricultor-mirim-e-lancado-nesta-quinta-em-porto-real/" title="Projeto Agricultor Mirim é lançado nesta quinta-feira em Porto Real"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-lancamento-agruicultor-mirim-2021-11-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/projeto-agricultor-mirim-e-lancado-nesta-quinta-em-porto-real/" title="Projeto Agricultor Mirim é lançado nesta quinta-feira em Porto Real">Projeto Agricultor Mirim é lançado nesta quinta-feira em Porto Real</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/pinheiral-tera-abertura-oficial-de-campanha-de-natal-na-proxima-terca-feira/" title="Pinheiral terá abertura oficial de Campanha de Natal na próxima terça-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/636f5179-8c85-441b-8912-cefcb6301c5f-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/pinheiral-tera-abertura-oficial-de-campanha-de-natal-na-proxima-terca-feira/" title="Pinheiral terá abertura oficial de Campanha de Natal na próxima terça-feira">Pinheiral terá abertura oficial de Campanha de Natal na próxima terça-feira</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/projeto-capacitar-hotelaria-e-servicos-esta-com-inscricoes-abertas-em-itatiaia/" title="Projeto ‘Capacitar Hotelaria e Serviços’ está com inscrições abertas em Itatiaia ">Projeto ‘Capacitar Hotelaria e Serviços’ está com inscrições abertas em Itatiaia </a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/" title="Homem é detido após ameaçar funcionários do Detran de Barra do Piraí">Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/jovem-e-assassinado-em-barra-mansa-14/" title="Jovem é assassinado em Barra Mansa">Jovem é assassinado em Barra Mansa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-apreende-material-do-trafico-de-drogas-em-volta-redonda/" title="PM apreende material do tráfico de drogas em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-06.55.05-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-apreende-material-do-trafico-de-drogas-em-volta-redonda/" title="PM apreende material do tráfico de drogas em Volta Redonda">PM apreende material do tráfico de drogas em Volta Redonda</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Alerj apresenta Fundo Soberano à região"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Alerj apresenta Fundo Soberano à região">Alerj apresenta Fundo Soberano à região</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/morre-o-ex-vereador-cleber-do-areal/" title="Morre o ex-vereador Cleber do Areal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-exvereador-cleber-do-areal-de-barra-do-pirai-2021-11-11-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/morre-o-ex-vereador-cleber-do-areal/" title="Morre o ex-vereador Cleber do Areal">Morre o ex-vereador Cleber do Areal</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/neto-sanciona-lei-que-determina-fornecimento-de-absorvente-a-alunas-da-rede-municipal/" title="Neto sanciona lei que determina fornecimento de absorvente a alunas da rede municipal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/Paulinho-AP-em-conversa-com-a-secretaria-de-Educacao-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/neto-sanciona-lei-que-determina-fornecimento-de-absorvente-a-alunas-da-rede-municipal/" title="Neto sanciona lei que determina fornecimento de absorvente a alunas da rede municipal">Neto sanciona lei que determina fornecimento de absorvente a alunas da rede municipal</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/trabalhadores-nascidos-em-julho-podem-sacar-auxilio-emergencial-5/" title="Trabalhadores nascidos em julho podem sacar auxílio emergencial"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/real_moeda_020120a84t47195205-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/trabalhadores-nascidos-em-julho-podem-sacar-auxilio-emergencial-5/" title="Trabalhadores nascidos em julho podem sacar auxílio emergencial">Trabalhadores nascidos em julho podem sacar auxílio emergencial</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/trabalhadores-nascidos-em-junho-podem-sacar-auxilio-emergencial-4/" title="Trabalhadores nascidos em junho podem sacar auxílio emergencial">Trabalhadores nascidos em junho podem sacar auxílio emergencial</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/zamix-conquista-seis-premios-melhor-plano-2021/" title="Zamix conquista seis prêmios ‘Melhor Plano 2021’"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/2zamix-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/zamix-conquista-seis-premios-melhor-plano-2021/" title="Zamix conquista seis prêmios ‘Melhor Plano 2021’">Zamix conquista seis prêmios ‘Melhor Plano 2021’</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/campanha-papai-noel-dos-correios-ja-comecou/" title="Campanha Papai Noel dos Correios já começou"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/ilustracaoacampanha-272x125.png" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/campanha-papai-noel-dos-correios-ja-comecou/" title="Campanha Papai Noel dos Correios já começou">Campanha Papai Noel dos Correios já começou</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/329321/" title="Morre jornalista Cristiana Lôbo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/assets-fotos-212-206486-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/329321/" title="Morre jornalista Cristiana Lôbo">Morre jornalista Cristiana Lôbo</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/convocados-pelo-inss-tem-ate-amanha-para-agendar-pericia-medica/" title="Convocados pelo INSS têm até amanhã para agendar perícia médica"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/mc_previdencia_socialsantos_fc2108200888-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/convocados-pelo-inss-tem-ate-amanha-para-agendar-pericia-medica/" title="Convocados pelo INSS têm até amanhã para agendar perícia médica">Convocados pelo INSS têm até amanhã para agendar perícia médica</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/morre-o-ex-presidente-da-africa-do-sul-frederik-de-klerk/" title="Morre o ex-presidente da África do Sul Frederik de Klerk">Morre o ex-presidente da África do Sul Frederik de Klerk</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/cop26-acordo-entre-china-e-estados-unidos-reacende-expectativas/" title="COP26: acordo entre China e Estados Unidos reacende expectativas">COP26: acordo entre China e Estados Unidos reacende expectativas</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/nasa-diz-que-missao-de-astronautas-dos-eua-a-lua-vai-esperar-ate-2025/" title="Nasa diz que missão de astronautas dos EUA à Lua vai esperar até 2025">Nasa diz que missão de astronautas dos EUA à Lua vai esperar até 2025</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano">Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/brasil-e-colombia-se-enfrentam-nesta-quinta-feira-pelas-eliminatorias-da-copa/" title="Brasil e Colômbia se enfrentam nesta quinta-feira pelas Eliminatórias da Copa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-divulgacao-selecao-brasileira-lucas-figueiredo-cbf-2021-11-11-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/brasil-e-colombia-se-enfrentam-nesta-quinta-feira-pelas-eliminatorias-da-copa/" title="Brasil e Colômbia se enfrentam nesta quinta-feira pelas Eliminatórias da Copa">Brasil e Colômbia se enfrentam nesta quinta-feira pelas Eliminatórias da Copa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/atletico-mg-se-isola-ainda-mais-no-brasileirao-apos-vencer-o-corinthians-por-3-a-0/" title="Atlético-MG se isola ainda mais no Brasileirão, após vencer o Corinthians por 3 a 0"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/atletico-mineiro-e-corinthians-jogaram-pela-31-rodade-2021-11-11-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/atletico-mg-se-isola-ainda-mais-no-brasileirao-apos-vencer-o-corinthians-por-3-a-0/" title="Atlético-MG se isola ainda mais no Brasileirão, após vencer o Corinthians por 3 a 0">Atlético-MG se isola ainda mais no Brasileirão, após vencer o Corinthians por 3 a 0</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/o-musical-do-adolescente-ansioso-e-a-assassina/" title="O musical do adolescente ansioso e a assassina"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/2-PosterEvanHansen-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/o-musical-do-adolescente-ansioso-e-a-assassina/" title="O musical do adolescente ansioso e a assassina">O musical do adolescente ansioso e a assassina</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/angra-dos-reis-abre-cadastro-para-artesaos-de-mambucaba/" title="Angra dos Reis abre cadastro para artesãos de Mambucaba">Angra dos Reis abre cadastro para artesãos de Mambucaba</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/banda-municipal-faz-apresentacao-no-novo-espaco-turistico-de-paraiba-do-sul/" title="Banda Municipal faz apresentação no novo espaço turístico de Paraíba do Sul"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-09.24.57-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/banda-municipal-faz-apresentacao-no-novo-espaco-turistico-de-paraiba-do-sul/" title="Banda Municipal faz apresentação no novo espaço turístico de Paraíba do Sul">Banda Municipal faz apresentação no novo espaço turístico de Paraíba do Sul</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-empresario-antonio-braga-leia-se-prioex-despertando-hoje-em-angra-dos-reis-com-sua-mais-nova-idade/" title="O empresário Antônio Braga, leia-se Prioex, despertando hoje em Angra dos Reis, com sua mais nova idade"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/o-empresario-antonio-braga-leia-se-prioex-despertando-hoje-em-angra-dos-reis-com-sua-mais-nova-idade/" title="O empresário Antônio Braga, leia-se Prioex, despertando hoje em Angra dos Reis, com sua mais nova idade">O empresário Antônio Braga, leia-se Prioex, despertando hoje em Angra dos Reis, com sua mais nova idade</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/amanha-acontece-a-reinauguracao-da-loja-supermarket-em-barra-mansa/" title="Amanhã acontece a reinauguração da loja Supermarket em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/amanha-acontece-a-reinauguracao-da-loja-supermarket-em-barra-mansa/" title="Amanhã acontece a reinauguração da loja Supermarket em Barra Mansa">Amanhã acontece a reinauguração da loja Supermarket em Barra Mansa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/usando-a-natureza-como-latrina/" title="Usando a natureza como latrina"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-jorge-calife.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/usando-a-natureza-como-latrina/" title="Usando a natureza como latrina">Usando a natureza como latrina</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano">Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano</a></li>
<li><a href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Alerj apresenta Fundo Soberano à região">Alerj apresenta Fundo Soberano à região</a></li>
<li><a href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/" title="Homem é detido após ameaçar funcionários do Detran de Barra do Piraí">Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></li>
<li><a href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" title="Exército vai oferecer atendimentos de saúde à população de Barra Mansa">Exército vai oferecer atendimentos de saúde à população de Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/volta-redonda-tem-mais-um-dia-sem-registro-de-obito-por-covid-19/" title="Volta Redonda tem mais um dia sem registro de óbito por Covid-19">Volta Redonda tem mais um dia sem registro de óbito por Covid-19</a></li>
<li><a href="https://diariodovale.com.br/nacional/campanha-papai-noel-dos-correios-ja-comecou/" title="Campanha Papai Noel dos Correios já começou">Campanha Papai Noel dos Correios já começou</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/projeto-agricultor-mirim-e-lancado-nesta-quinta-em-porto-real/" title="Projeto Agricultor Mirim é lançado nesta quinta-feira em Porto Real">Projeto Agricultor Mirim é lançado nesta quinta-feira em Porto Real</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/segundo-suspeito-de-matar-dentista-em-volta-redonda-se-entrega-a-policia/" title="Segundo suspeito de matar dentista em Volta Redonda se entrega à polícia">Segundo suspeito de matar dentista em Volta Redonda se entrega à polícia</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/morre-o-ex-vereador-cleber-do-areal/" title="Morre o ex-vereador Cleber do Areal">Morre o ex-vereador Cleber do Areal</a></li>
<li><a href="https://diariodovale.com.br/esporte/brasil-e-colombia-se-enfrentam-nesta-quinta-feira-pelas-eliminatorias-da-copa/" title="Brasil e Colômbia se enfrentam nesta quinta-feira pelas Eliminatórias da Copa">Brasil e Colômbia se enfrentam nesta quinta-feira pelas Eliminatórias da Copa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/exercito-realiza-operacao-membeca-no-sul-fluminense/" title="Exército realiza ‘Operação Membeca’ no Sul Fluminense">Exército realiza ‘Operação Membeca’ no Sul Fluminense</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/ordem-publica-realiza-fiscalizacao-no-transporte-coletivo-em-barra-mansa/" title="Ordem Pública realiza fiscalização no transporte coletivo em Barra Mansa">Ordem Pública realiza fiscalização no transporte coletivo em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/pesquisadora-da-usp-desenvolve-pesquisa-sobre-a-regiao-sul-fluminense/" title="Pesquisadora da USP desenvolve pesquisa sobre a Região Sul Fluminense">Pesquisadora da USP desenvolve pesquisa sobre a Região Sul Fluminense</a></li>
<li><a href="https://diariodovale.com.br/policia/jovem-e-assassinado-em-barra-mansa-14/" title="Jovem é assassinado em Barra Mansa">Jovem é assassinado em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/destaque/aumento-nos-precos-dos-legumes-e-verduras-faz-consumidores-buscarem-promocoes-e-descontos/" title="Aumento nos preços dos legumes e verduras faz consumidores buscarem promoções e descontos">Aumento nos preços dos legumes e verduras faz consumidores buscarem promoções e descontos</a></li>
<li><a href="https://diariodovale.com.br/lazer/o-musical-do-adolescente-ansioso-e-a-assassina/" title="O musical do adolescente ansioso e a assassina">O musical do adolescente ansioso e a assassina</a></li>
<li><a href="https://diariodovale.com.br/esporte/atletico-mg-se-isola-ainda-mais-no-brasileirao-apos-vencer-o-corinthians-por-3-a-0/" title="Atlético-MG se isola ainda mais no Brasileirão, após vencer o Corinthians por 3 a 0">Atlético-MG se isola ainda mais no Brasileirão, após vencer o Corinthians por 3 a 0</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/stf-forma-maioria-a-favor-de-neto-em-recurso-sobre-candidatura/" title="STF forma maioria a favor de Neto em recurso sobre candidatura">STF forma maioria a favor de Neto em recurso sobre candidatura</a></li>
<li><a href="https://diariodovale.com.br/cidade/pinheiral-tera-abertura-oficial-de-campanha-de-natal-na-proxima-terca-feira/" title="Pinheiral terá abertura oficial de Campanha de Natal na próxima terça-feira">Pinheiral terá abertura oficial de Campanha de Natal na próxima terça-feira</a></li>
<li><a href="https://diariodovale.com.br/regiao/barra-mansa-segue-com-vacina-d1-d2-e-d3-contra-covid-19/" title="Barra Mansa segue com vacina D1, D2 e D3 contra Covid-19">Barra Mansa segue com vacina D1, D2 e D3 contra Covid-19</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/regiao/">Região</a></span> / <span class="current">Exército vai oferecer atendimentos de saúde à população de Barra Mansa</span></div>
<article class="post-listing post-329408 post type-post status-publish format-standard has-post-thumbnail hentry category-regiao category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Exército vai oferecer atendimentos de saúde à população de Barra Mansa</span></h1>
Matéria publicada em 11 de novembro de 2021, 18:50 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" data-a2a-title="Exército vai oferecer atendimentos de saúde à população de Barra Mansa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Barra Mansa &#8211; </strong><a href="https://diariodovale.com.br/tempo-real/exercito-realiza-operacao-membeca-no-sul-fluminense/">A Prefeitura de Barra Mansa apoia as tropas do Exército que participam da Operação Membeca 2021.</a> Cerca de 4.800 homens e mulheres estão envolvidos nos exercícios de adestramento avançado até o próximo dia 20. Eles treinam em cidades do Sul Fluminense e encerram as atividades em Juiz de Fora-MG, no próximo dia 20.</p>
<p>Nesta quinta-feira, dia 11, parte das tropas se instalou no Parque da Cidade, onde irá oferecer atendimentos de saúde à população e atividades recreativas às crianças, das 9h às 17h neste sábado, dia 13. Entre as ações estão atendimento médico (clínico geral) e odontológico básico, com aplicação de flúor.</p>
<p>Na segunda-feira, dia 15, ocorrerá outra Ação Cívico Social, desta vez com foco na recepção de crianças e jovens, com objetivo de apresentar o Exército e suas atividades.</p>
<p>O Tiro de Guerra de Barra Mansa também dá apoio às tropas.</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" data-a2a-title="Exército vai oferecer atendimentos de saúde à população de Barra Mansa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Fregiao%2Fexercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa%2F&amp;linkname=Ex%C3%A9rcito%20vai%20oferecer%20atendimentos%20de%20sa%C3%BAde%20%C3%A0%20popula%C3%A7%C3%A3o%20de%20Barra%20Mansa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2021-11-11</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/roberta/" title="Posts de Roberta Caulo" rel="author">Roberta Caulo</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='329408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eabff7d0e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="221" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/boletins-covid-19/volta-redonda-tem-mais-um-dia-sem-registro-de-obito-por-covid-19/" rel="prev"><span>Anterior:</span> Volta Redonda tem mais um dia sem registro de óbito por Covid-19</a></div>
<div class="post-next"><a href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/" rel="next"><span>Próximo:</span> Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Link permanente para Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" loading="lazy" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" data-wp-pid="329424" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Link permanente para Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" rel="bookmark">Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano</a></h3>
<p class="post-meta"><span>11 de novembro de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Link permanente para Alerj apresenta Fundo Soberano à região" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Alerj apresenta Fundo Soberano à região" loading="lazy" title="Alerj apresenta Fundo Soberano à região" data-wp-pid="329421" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Link permanente para Alerj apresenta Fundo Soberano à região" rel="bookmark">Alerj apresenta Fundo Soberano à região</a></h3>
<p class="post-meta"><span>11 de novembro de 2021</span></p>
</div>
<div class="related-item">
<h3><a href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/" title="Link permanente para Homem é detido após ameaçar funcionários do Detran de Barra do Piraí" rel="bookmark">Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></h3>
<p class="post-meta"><span>11 de novembro de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/ha-clima-para-falar-de-energia-nuclear/" title="Link permanente para Há clima para falar de energia nuclear?" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/usina-2021-06-06-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Há clima para falar de energia nuclear?" loading="lazy" title="Há clima para falar de energia nuclear?" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/usina-2021-06-06-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/usina-2021-06-06-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="308119" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/ha-clima-para-falar-de-energia-nuclear/">Há clima para falar de energia nuclear?</a></h3>
<span class="date"><span>10 de novembro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Zamix</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.zamix.com.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/08/zamix-retangulomedio-banner2.jpg" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992512693&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99251-2693 - Carlos Henrique</a>
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/" title="Link permanente para Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" loading="lazy" title="Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano" srcset="https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/11/foto-cob-premio-melhor-atleta-do-ano-divulgacao-cob-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="329424" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/seis-medalhistas-olimpicos-concorrem-ao-trofeu-melhor-atleta-do-ano/">Seis medalhistas olímpicos concorrem ao Troféu Melhor Atleta do Ano</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/" title="Link permanente para Alerj apresenta Fundo Soberano à região" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Alerj apresenta Fundo Soberano à região" loading="lazy" title="Alerj apresenta Fundo Soberano à região" srcset="https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/11/alerj-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="329421" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/politica/alerj-apresenta-fundo-soberano-a-regiao/">Alerj apresenta Fundo Soberano à região</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
<li>
<h3><a href="https://diariodovale.com.br/policia/homem-e-detido-apos-ameacar-funcionarios-do-detran-de-barra-do-pirai/">Homem é detido após ameaçar funcionários do Detran de Barra do Piraí</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/" title="Link permanente para Exército vai oferecer atendimentos de saúde à população de Barra Mansa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Exército vai oferecer atendimentos de saúde à população de Barra Mansa" loading="lazy" title="Exército vai oferecer atendimentos de saúde à população de Barra Mansa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/11/2-exercito-vai-oferecer-atendimentos-de-Saude-a-populacao-de-Barra-Mansa-Paulo-Dimas-2-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="329409" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/exercito-vai-oferecer-atendimentos-de-saude-a-populacao-de-barra-mansa/">Exército vai oferecer atendimentos de saúde à população de Barra Mansa</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/volta-redonda-tem-mais-um-dia-sem-registro-de-obito-por-covid-19/" title="Link permanente para Volta Redonda tem mais um dia sem registro de óbito por Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-divulgacao-covid-governo-do-estado-2021-04-08-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Volta Redonda tem mais um dia sem registro de óbito por Covid-19" loading="lazy" title="Volta Redonda tem mais um dia sem registro de óbito por Covid-19" srcset="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-divulgacao-covid-governo-do-estado-2021-04-08-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/04/foto-divulgacao-covid-governo-do-estado-2021-04-08-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="299717" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/volta-redonda-tem-mais-um-dia-sem-registro-de-obito-por-covid-19/">Volta Redonda tem mais um dia sem registro de óbito por Covid-19</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/nacional/campanha-papai-noel-dos-correios-ja-comecou/" title="Link permanente para Campanha Papai Noel dos Correios já começou" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/11/ilustracaoacampanha-55x55.png" class="attachment-tie-small size-tie-small" alt="Campanha Papai Noel dos Correios já começou" loading="lazy" title="Campanha Papai Noel dos Correios já começou" srcset="https://diariodovale.com.br/wp-content/uploads/2021/11/ilustracaoacampanha-55x55.png 55w, https://diariodovale.com.br/wp-content/uploads/2021/11/ilustracaoacampanha-200x200.png 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="329398" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/nacional/campanha-papai-noel-dos-correios-ja-comecou/">Campanha Papai Noel dos Correios já começou</a></h3>
<span class="date"><span>11 de novembro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6acb11575e265a0f',m:'ZmvlrmMXyk9mR6BV0RVqJHZuLzDg6.TryZv0FweXu24-1636670903-0-AeJ5bBAaR4epSyVWkBT6qSob/drVDYsSaM0LWVEeHeqyFQ3/qzPDPp6QBs+nEeYXY6/X3p2dZXARkFwaKZGVwioI1d0bEk7WjqH/QjMJs0S/Jvi8nD1GOw1GDjRBYdxxkjyKjuxtXRLxaJqcr/T+LMeh1T3Y8rj6n8X2FoeAc+5v3M56lWBuMatxkTTuDvlnzJOr0a4yvPuxM+Wue/IOSQQ=',s:[0xbae63aa30b,0x4708a05fc8],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"729579c993","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=b32e64773d472a856777e955da463001' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=b32e64773d472a856777e955da463001' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=b32e64773d472a856777e955da463001' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=b32e64773d472a856777e955da463001' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>