﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>


<meta name = "description" content = "Not&iacute;cias da Regi&atilde;o Sul Fluminense, CSN, Volta&ccedil;o, Peugeot, Agulhas Negras, Itatiaia, Penedo, Dutra, Volta Redonda, Resende, Barra Mansa, Barra do Pira&iacute;, Angra dos Reis, Est&aacute;dio Raulino de Oliveira"/>


          <!-- #header /--> 
          <!-- Executa o codigo do IVC /--><script type="text/javascript">
    var ivcUrl = ("https:" == document.location.protocol ? "https://datpdpmej1fn2.cloudfront.net/" :
    "http://ivccftag.ivcbrasil.org.br/") + "ivc.js";
    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
    p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",ivcUrl,"ivc"));

    window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
        idWeb: '46'
    });

    window.ivc('trackPageView');
</script>           <!-- Executa o codigo do Google Analytics /--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>          <!-- Executa o codigo do Doubleclick DFP /-->

<!--CODIGO COMUM PRINCIPAL DO DFP. INCLUIR APOS O HEAD-->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  </script>
  
<!--CODIGO QUE DEFINE OS MODULOS. AO CRIAR UM NOVO MODULO ADICIONAR APENAS A LINHA DO SLOT CORRESPONDENTE. DEVE ESTAR POSIONADO ABAIXO DO CODIGO PRINCIPAL-->  

  <script>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</script>

<!--FIM DO CODIGO COMUM PRINCIPAL-->            


<!-- Alright Tag Manager -->

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'; s.parentNode.insertBefore(g,s);
</script>

<!-- End Alright Tag Manager --> 



<!-- Taboola Tag Manager -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<!-- End Taboola Tag Manager --> 
<!-- Fabiano Piucas SEO e Open Graph meta tags -->
<!--
<meta property="og:title" content="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2020/06/unnamed.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="https://diariodovale.com.br/" />
<meta property="og:description" content="Angra dos Reis &#8211; O município registrou mais três mortes confirmadas pela Covid-19, doença causada pelo novo coronavírus, no boletim desta quarta-feira (17). As vítimas eram um homem, de 51 anos, e de uma mulher, de 47, que tinham comorbidades, além de um óbito suspeito de uma  ..." />
<meta property="og:updated_time" content="2020-06-17T22:58:49-03:00"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:description" content="Angra dos Reis &#8211; O município registrou mais três mortes confirmadas pela Covid-19, doença causada pelo novo coronavírus, no boletim desta quarta-feira (17). As vítimas eram um homem, de 51 anos, e de uma mulher, de 47, que tinham comorbidades, além de um óbito suspeito de uma  ..."/>
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2020/06/unnamed.jpg"/>
<meta name="image" content="https://diariodovale.com.br/wp-content/uploads/2020/06/unnamed.jpg"/>
<meta name="twitter:title" content="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@diariodovale" />
<meta name="twitter:site" content="@diariodovale" />
-->





<meta charset="UTF-8" />
<title>Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados - Diário do Vale</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diariodovale.com.br/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados - Diário do Vale" />
	<meta property="og:description" content="Angra dos Reis &#8211; O município registrou mais três mortes confirmadas pela Covid-19, doença causada pelo novo coronavírus, no boletim desta quarta-feira (17). As vítimas eram um homem, de 51 anos, e de uma mulher, de 47, que tinham comorbidades, além de um óbito suspeito de uma mulher de 72 anos, que ocorreu no dia ..." />
	<meta property="og:url" content="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" />
	<meta property="og:site_name" content="Diário do Vale" />
	<meta property="article:publisher" content="https://www.facebook.com/diariodovale/" />
	<meta property="article:published_time" content="2020-06-17T21:53:30+00:00" />
	<meta property="article:modified_time" content="2020-06-18T01:58:49+00:00" />
	<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2020/06/unnamed.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="341" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diariodovale" />
	<meta name="twitter:site" content="@diariodovale" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodovale.com.br/#organization","name":"DI\u00c1RIO DO VALE","url":"https://diariodovale.com.br/","sameAs":["https://www.facebook.com/diariodovale/","https://www.instagram.com/diariodovale/","https://www.youtube.com/diariodovale","https://twitter.com/diariodovale"],"logo":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#logo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","width":250,"height":33,"caption":"DI\u00c1RIO DO VALE"},"image":{"@id":"https://diariodovale.com.br/#logo"}},{"@type":"WebSite","@id":"https://diariodovale.com.br/#website","url":"https://diariodovale.com.br/","name":"Jornal Di\u00e1rio do Vale","description":"Not\u00edcias em tempo real do Sul Fluminense","publisher":{"@id":"https://diariodovale.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodovale.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#primaryimage","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2020/06/unnamed.jpg","width":512,"height":341,"caption":"Laborat\u00f3rio Central do Estado - LACEN - Recep\u00e7\u00e3o de amostras para teste do Coronavirus. Curitiba, 01/04/2020 - Foto: Geraldo Bubniak/AEN"},{"@type":"WebPage","@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#webpage","url":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/","name":"Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados - Di\u00e1rio do Vale","isPartOf":{"@id":"https://diariodovale.com.br/#website"},"primaryImageOfPage":{"@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#primaryimage"},"datePublished":"2020-06-17T21:53:30+00:00","dateModified":"2020-06-18T01:58:49+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/"]}]},{"@type":"Article","@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#article","isPartOf":{"@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#webpage"},"author":{"@id":"https://diariodovale.com.br/#/schema/person/694a31f690cb474dce7cbb6adb98b80c"},"headline":"Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados","datePublished":"2020-06-17T21:53:30+00:00","dateModified":"2020-06-18T01:58:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#webpage"},"publisher":{"@id":"https://diariodovale.com.br/#organization"},"image":{"@id":"https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#primaryimage"},"keywords":"Angra dos Reis,coronavirus","articleSection":"Boletins Covid-19,Tempo Real","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#respond"]}]},{"@type":["Person"],"@id":"https://diariodovale.com.br/#/schema/person/694a31f690cb474dce7cbb6adb98b80c","name":"miguel silveira","image":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#personlogo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-150x150.jpg","caption":"miguel silveira"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados" href="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://diariodovale.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://diariodovale.com.br/?p=253454' />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207"/><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.4.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=7F9E2FD4EC73A6F30E45C74152EDCFFC');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />

<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
</head>

<body id="top" class="post-template-default single single-post postid-253454 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">quarta-feira, 17 de junho de 2020</span>					
				<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-667"><a href="https://diariodovale.com.br/">Home</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86336"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-58584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58584"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546"><a href="https://diariodovale.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-88599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88599"><a href="https://diariodovale.com.br/whatsapp-jornalismo/">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://diariodovale.com.br/">
							<button class="search-button" type="submit" value="Pesquisar"></button>	
							<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Diário do Vale" href="https://diariodovale.com.br/">
					<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
				</a>
			</h2>			</div><!-- .logo /-->


			<div class="ads-top">					<!-- /14292687/superbanner_home_01 -->
<div id='div-gpt-ad-1525296516499-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525296516499-0'); });
</script>
</div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-707" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.diariodovale.com.br/">Home</a></li>
<li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Barra Mansa confirma mais cinco mortes por coronavírus"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/03/Coronavirus_Credito-Mauricio-Bazilio-SES-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Barra Mansa confirma mais cinco mortes por coronavírus">Barra Mansa confirma mais cinco mortes por coronavírus</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro">Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Senado votará PEC sobre adiamento de eleições municipais"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Senado votará PEC sobre adiamento de eleições municipais">Senado votará PEC sobre adiamento de eleições municipais</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/seis-suspeitos-de-homicidio-e-trafico-de-drogas-em-paraiba-do-sul-sao-transferidos-para-o-rio-de-janeiro/" title="Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-17.29.36-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/seis-suspeitos-de-homicidio-e-trafico-de-drogas-em-paraiba-do-sul-sao-transferidos-para-o-rio-de-janeiro/" title="Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro">Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/delegado-investiga-tiroteio-no-bairro-santo-agostinho-em-volta-redonda/" title="Delegado investiga tiroteio no bairro Santo Agostinho, em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/11/FACHADA-DA-93-DP-PAULO-DIMAS-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/delegado-investiga-tiroteio-no-bairro-santo-agostinho-em-volta-redonda/" title="Delegado investiga tiroteio no bairro Santo Agostinho, em Volta Redonda">Delegado investiga tiroteio no bairro Santo Agostinho, em Volta Redonda</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-busca-por-suspeito-de-roubo-em-resende/" title="PM busca por suspeito de roubo em Resende">PM busca por suspeito de roubo em Resende</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/parceria-do-hospital-santa-cecilia-e-99-taxis-estimula-doacao-de-sangue/" title="Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/Inauguração-Hospital-HSC-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/parceria-do-hospital-santa-cecilia-e-99-taxis-estimula-doacao-de-sangue/" title="Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue">Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/internauta-reencontra-caes-desaparecidos-no-bairro-agua-limpa/" title="Internauta reencontra cães desaparecidos no bairro Água Limpa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/internauta-reencontra-caes-desaparecidos-no-bairro-agua-limpa/" title="Internauta reencontra cães desaparecidos no bairro Água Limpa">Internauta reencontra cães desaparecidos no bairro Água Limpa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/hemonucleo-faz-campanha-arraia-sangue-bom-apos-queda-de-26-no-numero-de-doacoes/" title="Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/17-06-20-Prefeito-Rodrigo-Doa-Sangue-Paulo-Dimas-3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/hemonucleo-faz-campanha-arraia-sangue-bom-apos-queda-de-26-no-numero-de-doacoes/" title="Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações">Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro">Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Senado votará PEC sobre adiamento de eleições municipais"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Senado votará PEC sobre adiamento de eleições municipais">Senado votará PEC sobre adiamento de eleições municipais</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante">Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/firjan-entrega-a-alerj-programa-para-retomada-do-crescimento-do-estado/" title="Firjan entrega à Alerj programa para retomada do crescimento do estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/03/rio-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/firjan-entrega-a-alerj-programa-para-retomada-do-crescimento-do-estado/" title="Firjan entrega à Alerj programa para retomada do crescimento do estado">Firjan entrega à Alerj programa para retomada do crescimento do estado</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/populacao-fora-dos-veiculos-sera-atendida-na-proxima-feira-livre-de-resende/" title="População fora dos veículos será atendida na próxima Feira Livre de Resende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/feira-livre-resende-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/populacao-fora-dos-veiculos-sera-atendida-na-proxima-feira-livre-de-resende/" title="População fora dos veículos será atendida na próxima Feira Livre de Resende">População fora dos veículos será atendida na próxima Feira Livre de Resende</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/angra-2-faz-parada-de-reabastecimento-na-proxima-segunda-feira-dia-22/" title="Angra 2 faz parada de reabastecimento na próxima segunda-feira, dia 22"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/03/nuclear-angra-2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/angra-2-faz-parada-de-reabastecimento-na-proxima-segunda-feira-dia-22/" title="Angra 2 faz parada de reabastecimento na próxima segunda-feira, dia 22">Angra 2 faz parada de reabastecimento na próxima segunda-feira, dia 22</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/ferj-anuncia-horarios-da-retomada-do-carioca-com-bangu-x-flamengo/" title="Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/tv-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/ferj-anuncia-horarios-da-retomada-do-carioca-com-bangu-x-flamengo/" title="Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo">Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-retoma-treinos-no-ct-oscar-cardoso/" title="Voltaço retoma treinos no CT Oscar Cardoso"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/voltaço-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-retoma-treinos-no-ct-oscar-cardoso/" title="Voltaço retoma treinos no CT Oscar Cardoso">Voltaço retoma treinos no CT Oscar Cardoso</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/ferj-confirma-volta-do-campeonato-carioca-nesta-quinta-feira/" title="Ferj confirma volta do Campeonato Carioca nesta quinta-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/maracana1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/ferj-confirma-volta-do-campeonato-carioca-nesta-quinta-feira/" title="Ferj confirma volta do Campeonato Carioca nesta quinta-feira">Ferj confirma volta do Campeonato Carioca nesta quinta-feira</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Brasil</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mp-simplifica-assinatura-eletronica-de-documentos-publicos/" title="MP simplifica assinatura eletrônica de documentos públicos">MP simplifica assinatura eletrônica de documentos públicos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/por-9-a-1-stf-decide-manter-weintraub-no-inquerito-das-fake-news/" title="Por 9 a 1, STF decide manter Weintraub no inquérito das fake news"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/10/jfcrz_abr_181019969-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/por-9-a-1-stf-decide-manter-weintraub-no-inquerito-das-fake-news/" title="Por 9 a 1, STF decide manter Weintraub no inquérito das fake news">Por 9 a 1, STF decide manter Weintraub no inquérito das fake news</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/em-posse-fabio-faria-diz-que-buscara-pacificacao-e-inclusao-digital/" title="Em posse, Fábio Faria diz que buscará pacificação e inclusão digital"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/Fabio_faria-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/em-posse-fabio-faria-diz-que-buscara-pacificacao-e-inclusao-digital/" title="Em posse, Fábio Faria diz que buscará pacificação e inclusão digital">Em posse, Fábio Faria diz que buscará pacificação e inclusão digital</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Mundo</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/japao-alerta-para-riscos-da-segunda-onda-da-covid-19/" title="Japão alerta para riscos da segunda onda da covid-19"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/japao_coronavirus_covid-192504200204_0-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/japao-alerta-para-riscos-da-segunda-onda-da-covid-19/" title="Japão alerta para riscos da segunda onda da covid-19">Japão alerta para riscos da segunda onda da covid-19</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/coronavirus-atinge-de-forma-mais-dura-as-americas-diz-oms/" title="Coronavírus atinge de forma mais dura as Américas, diz OMS"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/2020-06-12t231043z_1_lynxmpeg5b2bk_rtroptp_4_health-coronavirus-mexico-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/coronavirus-atinge-de-forma-mais-dura-as-americas-diz-oms/" title="Coronavírus atinge de forma mais dura as Américas, diz OMS">Coronavírus atinge de forma mais dura as Américas, diz OMS</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/papa-francisco-pede-o-fim-do-flagelo-do-trabalho-infantil/" title="Papa Francisco pede o fim do flagelo do trabalho infantil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/2020-06-03t113251z_1_lynxmpeg5214t_rtroptp_3_religiao-papa-racismo-eua-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/papa-francisco-pede-o-fim-do-flagelo-do-trabalho-infantil/" title="Papa Francisco pede o fim do flagelo do trabalho infantil">Papa Francisco pede o fim do flagelo do trabalho infantil</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/setur-rj-incentiva-prestadores-de-servicos-turisticos-a-se-cadastrarem-no-programa-selo-rio-de-janeiro-turismo-consciente/" title="Setur-RJ incentiva prestadores de serviços turísticos a se cadastrarem no Programa &#8216;Selo Rio de Janeiro Turismo Consciente&#8217;">Setur-RJ incentiva prestadores de serviços turísticos a se cadastrarem no Programa &#8216;Selo Rio de Janeiro Turismo Consciente&#8217;</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/parque-arqueologico-e-ambiental-de-sao-joao-marcos-celebra-nove-anos-com-programacao-especial-online/" title="Parque Arqueológico e Ambiental de São João Marcos celebra nove anos com programação especial online"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/Parque-vazio-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/parque-arqueologico-e-ambiental-de-sao-joao-marcos-celebra-nove-anos-com-programacao-especial-online/" title="Parque Arqueológico e Ambiental de São João Marcos celebra nove anos com programação especial online">Parque Arqueológico e Ambiental de São João Marcos celebra nove anos com programação especial online</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/centro-cultural-fundacao-csn-estreia-programacao-especial-na-web/" title="Centro Cultural Fundação CSN estreia programação especial na web"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/CSN-web-divulgação-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/centro-cultural-fundacao-csn-estreia-programacao-especial-na-web/" title="Centro Cultural Fundação CSN estreia programação especial na web">Centro Cultural Fundação CSN estreia programação especial na web</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
	<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
	<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-povo-que-brinca-com-a-morte/" title="Um povo que brinca com a morte"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-jorge-calife.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-povo-que-brinca-com-a-morte/" title="Um povo que brinca com a morte">Um povo que brinca com a morte</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/esta-faltando-pouco-para-que-se-retorne-os-pacotes-de-turismo/" title="Está faltando pouco para que se retorne os pacotes de turismo"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/esta-faltando-pouco-para-que-se-retorne-os-pacotes-de-turismo/" title="Está faltando pouco para que se retorne os pacotes de turismo">Está faltando pouco para que se retorne os pacotes de turismo</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/despertando-hoje-com-sua-mais-nova-idade-o-engenheiro-celso-braga/" title="Despertando hoje com sua mais nova idade, o engenheiro Celso Braga"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/despertando-hoje-com-sua-mais-nova-idade-o-engenheiro-celso-braga/" title="Despertando hoje com sua mais nova idade, o engenheiro Celso Braga">Despertando hoje com sua mais nova idade, o engenheiro Celso Braga</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
	<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
	<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
	<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
	<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
	<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
	<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
	<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
	<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> <!--End Sub Menu-->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificado</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header>
        <p>

          
          

 	

<div id="bannerHeader" style="background: url(https://conteudo.imguol.com.br/c/home/layout/camaleao/web/gerais/bg-listras.png);padding-bottom: 15px">
            <div class="centraliza">
            <div id="banner-1190x70-2-Area" class="banner banner-1190x70 ad-rendered" style="width:1050px; height:auto; position:relative; margin-left: auto; margin-right: auto;" data-google-query-id="COnbufTI-OQCFdh4wQodUxMFJQ">
                <div id="" style="border: 0pt none;">
                    <div style="position: relative; overflow: hidden; margin: 1px auto;">
					<!-- /14292687/CuttingEdge_diario_home1 -->
					<div id='div-gpt-ad-1568836075472-0' style='width: 1150px; height: 250px;'>
					  <script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568836075472-0'); });
						googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1150, 250], 'div-gpt-ad-1568836075472-0').addService(googletag.pubads());
					  </script>
					</div>



                        <span id="fecharImg" onclick="document.getElementById('bannerHeader').style.display = 'none';" style="position: absolute; right: 0px; top: 0px; display: block; width: 55px; height: 15px; cursor: pointer; background: url(&quot;data:image/png;base64,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&quot;) center center no-repeat; z-index: 9102;"></span>
                    </div>
                </div>
                </div>
                </div>
        </div>







	<div class="breaking-news">
		<span>TEMPO REAL</span>
				
					<ul>
							<li><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Barra Mansa confirma mais cinco mortes por coronavírus">Barra Mansa confirma mais cinco mortes por coronavírus</a></li>
							<li><a href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro">Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro</a></li>
							<li><a href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Senado votará PEC sobre adiamento de eleições municipais">Senado votará PEC sobre adiamento de eleições municipais</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/mp-simplifica-assinatura-eletronica-de-documentos-publicos/" title="MP simplifica assinatura eletrônica de documentos públicos">MP simplifica assinatura eletrônica de documentos públicos</a></li>
							<li><a href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante">Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/biologo-assume-secretaria-de-meio-ambiente-em-vr/" title="Biólogo assume Secretaria de Meio Ambiente em VR">Biólogo assume Secretaria de Meio Ambiente em VR</a></li>
							<li><a href="https://diariodovale.com.br/boletins-covid-19/volta-redonda-registra-aumento-no-numero-de-casos-de-covid-19-e-comercio-pode-voltar-a-fechar/" title="Volta Redonda registra aumento no número de casos de Covid-19 e comércio pode voltar a fechar">Volta Redonda registra aumento no número de casos de Covid-19 e comércio pode voltar a fechar</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/pinheiral-tem-92-casos-confirmados-e-78-recuperados-pelo-novo-coronavirus/" title="Pinheiral tem 92 casos confirmados e 78 recuperados pelo novo coronavírus">Pinheiral tem 92 casos confirmados e 78 recuperados pelo novo coronavírus</a></li>
							<li><a href="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" title="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados">Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados</a></li>
							<li><a href="https://diariodovale.com.br/ultima-noticia/csn-se-reunira-com-prefeitura-de-volta-redonda-para-tratar-do-recreio/" title="CSN se reunirá com Prefeitura de Volta Redonda para tratar do Recreio">CSN se reunirá com Prefeitura de Volta Redonda para tratar do Recreio</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->
	
            <div id="main-content" class="container">
        </p>
        <p>&nbsp; </p>




	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/boletins-covid-19/">Boletins Covid-19</a></span> / <span class="current">Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados</span></div>		
	
		
				
				
						
		<article class="post-listing post-253454 post type-post status-publish format-standard has-post-thumbnail hentry category-boletins-covid-19 category-tempo-real tag-angra-dos-reis tag-coronavirus">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados</span></h1>

Matéria publicada em 17 de junho de 2020, 18:53 horas
<p>&nbsp;</p>

				
				<div class="entry">
										<br><h4></h4>

					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" data-a2a-title="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;"><strong>Angra dos Reis</strong> &#8211; O município registrou mais três mortes confirmadas pela Covid-19, doença causada pelo novo coronavírus, no boletim desta quarta-feira (17). As vítimas eram um homem, de 51 anos, e de uma mulher, de 47, que tinham comorbidades, além de um óbito suspeito de uma mulher de 72 anos, que ocorreu no dia 14 de maio, no Hospital Municipal da Japuíba, foi confirmado. Há ainda 11 mortes sendo investigadas.</p>
<p style="text-align: justify;">Angra dos Reis tem 1.776 casos confirmados de coronavírus, sendo que 1.149 já estão recuperados. Entende-se como casos recuperados aqueles que cumpriram o período de isolamento domiciliar de 14 dias e estão sem sintomas, conforme acompanhamento da equipe de monitoramento da Secretaria de Saúde.</p>
<p style="text-align: justify;">O relatório de frequência de casos confirmados de Covid-19, atualizado em 16 de junho, aponta os bairros com mais incidência do novo coronavírus são Japuíba (165), Parque Mambucaba (164), Frade (126), Jacuecanga (99), Areal (72) e Campo Belo (72). Em toda a Ilha Grande há 108 casos confirmados.</p>
<p style="text-align: justify;">No total, entre pacientes confirmados ou com suspeita de coronavírus, 58 pessoas estão internadas. O Centro de Referência para Covid-19 (Santa Casa), que agora conta com 120 leitos, atende a 44 pacientes no momento. Já o Hospital de Praia Brava, que passou a oferecer 15 leitos, tem sete pacientes internados. Ou seja, dos 135 eleitos públicos do município, 51 estão ocupados, o que representa uma taxa de ocupação hospitalar municipal de 37.78%. Há ainda sete pessoas internadas em instituições privadas.</p>
<p style="text-align: justify;">O município tem 177 casos descartados, dentre eles uma morte, e 7.144 permanecem suspeitos (síndromes gripais), sendo 2.522 em isolamento domiciliar e 4.622 já recuperados.</p>
<div id="wpdevar_comment_3" style="width:px;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1>   (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
		<div class="fb-comments" data-href="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/" data-a2a-title="Angra dos Reis confirma 66 mortes por Covid-19 e 1.776 casos confirmados"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fangra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados%2F&amp;linkname=Angra%20dos%20Reis%20confirma%2066%20mortes%20por%20Covid-19%20e%201.776%20casos%20confirmados" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://diariodovale.com.br/tag/angra-dos-reis/" rel="tag">Angra dos Reis</a> <a href="https://diariodovale.com.br/tag/coronavirus/" rel="tag">coronavirus</a></span>				<span style="display:none" class="updated">2020-06-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/miguel/" title="Posts de miguel silveira" rel="author">miguel silveira</a></strong></div>
								
								
						<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempo-real/angra-dos-reis-confirma-66-mortes-por-covid-19-e-1-776-casos-confirmados/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='253454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7701a7a37d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				
				
			
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://diariodovale.com.br/ultima-noticia/csn-se-reunira-com-prefeitura-de-volta-redonda-para-tratar-do-recreio/" rel="prev"><span>Anterior:</span> CSN se reunirá com Prefeitura de Volta Redonda para tratar do Recreio</a></div>
			<div class="post-next"><a href="https://diariodovale.com.br/tempo-real/pinheiral-tem-92-casos-confirmados-e-78-recuperados-pelo-novo-coronavirus/" rel="next"><span>Próximo:</span> Pinheiral tem 92 casos confirmados e 78 recuperados pelo novo coronavírus</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais cinco mortes por coronavírus" rel="bookmark">
						<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/03/Coronavirus_Credito-Mauricio-Bazilio-SES-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Barra Mansa confirma mais cinco mortes por coronavírus" title="Barra Mansa confirma mais cinco mortes por coronavírus" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais cinco mortes por coronavírus" rel="bookmark">Barra Mansa confirma mais cinco mortes por coronavírus</a></h3>
				<p class="post-meta"><span>17 de junho de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Link permanente para Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" rel="bookmark">
						<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Link permanente para Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" rel="bookmark">Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro</a></h3>
				<p class="post-meta"><span>17 de junho de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Link permanente para Senado votará PEC sobre adiamento de eleições municipais" rel="bookmark">
						<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Senado votará PEC sobre adiamento de eleições municipais" title="Senado votará PEC sobre adiamento de eleições municipais" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Link permanente para Senado votará PEC sobre adiamento de eleições municipais" rel="bookmark">Senado votará PEC sobre adiamento de eleições municipais</a></h3>
				<p class="post-meta"><span>17 de junho de 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
	
	</div><!-- .content -->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>

<body>


<aside id="sidebar">
<div id="custom_html-107" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg"  width="300" height="24" alt=""/></a></div></div></div><!-- .widget /--><div id="custom_html-89" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>LIVE Covid 19 &#8211; Dr. Carlos Gustavo Medeiros</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe width="300" height="167" src="https://www.youtube.com/embed/hddRorJBYSU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a href="https://diariodovale.com.br/video/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-mais-videos.jpg" alt="Diário do Vale"/></a></div></div></div><!-- .widget /--><div id="custom_html-112" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/ipevoldac/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2020/04/banner-ipe-voldac.jpg" alt=""/></a></div></div></div><!-- .widget /--><div id="custom_html-104" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Leia hoje nas bancas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Caderno de Meio Ambiente"/></a></div></div></div><!-- .widget /--><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Atendimento ao cliente</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><img src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-

diariodovale-125pixeis.jpg" align="middle" alt="">

<br>Avenida Nossa Senhora 

do Amparo, 160
<br>Loja 1 - Niterói - Volta Redonda - Cep 27283-370

<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> 3212-1812 <img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

whatsapp-15pixeis.jpg" align="top" alt="Diariodovale">
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Di%C3%A1rio%20do%20Vale%20-%20Jornalismo" target="_blank" rel="noopener noreferrer"> 99818-3199</a>
<br>
<img src="https://diariodovale.com.br/wp-content/uploads/2018/12/icone-email-15pixeis.jpg" align="top" alt="Diariodovale"><a href="mailto:redacao@diariodovale.com.br"> redacao@diariodovale.com.br</a>

 

<!--<br><strong>Jornalismo:</strong>
99818-3199 <img class="alignnone size-full wp-image-161238" src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" width="15" height="15" >
<img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

whatsapp-15pixeis.jpg" align="top" alt="Diariodovale">-->
<br><br>
<a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img 

src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-

classificados-125pixeis.jpg" align="middle" alt=""></a>

<br>De segunda a 

sexta-feira das 9:00 às 17:30h

<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> 3347-4477 <img 

src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-

whatsapp-15pixeis.jpg" align="top" alt="Diariodovale"> <a href="https://api.whatsapp.com/send?phone=5524992348846&text=Classificados%20Di%C3%A1rio%20do%20Vale" target="_blank" rel="noopener noreferrer"> 99234-8846</a>

<br>
<img 

src="https://diariodovale.com.br/wp-content/uploads/2018/12/icone-email-15pixeis.jpg" align="top" alt="Diariodovale"><a href="mailto:classificados@diariodovale.com.br"> classificados@diariodovale.com.br</a> <br><br>
<strong>Gráfica:</strong> Rua Deputado Geraldo Di Biase, 485
<br>Aterrado – Volta Redonda – Cep 27213-080
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" align="top" alt="Diariodovale"> 3346-2275 

<br><br><img src="https://diariodovale.com.br/wp-content/uploads/2019/07/CENTRAL-DE-NOTICIAS-DIARIODOVALE-DEITADO-290X20.jpg" align="middle" alt=""></div></div></div><!-- .widget /--><div id="custom_html-93" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Todas as notícias por editoria</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/noticias/policia/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-policia2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/cidade/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-cidade2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/politica/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-politica2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/economia/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-economia2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/esporte/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-esporte2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/nacional/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-nacional2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/internacional/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-internacional2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/lazer/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-lazer2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/colunas/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-colunas2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/mosaico/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-mosaico2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/noticias/tempo-real/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-temporeal2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/video/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-video2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/sem-categoria/acompanhe-o-diario-do-vale-nas-redes-sociais/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-redes-sociais2.jpg" alt="Diário do Vale"/></a>

<a href="https://classificados.diariodovale.com.br/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-classificados2.jpg" alt="Diário do Vale"/></a>

<a href="https://diariodovale.com.br/cadernos-especiais/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-cadernos-especiais2.jpg" alt="Diário do Vale"/></a></div></div></div><!-- .widget /--><div id="custom_html-100" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- /14292687/retangulo_medio_home1 -->
<div id='div-gpt-ad-1556637016434-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556637016434-0'); });
</script>
</div></div></div></div><!-- .widget /--><div id="custom_html-80" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- /14292687/meioretangulo_home_04 -->
<div id='div-gpt-ad-1556642455859-0' style='height:125px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556642455859-0'); });
</script>
</div></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/" title="Link permanente para Barra Mansa confirma mais cinco mortes por coronavírus" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/03/Coronavirus_Credito-Mauricio-Bazilio-SES-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa confirma mais cinco mortes por coronavírus" title="Barra Mansa confirma mais cinco mortes por coronavírus" srcset="https://diariodovale.com.br/wp-content/uploads/2020/03/Coronavirus_Credito-Mauricio-Bazilio-SES-1-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/03/Coronavirus_Credito-Mauricio-Bazilio-SES-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-mais-cinco-mortes-por-coronavirus/">Barra Mansa confirma mais cinco mortes por coronavírus</a></h3>
	 <span class="date"><span>17 de junho de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" title="Link permanente para Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/">Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro</a></h3>
	 <span class="date"><span>17 de junho de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" title="Link permanente para Senado votará PEC sobre adiamento de eleições municipais" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Senado votará PEC sobre adiamento de eleições municipais" title="Senado votará PEC sobre adiamento de eleições municipais" srcset="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/">Senado votará PEC sobre adiamento de eleições municipais</a></h3>
	 <span class="date"><span>17 de junho de 2020</span></span>
</li>
<li >
		<h3><a href="https://diariodovale.com.br/tempo-real/mp-simplifica-assinatura-eletronica-de-documentos-publicos/">MP simplifica assinatura eletrônica de documentos públicos</a></h3>
	 <span class="date"><span>17 de junho de 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/" title="Link permanente para Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" srcset="https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/">Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante</a></h3>
	 <span class="date"><span>17 de junho de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="https://diariodovale.com.br/tempo-real/ordem-do-dia-despedida/">Ordem do Dia &#8211; Despedida</a></h3>
	 <span class="date"><span>2 de fevereiro de 2020</span></span>
</li>
<li >
		<h3><a href="https://diariodovale.com.br/opiniao/liberar-mototaxi-em-sp-aumenta-risco-de-acidentes-e-lentidao-no-transito/">Liberar mototáxi em SP aumenta risco de acidentes e lentidão no trânsito</a></h3>
	 <span class="date"><span>17 de janeiro de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-11" class="widget authors-posts"><div class="widget-top"><h4>Mário Sérgio		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/mariosergio/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Mario-Sergio-avatar-55x55.jpg" width="50" height="50" alt="Mário Sérgio" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/esta-faltando-pouco-para-que-se-retorne-os-pacotes-de-turismo/">Está faltando pouco para que se retorne os pacotes de turismo</a></h3>
	<strong><a href="https://diariodovale.com.br/author/mariosergio/" title="">Mário Sérgio </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>Paulo Moreira		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/" title="Link permanente para A vida com o Covid-19" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-paulo-moreira-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A vida com o Covid-19" title="A vida com o Covid-19" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/">A vida com o Covid-19</a></h3>
	 <span class="date"><span>15 de março de 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-114" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Compre sem sair de casa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/delivery-volta-redonda/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2020/04/DELIVERY-RETANGULO2-1.jpg" alt="Caderno de Meio Ambiente"/></a></div></div></div><!-- .widget /--><div id="authors-posts-widget-6" class="widget authors-posts"><div class="widget-top"><h4>Mais colunistas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/jorge-calife/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Jorge-Calife-avatar-55x55.jpg" width="50" height="50" alt="Jorge Calife" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/um-povo-que-brinca-com-a-morte/">Um povo que brinca com a morte</a></h3>
	<strong><a href="https://diariodovale.com.br/author/jorge-calife/" title="">Jorge Calife </a></strong>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/alexandre/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/06/WP-Alexandre-correa-lima-avatar-55x55.jpg" width="50" height="50" alt="Alexandre Correa Lima" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/maradona/">Maradona</a></h3>
	<strong><a href="https://diariodovale.com.br/author/alexandre/" title="">Alexandre Correa Lima </a></strong>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/jorge-calife/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Jorge-Calife-avatar-55x55.jpg" width="50" height="50" alt="Jorge Calife" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/flertando-com-a-catastrofe/">Flertando com a catástrofe</a></h3>
	<strong><a href="https://diariodovale.com.br/author/jorge-calife/" title="">Jorge Calife </a></strong>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/raphael/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2018/11/WP-avatar-raphael-haussman-55x55.jpg" width="50" height="50" alt="Raphael Haussman" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/o-que-eu-vou-ser-quando-eu-crescer/">O que eu vou ser quando eu crescer?</a></h3>
	<strong><a href="https://diariodovale.com.br/author/raphael/" title="">Raphael Haussman </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-91" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Todos os colunistas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/noticias/colunas/" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/imagens/botao-colunas.jpg" alt="Diário do Vale"/></a></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Notícias em Imagens		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" href="https://diariodovale.com.br/politica/atendimento-medico-online-e-permitido-por-lei-do-deputado-marcelo-cabeleireiro/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" title="Atendimento médico online é permitido por lei do deputado Marcelo Cabeleireiro" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/marcelo-Cabeleireiro-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Senado votará PEC sobre adiamento de eleições municipais" href="https://diariodovale.com.br/politica/senado-votara-pec-sobre-adiamento-de-eleicoes-municipais/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Senado votará PEC sobre adiamento de eleições municipais" title="Senado votará PEC sobre adiamento de eleições municipais" srcset="https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2018/08/urna_eleitoral2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" href="https://diariodovale.com.br/politica/paulinho-do-raio-x-afirma-que-nao-fara-depoimento-presencial-a-comissao-processante/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" title="Paulinho do Raio X afirma que não fará depoimento presencial a Comissão Processante" srcset="https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2017/11/Ver.-Dinho-Paulo-Dimas-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Biólogo assume Secretaria de Meio Ambiente em VR" href="https://diariodovale.com.br/tempo-real/biologo-assume-secretaria-de-meio-ambiente-em-vr/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/download-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Biólogo assume Secretaria de Meio Ambiente em VR" title="Biólogo assume Secretaria de Meio Ambiente em VR" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/download-6-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/download-6-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo" href="https://diariodovale.com.br/esporte/ferj-anuncia-horarios-da-retomada-do-carioca-com-bangu-x-flamengo/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/tv-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo" title="Ferj anuncia horários da retomada do Carioca com Bangu x Flamengo" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/tv-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/tv-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Prefeito de Barra Mansa e DNIT acompanham obras do Pátio de Manobras" href="https://diariodovale.com.br/tempo-real/prefeito-de-barra-mansa-e-dnit-acompanham-obras-do-patio-de-manobras/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/Pátio-de-Manobras-BM-paulo-dimas-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeito de Barra Mansa e DNIT acompanham obras do Pátio de Manobras" title="Prefeito de Barra Mansa e DNIT acompanham obras do Pátio de Manobras" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/Pátio-de-Manobras-BM-paulo-dimas-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/Pátio-de-Manobras-BM-paulo-dimas-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue" href="https://diariodovale.com.br/cidade/parceria-do-hospital-santa-cecilia-e-99-taxis-estimula-doacao-de-sangue/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/Inauguração-Hospital-HSC-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue" title="Parceria do Hospital Santa Cecília e 99 Táxis estimula doação de sangue" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/Inauguração-Hospital-HSC-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/Inauguração-Hospital-HSC-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Internauta reencontra cães desaparecidos no bairro Água Limpa" href="https://diariodovale.com.br/tempo-real/internauta-reencontra-caes-desaparecidos-no-bairro-agua-limpa/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Internauta reencontra cães desaparecidos no bairro Água Limpa" title="Internauta reencontra cães desaparecidos no bairro Água Limpa" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n-400x400.jpg 400w, https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n-150x150.jpg 150w, https://diariodovale.com.br/wp-content/uploads/2020/06/103881949_579880666259712_4233712785091269729_n.jpg 480w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro" href="https://diariodovale.com.br/policia/seis-suspeitos-de-homicidio-e-trafico-de-drogas-em-paraiba-do-sul-sao-transferidos-para-o-rio-de-janeiro/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-17.29.36-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro" title="Seis suspeitos de homicídio e tráfico de drogas em Paraíba do Sul são transferidos para o Rio de Janeiro" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-17.29.36-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-17-at-17.29.36-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações" href="https://diariodovale.com.br/cidade/hemonucleo-faz-campanha-arraia-sangue-bom-apos-queda-de-26-no-numero-de-doacoes/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/17-06-20-Prefeito-Rodrigo-Doa-Sangue-Paulo-Dimas-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações" title="Hemonúcleo faz campanha ‘Arraiá Sangue Bom’ após queda de 26% no número de doações" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/17-06-20-Prefeito-Rodrigo-Doa-Sangue-Paulo-Dimas-3-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/17-06-20-Prefeito-Rodrigo-Doa-Sangue-Paulo-Dimas-3-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Samuca discute com DNIT estrada ligando Sul Fluminense à Costa Verde" href="https://diariodovale.com.br/politica/samuca-discute-com-dnit-estrada-ligando-sul-fluminense-a-costa-verde/" ><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/06/ReuniaoDnit-1-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Samuca discute com DNIT estrada ligando Sul Fluminense à Costa Verde" title="Samuca discute com DNIT estrada ligando Sul Fluminense à Costa Verde" srcset="https://diariodovale.com.br/wp-content/uploads/2020/06/ReuniaoDnit-1-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2020/06/ReuniaoDnit-1-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>


</body>
</html><div class="clear"></div>
</div>

<!-- .container /-->
<div class="ads-bottom">					<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="" align="center" valign="middle">&nbsp;
    
<!-- /14292687/superbanner_home_02 -->
<div id='div-gpt-ad-1525294626045-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525294626045-0'); });
</script>
</div>

    </td>
  </tr>
</table>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="authors-posts-widget-9" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Alexandre Correa Lima		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/alexandre/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/06/WP-Alexandre-correa-lima-avatar-55x55.jpg" width="50" height="50" alt="Alexandre Correa Lima" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/maradona/">Maradona</a></h3>
	<strong><a href="https://diariodovale.com.br/author/alexandre/" title="">Alexandre Correa Lima </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-16" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Artur Rodrigues		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/artur/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2017/01/WP-avatar-artur-rodriguesjpg-55x55.jpg" width="50" height="50" alt="Artur Rodrigues" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/um-mundo-de-invencoes/">Um mundo de invenções</a></h3>
	<strong><a href="https://diariodovale.com.br/author/artur/" title="">Artur Rodrigues </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-13" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Paulo Moreira		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/paulomoreira/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2017/03/WP-avatar-paulo-moreira-55x55.jpg" width="50" height="50" alt="Paulo Moreira" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/a-vida-com-o-covid-19/">A vida com o Covid-19</a></h3>
	<strong><a href="https://diariodovale.com.br/author/paulomoreira/" title="">Paulo Moreira </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-17" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Xeque-Marketing		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/angelica/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2019/06/WP-avatar-angelica-leal-55x55.jpg" width="50" height="50" alt="Angélica Leal" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/se-eu-tivesse-um-unico-dolar-eu-investiria-em-propaganda/">‘Se eu tivesse um único dólar, eu investiria em propaganda’</a></h3>
	<strong><a href="https://diariodovale.com.br/author/angelica/" title="">Angélica Leal </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="authors-posts-widget-2" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Mário Sérgio		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/mariosergio/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Mario-Sergio-avatar-55x55.jpg" width="50" height="50" alt="Mário Sérgio" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/esta-faltando-pouco-para-que-se-retorne-os-pacotes-de-turismo/">Está faltando pouco para que se retorne os pacotes de turismo</a></h3>
	<strong><a href="https://diariodovale.com.br/author/mariosergio/" title="">Mário Sérgio </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-5" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Jorge Calife		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/jorge-calife/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2015/05/WP-Jorge-Calife-avatar-55x55.jpg" width="50" height="50" alt="Jorge Calife" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/nasa-preve-o-fim-da-amazonia/">Nasa prevê o fim da Amazônia</a></h3>
	<strong><a href="https://diariodovale.com.br/author/jorge-calife/" title="">Jorge Calife </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-10" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>João Vítor		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/joaovitor/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2014/12/WP-avatar-joao-vitor-monteiro-novaes-55x55.jpg" width="50" height="50" alt="João Vítor Monteiro Novaes" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/o-teatro-na-infancia/">O teatro na infância</a></h3>
	<strong><a href="https://diariodovale.com.br/author/joaovitor/" title="">João Vítor Monteiro Novaes </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="authors-posts-widget-14" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Raphael Haussman		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://diariodovale.com.br/author/raphael/" title=""><img src="https://diariodovale.com.br/wp-content/uploads/2018/11/WP-avatar-raphael-haussman-55x55.jpg" width="50" height="50" alt="Raphael Haussman" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://diariodovale.com.br/colunas/o-que-eu-vou-ser-quando-eu-crescer/">O que eu vou ser quando eu crescer?</a></h3>
	<strong><a href="https://diariodovale.com.br/author/raphael/" title="">Raphael Haussman </a></strong>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Atendimento ao cliente</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>SEDE:<br />
Avenida Nossa Senhora do Amparo, 160 &#8211; Loja 1<br />
Niterói &#8211; Volta Redonda &#8211; Cep 27.283-370<br />
Telefone:s (24) 3212-1812</p>
<p>WhatsApp do Jornalismo: (24) 99818-3199</p>
<p>CLASSIFICADOS E ASSINATURAS<br />
Horário de atendimento:<br />
De segunda a sexta-feira, das 9:00 às 18:00 horas<br />
Telefone: (24) 3347-4477 &#8211; 99234-8846 (Whatsapp)</p>
<p>GRÁFICA:<br />
Telefones: (24) 3346-2275<br />
Rua Deputado Geraldo Di Biase, 485<br />
Aterrado &#8211; Cep 27213-080</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear">

</div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Jornal fundado em 5 de outubro de 1992  | Site: desde 1996		</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="http://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="http://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

		
		<div class="alignleft">
			© 2020 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.

		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css'  href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=0c6a7e7fb634a0ec20268fb5dee94656' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=0c6a7e7fb634a0ec20268fb5dee94656'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>


</body>
</html>
<!-- Dynamic page generated in 0.512 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-17 23:21:43 -->

<!-- Compression = gzip -->
<!-- super cache 