<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>CDL e entidades de classe de BM pedem mudanças no horário do comércio - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader45902";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/71e6c4910cde50687410f9f09f92f1da.min.js?20200907=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	
    googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript"> var EUREKAD = EUREKAD || {_setAccount: "8f87bd183a7cfae6d87b4ec8d5e75f90_1661"}; </script>
<script async src="https://tag.ageureka.com/eureka_ads.js?v=0.0.2"></script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'; s.parentNode.insertBefore(g,s);
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="amanda teixeira" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodovale.com.br/#organization","name":"DI\u00c1RIO DO VALE","url":"https://diariodovale.com.br/","sameAs":["https://www.facebook.com/diariodovale/","https://www.instagram.com/diariodovale/","https://www.youtube.com/diariodovale","https://twitter.com/diariodovale"],"logo":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#logo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2014/10/logo_diario_topo_250.jpg","width":250,"height":33,"caption":"DI\u00c1RIO DO VALE"},"image":{"@id":"https://diariodovale.com.br/#logo"}},{"@type":"WebSite","@id":"https://diariodovale.com.br/#website","url":"https://diariodovale.com.br/","name":"Jornal Di\u00e1rio do Vale","description":"Not\u00edcias em tempo real do Sul Fluminense","publisher":{"@id":"https://diariodovale.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diariodovale.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#primaryimage","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg","width":800,"height":531},{"@type":"WebPage","@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#webpage","url":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/","name":"CDL e entidades de classe de BM pedem mudan\u00e7as no hor\u00e1rio do com\u00e9rcio - Di\u00e1rio do Vale","isPartOf":{"@id":"https://diariodovale.com.br/#website"},"primaryImageOfPage":{"@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#primaryimage"},"datePublished":"2021-07-02T17:43:13+00:00","dateModified":"2021-07-02T17:43:13+00:00","breadcrumb":{"@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/"]}]},{"@type":"BreadcrumbList","@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://diariodovale.com.br/"},{"@type":"ListItem","position":2,"name":"CDL e entidades de classe de BM pedem mudan\u00e7as no hor\u00e1rio do com\u00e9rcio"}]},{"@type":"Article","@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#article","isPartOf":{"@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#webpage"},"author":{"@id":"https://diariodovale.com.br/#/schema/person/cfe7cdec727e1790ff113b1769ac51a2"},"headline":"CDL e entidades de classe de BM pedem mudan\u00e7as no hor\u00e1rio do com\u00e9rcio","datePublished":"2021-07-02T17:43:13+00:00","dateModified":"2021-07-02T17:43:13+00:00","mainEntityOfPage":{"@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#webpage"},"wordCount":344,"commentCount":0,"publisher":{"@id":"https://diariodovale.com.br/#organization"},"image":{"@id":"https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#primaryimage"},"thumbnailUrl":"https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg","articleSection":["Tempo Real","\u00daltima not\u00edcia"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#respond"]}]},{"@type":"Person","@id":"https://diariodovale.com.br/#/schema/person/cfe7cdec727e1790ff113b1769ac51a2","name":"amanda teixeira","image":{"@type":"ImageObject","@id":"https://diariodovale.com.br/#personlogo","inLanguage":"pt-BR","url":"https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-150x150.jpg","contentUrl":"https://diariodovale.com.br/wp-content/uploads/2015/02/diarioON_quadrado-150x150.jpg","caption":"amanda teixeira"},"url":"https://diariodovale.com.br/author/amanda/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; CDL e entidades de classe de BM pedem mudanças no horário do comércio" href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=b2d721a692d37506f657666a8e5339c9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=b2d721a692d37506f657666a8e5339c9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=b2d721a692d37506f657666a8e5339c9' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/312005" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.7.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=25109A91CEEB998957BEEEE173DDD5B2');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 33px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 23px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #1f84c2;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#1f84c2 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#1f84c2 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #1f84c2;}
	.search-block:after {border-right-color:#1f84c2;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #1f84c2;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />


<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />
<meta name="generator" content="WPSSO Core 8.34.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=312005" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="CDL e entidades de classe de BM pedem mudan&ccedil;as no hor&aacute;rio do com&eacute;rcio" />
<meta property="og:description" content="Barra Mansa - Diretores da C&acirc;mara de Dirigentes Lojistas (CDL) e Sindicato do Com&eacute;rcio Varejista (Sicom&eacute;rcio) de Barra Mansa se reuniram na noite de quinta-feira, di9a 01, para discutir a libera&ccedil;&atilde;o do hor&aacute;rio do com&eacute;rcio, que tem sido o pleito dos lojistas da cidade. Assim, mais uma vez..." />
<meta property="og:updated_time" content="2021-07-02T17:43:13+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta property="article:published_time" content="2021-07-02T17:43:13+00:00" />
<meta property="article:modified_time" content="2021-07-02T17:43:13+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="CDL e entidades de classe de BM pedem mudan&ccedil;as no hor&aacute;rio do com&eacute;rcio" />
<meta name="twitter:description" content="Barra Mansa - Diretores da C&acirc;mara de Dirigentes Lojistas (CDL) e Sindicato do Com&eacute;rcio Varejista (Sicom&eacute;rcio) de Barra Mansa se reuniram na noite de quinta-feira, di9a 01, para discutir a..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg?p=312005" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="amanda teixeira" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<link itemprop="url" href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" />
<meta itemprop="name" content="CDL e entidades de classe de BM pedem mudan&ccedil;as no hor&aacute;rio do com&eacute;rcio" />
<meta itemprop="description" content="Barra Mansa - Diretores da C&acirc;mara de Dirigentes Lojistas (CDL) e Sindicato do Com&eacute;rcio Varejista (Sicom&eacute;rcio) de Barra Mansa se reuniram na noite de quinta-feira, di9a 01, para discutir a libera&ccedil;&atilde;o do hor&aacute;rio do com&eacute;rcio, que tem sido o pleito dos lojistas da cidade. Assim, mais uma vez..." />
<link itemprop="thumbnailurl" href="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg" />
<meta name="author" content="amanda teixeira" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2.jpeg" />
<meta name="wpsso:mark:end" content="wpsso meta tags end" />


<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-312005 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">sexta-feira, 2 de julho de 2021 - 14:55 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-vacinacao-covid-ilha-sao-joao-2021-07-01-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João">Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="TCU quer reduzir pedágio na Dutra e ministro discorda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/DUTRA-P.-DIMAS-7-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="TCU quer reduzir pedágio na Dutra e ministro discorda">TCU quer reduzir pedágio na Dutra e ministro discorda</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" title="CDL e entidades de classe de BM pedem mudanças no horário do comércio"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" title="CDL e entidades de classe de BM pedem mudanças no horário do comércio">CDL e entidades de classe de BM pedem mudanças no horário do comércio</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/so-este-ano-foram-servidas-mais-de-175-mil-refeicoes-no-restaurante-popular-de-vr/" title="Só este ano foram servidas mais de 175 mil refeições no Restaurante Popular de VR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-restaurante-popular-de-vr-2021-07-02-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/so-este-ano-foram-servidas-mais-de-175-mil-refeicoes-no-restaurante-popular-de-vr/" title="Só este ano foram servidas mais de 175 mil refeições no Restaurante Popular de VR">Só este ano foram servidas mais de 175 mil refeições no Restaurante Popular de VR</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/morador-se-queixa-de-atendimento-no-detran-rj/" title="Morador se queixa de atendimento no Detran.RJ">Morador se queixa de atendimento no Detran.RJ</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/vacinacao-contra-a-covid-19-nao-para-em-valenca/" title="Vacinação contra a Covid-19 não para em Valença"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-vacinacao-valenca-2021-07-02-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/vacinacao-contra-a-covid-19-nao-para-em-valenca/" title="Vacinação contra a Covid-19 não para em Valença">Vacinação contra a Covid-19 não para em Valença</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/foragido-da-justica-por-suspeita-de-homicidio-e-preso-em-tres-rios/" title="Foragido da Justiça por suspeita de homicídio é preso em Três Rios"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/dp-tres-rios-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/foragido-da-justica-por-suspeita-de-homicidio-e-preso-em-tres-rios/" title="Foragido da Justiça por suspeita de homicídio é preso em Três Rios">Foragido da Justiça por suspeita de homicídio é preso em Três Rios</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/jovens-sao-detidos-pela-pm-em-barra-do-pirai/" title="Jovens são detidos pela PM em Barra do Piraí"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/bp-2021-07-02-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/jovens-sao-detidos-pela-pm-em-barra-do-pirai/" title="Jovens são detidos pela PM em Barra do Piraí">Jovens são detidos pela PM em Barra do Piraí</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/dupla-e-flagrada-com-drogas-no-beco-das-cobras-em-volta-redonda/" title="Dupla é flagrada com drogas no Beco das Cobras em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-17.20.07-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/dupla-e-flagrada-com-drogas-no-beco-das-cobras-em-volta-redonda/" title="Dupla é flagrada com drogas no Beco das Cobras em Volta Redonda">Dupla é flagrada com drogas no Beco das Cobras em Volta Redonda</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/aureo-ribeiro-visita-volta-redonda-e-debate-geracao-de-emprego/" title="Áureo Ribeiro visita Volta Redonda e debate geração de emprego "><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/Deputado-2021-07-02-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/aureo-ribeiro-visita-volta-redonda-e-debate-geracao-de-emprego/" title="Áureo Ribeiro visita Volta Redonda e debate geração de emprego ">Áureo Ribeiro visita Volta Redonda e debate geração de emprego </a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/cpi-da-alerj-ouve-familias-de-criancas-desaparecidas/" title="CPI da ALERJ ouve famílias de crianças desaparecidas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/cpi-alerj-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/cpi-da-alerj-ouve-familias-de-criancas-desaparecidas/" title="CPI da ALERJ ouve famílias de crianças desaparecidas">CPI da ALERJ ouve famílias de crianças desaparecidas</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/parque-da-cidade-pode-ganhar-pista-de-kart/" title="Parque da Cidade pode  ganhar pista de kart"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/01-07-21-Visita-de-Deputado-Ronaldo-Anquieta-no-Gabinete-Paulo-Dimas-7-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/parque-da-cidade-pode-ganhar-pista-de-kart/" title="Parque da Cidade pode  ganhar pista de kart">Parque da Cidade pode ganhar pista de kart</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/rio-de-janeiro-fica-em-3-lugar-no-ranking-nacional-de-geracao-de-empregos/" title="Rio de Janeiro fica em 3° lugar no ranking nacional de geração de empregos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/carteira_de_trabalho2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/rio-de-janeiro-fica-em-3-lugar-no-ranking-nacional-de-geracao-de-empregos/" title="Rio de Janeiro fica em 3° lugar no ranking nacional de geração de empregos">Rio de Janeiro fica em 3° lugar no ranking nacional de geração de empregos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/trabalhadores-nascidos-em-fevereiro-podem-sacar-auxilio-emergencial/" title="Trabalhadores nascidos em fevereiro podem sacar auxílio emergencial"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/01/foto-divulgacao-caixa-economica-agencia-brasil-marcelo-camargo-2021-01-27-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/trabalhadores-nascidos-em-fevereiro-podem-sacar-auxilio-emergencial/" title="Trabalhadores nascidos em fevereiro podem sacar auxílio emergencial">Trabalhadores nascidos em fevereiro podem sacar auxílio emergencial</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/volta-redonda-fecha-quinto-mes-seguido-com-saldo-positivo-na-geracao-de-empregos/" title="Volta Redonda fecha quinto mês seguido com saldo positivo na geração de empregos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/carteira_de_trabalho2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/volta-redonda-fecha-quinto-mes-seguido-com-saldo-positivo-na-geracao-de-empregos/" title="Volta Redonda fecha quinto mês seguido com saldo positivo na geração de empregos">Volta Redonda fecha quinto mês seguido com saldo positivo na geração de empregos</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/firjan-senai-promove-maratona-de-lives-sobre-mercado-de-trabalho/" title="Firjan SENAI promove Maratona de Lives sobre mercado de trabalho"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/Profissional-mede-ligacao-entre-pelicula-solar-e-sistema-de-energia-Foto-Vinicius-Magalhaes-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/firjan-senai-promove-maratona-de-lives-sobre-mercado-de-trabalho/" title="Firjan SENAI promove Maratona de Lives sobre mercado de trabalho">Firjan SENAI promove Maratona de Lives sobre mercado de trabalho</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/em-sao-bernardo-quem-se-recusar-a-tomar-vacina-disponivel-vai-para-fim-da-fila/" title="Em São Bernardo, quem se recusar a tomar vacina disponível vai para fim da fila"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/05/05-04-21-Vacina-Covid-Paulo-Dimas-23-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/em-sao-bernardo-quem-se-recusar-a-tomar-vacina-disponivel-vai-para-fim-da-fila/" title="Em São Bernardo, quem se recusar a tomar vacina disponível vai para fim da fila">Em São Bernardo, quem se recusar a tomar vacina disponível vai para fim da fila</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/entidades-apresentam-a-lira-pedido-de-impeachment-com-46-assinaturas/" title="Entidades apresentam a Lira pedido de impeachment com 46 assinaturas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/02/artur-lira-presidente-camara-deputados-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/entidades-apresentam-a-lira-pedido-de-impeachment-com-46-assinaturas/" title="Entidades apresentam a Lira pedido de impeachment com 46 assinaturas">Entidades apresentam a Lira pedido de impeachment com 46 assinaturas</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/predio-em-washington-desaba-deixa-uma-pessoa-presa-e-outras-feridas/" title="Prédio em Washington desaba, deixa uma pessoa presa e outras feridas">Prédio em Washington desaba, deixa uma pessoa presa e outras feridas</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/diminui-as-esperancas-de-encontrar-desaparecidos-em-queda-de-predio-em-miami/" title="Diminui as esperanças de encontrar desaparecidos em queda de prédio em Miami"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/foto-marco-bello-reuters-2021-06-30-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/diminui-as-esperancas-de-encontrar-desaparecidos-em-queda-de-predio-em-miami/" title="Diminui as esperanças de encontrar desaparecidos em queda de prédio em Miami">Diminui as esperanças de encontrar desaparecidos em queda de prédio em Miami</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/calor-bate-recorde-no-noroeste-dos-eua-e-cidades-suspendem-atividades/" title="Calor bate recorde no noroeste dos EUA e cidades suspendem atividades"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/eua-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/calor-bate-recorde-no-noroeste-dos-eua-e-cidades-suspendem-atividades/" title="Calor bate recorde no noroeste dos EUA e cidades suspendem atividades">Calor bate recorde no noroeste dos EUA e cidades suspendem atividades</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/toquio-2020-nao-insistira-em-espectadores-a-qualquer-preco/" title="Tóquio 2020 não insistirá em espectadores &#8220;a qualquer preço&#8221;"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/toquio-2021-07-02-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/toquio-2020-nao-insistira-em-espectadores-a-qualquer-preco/" title="Tóquio 2020 não insistirá em espectadores &#8220;a qualquer preço&#8221;">Tóquio 2020 não insistirá em espectadores &#8220;a qualquer preço&#8221;</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/flamengo-joga-com-cautela-vence-o-cuiaba-e-se-aproxima-do-g4/" title="Flamengo joga com cautela, vence o Cuiabá e se aproxima do G4">Flamengo joga com cautela, vence o Cuiabá e se aproxima do G4</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-encerra-preparacao-e-viaja-para-enfrentar-o-ferroviario-ce/" title="Voltaço encerra preparação e viaja para enfrentar o Ferroviário-CE"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/1_voltaco_Romulo_Cabral_divulgacao-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-encerra-preparacao-e-viaja-para-enfrentar-o-ferroviario-ce/" title="Voltaço encerra preparação e viaja para enfrentar o Ferroviário-CE">Voltaço encerra preparação e viaja para enfrentar o Ferroviário-CE</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/gremio-barra-mansense-de-letras-abre-inscricoes-para-o-curso-gratuito-de-declamacao-de-poesias/" title="Grêmio Barra-Mansense de Letras abre inscrições para o curso gratuito de Declamação de Poesias"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-diretor-paulo-rangel-do-grebal-2021-07-01-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/gremio-barra-mansense-de-letras-abre-inscricoes-para-o-curso-gratuito-de-declamacao-de-poesias/" title="Grêmio Barra-Mansense de Letras abre inscrições para o curso gratuito de Declamação de Poesias">Grêmio Barra-Mansense de Letras abre inscrições para o curso gratuito de Declamação de Poesias</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/procurador-da-republica-lanca-livro-sobre-o-ministerio-publico/" title="Procurador da República lança livro sobre o Ministério Público"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/capao-livro-encontros-e-desencontros-2021-06-02-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/procurador-da-republica-lanca-livro-sobre-o-ministerio-publico/" title="Procurador da República lança livro sobre o Ministério Público">Procurador da República lança livro sobre o Ministério Público</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/apae-de-vr-realiza-festa-julina-com-drive-thru-no-fim-de-semana/" title="Apae de VR realiza festa julina com drive thru no fim de semana"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2019/12/ApaeVr-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/apae-de-vr-realiza-festa-julina-com-drive-thru-no-fim-de-semana/" title="Apae de VR realiza festa julina com drive thru no fim de semana">Apae de VR realiza festa julina com drive thru no fim de semana</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/melhor-as-tvs-passarem-a-evitar-os-campeonatos-de-fora/" title="Melhor as TVs passarem a evitar os campeonatos de fora"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/WP-destaque-capa-flavio-ricco-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/melhor-as-tvs-passarem-a-evitar-os-campeonatos-de-fora/" title="Melhor as TVs passarem a evitar os campeonatos de fora">Melhor as TVs passarem a evitar os campeonatos de fora</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/a-santa-casa-de-misericordia-de-barra-mansa-completa-hoje-162-anos-de-existencia/" title="A Santa Casa de Misericórdia de Barra Mansa completa hoje 162 anos de existência"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2018/02/WP-destaque-capa-mario-sergio.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/a-santa-casa-de-misericordia-de-barra-mansa-completa-hoje-162-anos-de-existencia/" title="A Santa Casa de Misericórdia de Barra Mansa completa hoje 162 anos de existência">A Santa Casa de Misericórdia de Barra Mansa completa hoje 162 anos de existência</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/novo-show-do-milhao-vai-estrear-em-agosto-mas-sera-que-vai-mesmo/" title="Novo “Show do Milhão” vai estrear em agosto. Mas será que vai mesmo?"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/WP-destaque-capa-flavio-ricco-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/novo-show-do-milhao-vai-estrear-em-agosto-mas-sera-que-vai-mesmo/" title="Novo “Show do Milhão” vai estrear em agosto. Mas será que vai mesmo?">Novo “Show do Milhão” vai estrear em agosto. Mas será que vai mesmo?</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div id="bannerHeader" style="background: url(https://conteudo.imguol.com.br/c/home/layout/camaleao/web/gerais/bg-listras.png);padding-bottom: 15px">
<div class="centraliza">
<div id="banner-1190x70-2-Area" style="width:1050px; height:auto; position:relative; margin-left: auto; margin-right: auto;text-align:center">
<div id="" style="border: 0pt none;">
<div style="position: relative; overflow: hidden; margin: 1px auto;">

<div id='div-gpt-ad-1609982235638-0' style='width: 1050px; height: 250px;'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982235638-0'); });
					  </script>
</div>
<span id="fecharImg" onclick="document.getElementById('bannerHeader').style.display = 'none';" style="position: absolute; right: 0px; top: 0px; display: block; width: 55px; height: 15px; cursor: pointer; background: url(&quot;data:image/png;base64,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&quot;) center center no-repeat; z-index: 9102;"></span>
</div>
</div>
</div>
</div>
</div>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João">Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="TCU quer reduzir pedágio na Dutra e ministro discorda">TCU quer reduzir pedágio na Dutra e ministro discorda</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" title="CDL e entidades de classe de BM pedem mudanças no horário do comércio">CDL e entidades de classe de BM pedem mudanças no horário do comércio</a></li>
<li><a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/" title="Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos">Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos</a></li>
<li><a href="https://diariodovale.com.br/cidade/so-este-ano-foram-servidas-mais-de-175-mil-refeicoes-no-restaurante-popular-de-vr/" title="Só este ano foram servidas mais de 175 mil refeições no Restaurante Popular de VR">Só este ano foram servidas mais de 175 mil refeições no Restaurante Popular de VR</a></li>
<li><a href="https://diariodovale.com.br/cidade/morador-se-queixa-de-atendimento-no-detran-rj/" title="Morador se queixa de atendimento no Detran.RJ">Morador se queixa de atendimento no Detran.RJ</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/apos-quatro-anos-de-espera-bairro-acude-ganha-calcada-de-acesso-a-comunidade/" title="Após quatro anos de espera, bairro Açude ganha calçada de acesso a comunidade">Após quatro anos de espera, bairro Açude ganha calçada de acesso a comunidade</a></li>
<li><a href="https://diariodovale.com.br/politica/aureo-ribeiro-visita-volta-redonda-e-debate-geracao-de-emprego/" title="Áureo Ribeiro visita Volta Redonda e debate geração de emprego ">Áureo Ribeiro visita Volta Redonda e debate geração de emprego </a></li>
<li><a href="https://diariodovale.com.br/cidade/vacinacao-contra-a-covid-19-nao-para-em-valenca/" title="Vacinação contra a Covid-19 não para em Valença">Vacinação contra a Covid-19 não para em Valença</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/toquio-2020-nao-insistira-em-espectadores-a-qualquer-preco/" title="Tóquio 2020 não insistirá em espectadores &#8220;a qualquer preço&#8221;">Tóquio 2020 não insistirá em espectadores &#8220;a qualquer preço&#8221;</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prefeito-de-vassouras-diz-que-vai-recorrer-de-decisao-sobre-cassacao-de-diploma/" title="Prefeito de Vassouras diz que vai recorrer de decisão sobre cassação de diploma">Prefeito de Vassouras diz que vai recorrer de decisão sobre cassação de diploma</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/com-mais-dois-obitos-por-covid-19-resende-totaliza-453-mortes-pela-doenca/" title="Com mais dois óbitos por Covid-19, Resende totaliza 453 mortes pela doença">Com mais dois óbitos por Covid-19, Resende totaliza 453 mortes pela doença</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-registra-31-casos-confirmados-por-covid-19/" title="Barra Mansa registra 31 casos confirmados por Covid-19">Barra Mansa registra 31 casos confirmados por Covid-19</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/dois-novos-obitos-por-covid-19-sao-confirmados-em-volta-redonda/" title="Dois novos óbitos por Covid-19 são confirmados em Volta Redonda">Dois novos óbitos por Covid-19 são confirmados em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/destaque/disque-denuncia-divulga-cartaz-de-pessoas-desaparecidas/" title="Disque Denúncia divulga cartaz de pessoas desaparecidas">Disque Denúncia divulga cartaz de pessoas desaparecidas</a></li>
<li><a href="https://diariodovale.com.br/cidade/vr-amplia-vacinacao-em-pessoas-de-45-anos-nesta-sexta-feira-apos-chegada-de-novas-doses/" title="VR amplia vacinação em pessoas de 45 anos nesta sexta-feira após chegada de novas doses">VR amplia vacinação em pessoas de 45 anos nesta sexta-feira após chegada de novas doses</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/foragido-da-justica-por-suspeita-de-homicidio-e-preso-em-tres-rios/" title="Foragido da Justiça por suspeita de homicídio é preso em Três Rios">Foragido da Justiça por suspeita de homicídio é preso em Três Rios</a></li>
<li><a href="https://diariodovale.com.br/politica/cpi-da-alerj-ouve-familias-de-criancas-desaparecidas/" title="CPI da ALERJ ouve famílias de crianças desaparecidas">CPI da ALERJ ouve famílias de crianças desaparecidas</a></li>
<li><a href="https://diariodovale.com.br/saude/porto-real-fara-repescagem-da-vacinacao-contra-a-covid-na-populacao-acima-dos-45-anos/" title="Porto Real fará repescagem da vacinação contra a Covid na população acima dos 45 anos">Porto Real fará repescagem da vacinação contra a Covid na população acima dos 45 anos</a></li>
<li><a href="https://diariodovale.com.br/saude/secretaria-de-saude-distribui-369-mil-doses-de-vacinas-contra-a-covid-19/" title="Secretaria de Saúde distribui 369 mil doses de vacinas contra a Covid-19">Secretaria de Saúde distribui 369 mil doses de vacinas contra a Covid-19</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a></span> / <span class="current">CDL e entidades de classe de BM pedem mudanças no horário do comércio</span></div>
<article class="post-listing post-312005 post type-post status-publish format-standard has-post-thumbnail hentry category-tempo-real category-ultima-noticia">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">CDL e entidades de classe de BM pedem mudanças no horário do comércio</span></h1>
Matéria publicada em 2 de julho de 2021, 14:43 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" data-a2a-title="CDL e entidades de classe de BM pedem mudanças no horário do comércio"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Barra Mansa &#8211; </strong>Diretores da Câmara de Dirigentes Lojistas (CDL) e Sindicato do Comércio Varejista (Sicomércio) de Barra Mansa se reuniram na noite de quinta-feira, di9a 01, para discutir a liberação do horário do comércio, que tem sido o pleito dos lojistas da cidade. Assim, mais uma vez, solicitam ao prefeito o retorno do funcionamento normal do comércio na cidade, inclusive aos domingos.</p>
<p>A proposta das entidades é para que o comércio &#8211; em seus diversos setores &#8211; possa voltar à normalidade de seus atendimentos já que, passado um ano e meio do início da pandemia, os estabelecimentos estão acostumados a seguirem  protocolos sanitários, como uso de EPIs, álcool em gel e higiene das lojas.</p>
<p>De acordo com a CDL, os consumidores também têm sido conscientes com as medidas de prevenção no combate ao coronavírus. E, durante todo esse tempo, a CDL, junto às entidades, tem estado aberta e trabalhando junto aos governos municipal e estadual com diversas ações de enfrentamento à pandemia, de mãos dadas no combate ao vírus, alertando a classe e à população e trabalhando incansavelmente em busca de medidas que minimizassem os impactos da crise em aspectos sociais e econômicos na cidade.</p>
<p>&#8211; O ritmo da vacinação segue constante e progressivo em Barra Mansa, os números de casos e internações se mantém estáveis, conforme divulgação. Por tais motivos, nesse momento, pedimos o retorno do nosso horário normal do comércio, porque fazendo dessa forma o atendimento será diluído evitando aglomeração nas lojas de rua principalmente nesse segundo semestre do ano, quando o comércio finalmente espera por um aquecimento em vendas devido ao décimo terceiro e não auxílios do governo &#8211; explica Leonardo dos Santos, presidente da CDL BM que, junto às entidades ACIAP BM e Sicomércio, aguarda o retorno desse pleito ao governo municipal.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" data-a2a-title="CDL e entidades de classe de BM pedem mudanças no horário do comércio"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio%2F&amp;linkname=CDL%20e%20entidades%20de%20classe%20de%20BM%20pedem%20mudan%C3%A7as%20no%20hor%C3%A1rio%20do%20com%C3%A9rcio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2021-07-02</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/amanda/" title="Posts de amanda teixeira" rel="author">amanda teixeira</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='312005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="690fb8e3b8" /></p><input type="hidden" id="ak_js" name="ak_js" value="120" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/" rel="prev"><span>Anterior:</span> Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos</a></div>
<div class="post-next"><a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" rel="next"><span>Próximo:</span> TCU quer reduzir pedágio na Dutra e ministro discorda</a></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Link permanente para Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-vacinacao-covid-ilha-sao-joao-2021-07-01-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" loading="lazy" title="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" data-wp-pid="311818" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Link permanente para Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" rel="bookmark">Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João</a></h3>
<p class="post-meta"><span>2 de julho de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="Link permanente para TCU quer reduzir pedágio na Dutra e ministro discorda" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/03/DUTRA-P.-DIMAS-7-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="TCU quer reduzir pedágio na Dutra e ministro discorda" loading="lazy" title="TCU quer reduzir pedágio na Dutra e ministro discorda" data-wp-pid="296944" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="Link permanente para TCU quer reduzir pedágio na Dutra e ministro discorda" rel="bookmark">TCU quer reduzir pedágio na Dutra e ministro discorda</a></h3>
<p class="post-meta"><span>2 de julho de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/" title="Link permanente para Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/06/bm-processo-seletivo-2021-06-16-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" loading="lazy" title="Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" data-wp-pid="309612" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/" title="Link permanente para Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" rel="bookmark">Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos</a></h3>
<p class="post-meta"><span>2 de julho de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo.">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992512693&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99251-2693 - Carlos Henrique</a>
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/" title="Link permanente para Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-vacinacao-covid-ilha-sao-joao-2021-07-01-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" loading="lazy" title="Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João" srcset="https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-vacinacao-covid-ilha-sao-joao-2021-07-01-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/07/foto-2-vacinacao-covid-ilha-sao-joao-2021-07-01-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="311818" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-desmente-vacinacao-para-todas-as-idades-em-drive-thru-na-ilha-sao-joao/">Prefeitura desmente vacinação para todas as idades em drive-thru na Ilha São João</a></h3>
<span class="date"><span>2 de julho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/" title="Link permanente para TCU quer reduzir pedágio na Dutra e ministro discorda" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/03/DUTRA-P.-DIMAS-7-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="TCU quer reduzir pedágio na Dutra e ministro discorda" loading="lazy" title="TCU quer reduzir pedágio na Dutra e ministro discorda" srcset="https://diariodovale.com.br/wp-content/uploads/2021/03/DUTRA-P.-DIMAS-7-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/03/DUTRA-P.-DIMAS-7-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="296944" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/tcu-quer-reduzir-pedagio-na-dutra-e-ministro-discorda/">TCU quer reduzir pedágio na Dutra e ministro discorda</a></h3>
<span class="date"><span>2 de julho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/" title="Link permanente para CDL e entidades de classe de BM pedem mudanças no horário do comércio" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="CDL e entidades de classe de BM pedem mudanças no horário do comércio" loading="lazy" title="CDL e entidades de classe de BM pedem mudanças no horário do comércio" srcset="https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/04/Comercio-Barra-Mansa-Chico-de-Assis-2-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="300665" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/cdl-e-entidades-de-classe-de-bm-pedem-mudancas-no-horario-do-comercio/">CDL e entidades de classe de BM pedem mudanças no horário do comércio</a></h3>
<span class="date"><span>2 de julho de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/" title="Link permanente para Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/06/bm-processo-seletivo-2021-06-16-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" loading="lazy" title="Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos" srcset="https://diariodovale.com.br/wp-content/uploads/2021/06/bm-processo-seletivo-2021-06-16-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/06/bm-processo-seletivo-2021-06-16-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="309612" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/regiao/processo-seletivo-de-barra-mansa-tem-2-491-candidatos-inscritos/">Processo seletivo de Barra Mansa tem 2.491 candidatos inscritos</a></h3>
<span class="date"><span>2 de julho de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;.</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610759655513-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610759655513-0'); });
  </script>
</div></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6689bf8c5cd85dd3',m:'5f907b617a39146a828f64bc74db001992712d92-1625248560-1800-AZQnNizr8llvCMFWtrzrYrxHWkNxnZXm1UtZVQLHBnztO+sCS23AvmJeYMRrh4R3tvz6vd312M/scaw+eLjahE+OfCRgTGvDmg9q0T1pmMYg9Go9M0hmA07Ns8plGPc2ZBLUAY24HNVUoKGF8WXfSwTTS74dIjAoMfAa8yZQzNdGltydkBxgDBru1EsfSbFyGguYglDA43Sj6Epz86RkLuRAbmSoTJkuy9vx+hYt0yHr',s:[0x55c66a158d,0x8cba5388cf],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=b2d721a692d37506f657666a8e5339c9' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b98b6ee2dc","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=b2d721a692d37506f657666a8e5339c9' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=b2d721a692d37506f657666a8e5339c9' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=b2d721a692d37506f657666a8e5339c9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=b2d721a692d37506f657666a8e5339c9' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>