﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Corpo de mulher é desovado em rodovia em Resende - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" />
<meta name="author" content="dicler de mello mello" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Corpo de mulher é desovado em rodovia em Resende" href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd3bda9a32baf158a628338bd4f3a3eb"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=dd3bda9a32baf158a628338bd4f3a3eb' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=dd3bda9a32baf158a628338bd4f3a3eb' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/364515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "6.0.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.10"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=08BBB2CC31B869FD74C256A971B9A55C');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #294ddb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#294ddb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#294ddb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #294ddb;}
	.search-block:after {border-right-color:#294ddb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #294ddb;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 13.1.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=364515" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Corpo de mulher &eacute; desovado em rodovia em Resende - Di&aacute;rio do Vale" />
<meta property="og:description" content="Resende &ndash; Uma mulher, de 36 anos, foi encontrada morta domingo (23/10), com marcas de tiros na cabe&ccedil;a em Resende. Policiais militares disseram que o corpo da v&iacute;tima foi desovado na Rodovia Joaquim Mariano de Souza, no bairro Cabral, por ocupantes de um ve&iacute;culo, cuja marca e placa n&atilde;o foram..." />
<meta property="og:updated_time" content="2022-10-24T12:51:24+00:00" />
<meta property="article:published_time" content="2022-10-24T12:51:24+00:00" />
<meta property="article:modified_time" content="2022-10-24T12:51:24+00:00" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Corpo de mulher &eacute; desovado em rodovia em Resende - Di&aacute;rio do Vale" />
<meta name="twitter:description" content="Resende &ndash; Uma mulher, de 36 anos, foi encontrada morta domingo (23/10), com marcas de tiros na cabe&ccedil;a em Resende. Policiais militares disseram que o corpo da v&iacute;tima foi desovado na Rodovia Joaquim..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="dicler de mello mello" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<meta name="author" content="dicler de mello mello" />
<script type="application/ld+json" id="wpsso-schema-json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@id": "/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/#sso/blog-posting",
            "@context": "https://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage": "https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/",
            "url": "https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/",
            "sameAs": [
                "https://diariodovale.com.br/?p=364515"
            ],
            "name": "Corpo de mulher &eacute; desovado em rodovia em Resende - Di&aacute;rio do Vale",
            "description": "Resende &ndash; Uma mulher, de 36 anos, foi encontrada morta domingo (23/10), com marcas de tiros na cabe&ccedil;a em Resende. Policiais militares disseram que o corpo da v&iacute;tima foi desovado na Rodovia Joaquim Mariano de Souza, no bairro Cabral, por ocupantes de um ve&iacute;culo, cuja marca e placa n&atilde;o foram...",
            "publisher": [
                {
                    "@id": "/#sso/organization/site/org-banner-url"
                }
            ],
            "headline": "Corpo de mulher &eacute; desovado em rodovia em Resende - Di&aacute;rio do Vale",
            "inLanguage": "pt_BR",
            "dateCreated": "2022-10-24T12:51:24+00:00",
            "datePublished": "2022-10-24T12:51:24+00:00",
            "dateModified": "2022-10-24T12:51:24+00:00",
            "author": {
                "@id": "/e1ea3968096cfdf8d62ea438a8d50dca#sso/person"
            },
            "commentCount": 0,
            "articleBody": "Resende &ndash; Uma mulher, de 36 anos, foi encontrada morta domingo (23/10), com marcas de tiros na cabe&ccedil;a em Resende. Policiais militares disseram que o corpo da v&iacute;tima foi desovado na Rodovia Joaquim Mariano de Souza, no bairro Cabral, por ocupantes de um ve&iacute;culo, cuja marca e placa n&atilde;o foram anotados. At&eacute; o momento, ningu&eacute;m foi preso. A causa do homic&iacute;dio ainda &eacute; desconhecida pela pol&iacute;cia. O crime ser&aacute; investigado pelo novo delegado titular da 89&ordf; DP (Resende), Michel Floroschk, que foi transferido recentemente da Delegacia de Barra Mansa, sendo substitu&iacute;do pelo delegado Fl&aacute;vio de Almeida Narcizo. Narcizo veio da 91&ordf; DP (Valen&ccedil;a), que foi substitu&iacute;do pelo ent&atilde;o delegado de Resende, Ronaldo Aparecido de Brito."
        },
        {
            "@id": "/#sso/organization/site/org-banner-url",
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://diariodovale.com.br/",
            "name": "Di\u00e1rio do Vale",
            "description": "Not\u00edcias em tempo real do Sul Fluminense"
        },
        {
            "@id": "/e1ea3968096cfdf8d62ea438a8d50dca#sso/person",
            "@context": "https://schema.org",
            "@type": "Person",
            "name": "dicler de mello mello",
            "givenName": "dicler de mello",
            "familyName": "mello"
        }
    ]
}</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-10-24T12:51:29+00:00">
<meta name="wpsso-added" content="2022-10-24T12:51:46+00:00 in 0.001213 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-364515 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">segunda-feira, 24 de outubro de 2022 - 09:51 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" title="Corpo de mulher é desovado em rodovia em Resende">Corpo de mulher é desovado em rodovia em Resende</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul">Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="PM identifica desmatamento em Paraty"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="PM identifica desmatamento em Paraty">PM identifica desmatamento em Paraty</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/17a-jornic-do-ugb-traz-tematicas-ineditas-relacionadas-ao-mep/" title="17ª Jornic do UGB traz temáticas inéditas relacionadas ao MEP"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-22-at-19.22.24-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/17a-jornic-do-ugb-traz-tematicas-ineditas-relacionadas-ao-mep/" title="17ª Jornic do UGB traz temáticas inéditas relacionadas ao MEP">17ª Jornic do UGB traz temáticas inéditas relacionadas ao MEP</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/itatiaia-segue-com-inscricoes-abertas-para-castracao-de-caes-e-gatos-pelo-programa-rjpet/" title="Itatiaia segue com inscrições abertas para castração de cães e gatos pelo Programa RJPET"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Vigilancia-Ambiental-Divulgacao-PMI-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/itatiaia-segue-com-inscricoes-abertas-para-castracao-de-caes-e-gatos-pelo-programa-rjpet/" title="Itatiaia segue com inscrições abertas para castração de cães e gatos pelo Programa RJPET">Itatiaia segue com inscrições abertas para castração de cães e gatos pelo Programa RJPET</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-saude-promove-mutirao-de-exames-oftalmologico-aos-alunos-da-rede-municipal-de-barra-mansa/" title="Secretaria de Saúde promove mutirão de exames oftalmológico aos alunos da Rede Municipal de Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Secretaria-de-Saude-promove-mutirao-de-exames-oftalmologico-aos-alunos-da-Rede-Municipal-de-Barra-Mansa-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/secretaria-de-saude-promove-mutirao-de-exames-oftalmologico-aos-alunos-da-rede-municipal-de-barra-mansa/" title="Secretaria de Saúde promove mutirão de exames oftalmológico aos alunos da Rede Municipal de Barra Mansa">Secretaria de Saúde promove mutirão de exames oftalmológico aos alunos da Rede Municipal de Barra Mansa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" title="Corpo de mulher é desovado em rodovia em Resende">Corpo de mulher é desovado em rodovia em Resende</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul">Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="PM identifica desmatamento em Paraty"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="PM identifica desmatamento em Paraty">PM identifica desmatamento em Paraty</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/aviao-do-metaverso-recebe-grafitagem/" title="Avião do Metaverso recebe grafitagem"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/barrap-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/aviao-do-metaverso-recebe-grafitagem/" title="Avião do Metaverso recebe grafitagem">Avião do Metaverso recebe grafitagem</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/furtado-busca-destinar-r-10-mi-em-emendas-para-a-policia-civil/" title="Furtado busca destinar R$ 10 mi em emendas para a Polícia Civil"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/furtad-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/furtado-busca-destinar-r-10-mi-em-emendas-para-a-policia-civil/" title="Furtado busca destinar R$ 10 mi em emendas para a Polícia Civil">Furtado busca destinar R$ 10 mi em emendas para a Polícia Civil</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/agricultura-familiar-ajudara-a-aumentar-a-seguranca-alimentar-no-estado-do-rio/" title="Agricultura familiar ajudará a aumentar a segurança alimentar no Estado do Rio">Agricultura familiar ajudará a aumentar a segurança alimentar no Estado do Rio</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/receita-abre-segunda-feira-consulta-a-lote-residual-do-imposto-de-renda/" title="Receita abre segunda-feira consulta a lote residual do Imposto de Renda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/imposto-de-renda_mcamgo_abr_030320221818-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/receita-abre-segunda-feira-consulta-a-lote-residual-do-imposto-de-renda/" title="Receita abre segunda-feira consulta a lote residual do Imposto de Renda">Receita abre segunda-feira consulta a lote residual do Imposto de Renda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/festa-de-53-anos-da-cdl-vr-tem-palestra-de-amir-klink/" title="Festa de 53 anos da CDL-VR tem palestra de Amir Klink"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/CDL-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/festa-de-53-anos-da-cdl-vr-tem-palestra-de-amir-klink/" title="Festa de 53 anos da CDL-VR tem palestra de Amir Klink">Festa de 53 anos da CDL-VR tem palestra de Amir Klink</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/intencao-de-consumo-das-familias-cresce-21-em-outubro/" title="Intenção de Consumo das Famílias cresce 2,1% em outubro"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/05/20.05.2020.supermercado_rio_de_janeiro_-Tania-Rego-agencia-brasil-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/intencao-de-consumo-das-familias-cresce-21-em-outubro/" title="Intenção de Consumo das Famílias cresce 2,1% em outubro">Intenção de Consumo das Famílias cresce 2,1% em outubro</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/marinha-abre-processo-para-contratacao-de-oficiais-temporarios/" title="Marinha abre processo para contratação de oficiais temporários"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/49488412768_1166244616_k-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/marinha-abre-processo-para-contratacao-de-oficiais-temporarios/" title="Marinha abre processo para contratação de oficiais temporários">Marinha abre processo para contratação de oficiais temporários</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/bienal-internacional-do-livro-quer-movimentar-r-11-milhoes/" title="Bienal Internacional do Livro quer movimentar R$ 11 milhões"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/livros_0411212731_0-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/bienal-internacional-do-livro-quer-movimentar-r-11-milhoes/" title="Bienal Internacional do Livro quer movimentar R$ 11 milhões">Bienal Internacional do Livro quer movimentar R$ 11 milhões</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/beneficiarios-do-auxilio-brasil-com-nis-de-final-6-recebem-hoje/" title="Beneficiários do Auxílio Brasil com NIS de final 6 recebem hoje"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/auxilio_brasil_0812214995-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/beneficiarios-do-auxilio-brasil-com-nis-de-final-6-recebem-hoje/" title="Beneficiários do Auxílio Brasil com NIS de final 6 recebem hoje">Beneficiários do Auxílio Brasil com NIS de final 6 recebem hoje</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/torneio-de-basquetebol-sera-realizado-no-parque-independencia-em-barra-mansa/" title="Torneio de Basquetebol será realizado no Parque Independência em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/a1a7fd96-8ffd-4afa-b42a-3c269f6fe0b7-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/torneio-de-basquetebol-sera-realizado-no-parque-independencia-em-barra-mansa/" title="Torneio de Basquetebol será realizado no Parque Independência em Barra Mansa">Torneio de Basquetebol será realizado no Parque Independência em Barra Mansa</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-tem-mais-de-20-pratas-da-casa-relacionados-no-profissional-durante-temporada-2022/" title="Voltaço tem mais de 20 pratas da casa relacionados no profissional durante temporada 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-20-at-14.37.28-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/voltaco-tem-mais-de-20-pratas-da-casa-relacionados-no-profissional-durante-temporada-2022/" title="Voltaço tem mais de 20 pratas da casa relacionados no profissional durante temporada 2022">Voltaço tem mais de 20 pratas da casa relacionados no profissional durante temporada 2022</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ricardo-moraes-termina-entre-os-20-melhores-pilotos-do-campeonato-brasileiro-de-kart/" title="Ricardo Moraes termina entre os 20 melhores pilotos do Campeonato Brasileiro de Kart"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Kart15-de-Ricardo-Moraes-na-pista-durante-a-corrida-F4JR_imagem_divulgacao-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/ricardo-moraes-termina-entre-os-20-melhores-pilotos-do-campeonato-brasileiro-de-kart/" title="Ricardo Moraes termina entre os 20 melhores pilotos do Campeonato Brasileiro de Kart">Ricardo Moraes termina entre os 20 melhores pilotos do Campeonato Brasileiro de Kart</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/gapc-inaugura-exposicao-sorrisos-que-curam-no-shopping-park-sul/" title="GAPC inaugura exposição &#8220;Sorrisos que Curam&#8221; no shopping Park Sul"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-21-at-13.01.09-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/gapc-inaugura-exposicao-sorrisos-que-curam-no-shopping-park-sul/" title="GAPC inaugura exposição &#8220;Sorrisos que Curam&#8221; no shopping Park Sul">GAPC inaugura exposição &#8220;Sorrisos que Curam&#8221; no shopping Park Sul</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/verbo-no-parque-e-a-atracao-do-proximo-domingo-no-corredor-cultural-em-barra-mansa/" title="Verbo no Parque é a atração do próximo domingo no Corredor Cultural em Barra Mansa">Verbo no Parque é a atração do próximo domingo no Corredor Cultural em Barra Mansa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dwayne-johnson-e-o-seu-adao-negro-chegam-aos-cinemas/" title="Dwayne Johnson e o seu Adão Negro chegam aos cinemas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/2-AdaoNegroposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dwayne-johnson-e-o-seu-adao-negro-chegam-aos-cinemas/" title="Dwayne Johnson e o seu Adão Negro chegam aos cinemas">Dwayne Johnson e o seu Adão Negro chegam aos cinemas</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/europa-quer-captar-a-energia-solar-do-espaco/" title="Europa quer captar a energia solar do espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/2-SolarisEsa-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/ciencia/europa-quer-captar-a-energia-solar-do-espaco/" title="Europa quer captar a energia solar do espaço">Europa quer captar a energia solar do espaço</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dias-piores-virao/" title="Dias piores virão"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/2-IMF-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/dias-piores-virao/" title="Dias piores virão">Dias piores virão</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-cometa-criado-pelo-homem/" title="Um cometa criado pelo homem"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/2-Dimorphostail-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/colunas/um-cometa-criado-pelo-homem/" title="Um cometa criado pelo homem">Um cometa criado pelo homem</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-359794" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/moda/">Moda</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-349161" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://diariodovale.com.br/noticias/arquivo-de-colunas/">Arquivo de colunas</a>
<ul class="sub-menu">
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" title="Corpo de mulher é desovado em rodovia em Resende">Corpo de mulher é desovado em rodovia em Resende</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul">Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="PM identifica desmatamento em Paraty">PM identifica desmatamento em Paraty</a></li>
<li><a href="https://diariodovale.com.br/regiao/policia-civil-de-tres-rios-prende-foragido-de-minas-gerais/" title="Polícia Civil de Três Rios prende foragido de Minas Gerais">Polícia Civil de Três Rios prende foragido de Minas Gerais</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/duas-pessoas-morrem-e-outras-sete-ficam-feridas-em-festa-em-paraiba-do-sul-paraiba-do-sul-a-delegada-titular-da-107a-dp-paraiba-do-sul-claudia-nardy-abbud-instaurou-um-procedimento-para/" title="Dois mortos e sete feridos em festa em Paraíba do Sul">Dois mortos e sete feridos em festa em Paraíba do Sul</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/homem-suspeito-de-estupro-de-vulneravel-e-preso-em-paraty/" title="Homem suspeito de estupro de vulnerável é preso em Paraty">Homem suspeito de estupro de vulnerável é preso em Paraty</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/roberto-jefferson-reage-a-prisao-e-estilhacos-atingem-policiais/" title="Roberto Jefferson reage a prisão e estilhaços atingem policiais">Roberto Jefferson reage a prisão e estilhaços atingem policiais</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/familia-de-vr-esta-em-busca-de-mulher-desaparecida/" title="Família de VR está em busca de Mulher desaparecida">Família de VR está em busca de Mulher desaparecida</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/aprovados-em-concurso-publico-de-volta-redonda-iniciam-atividades-nesta-segunda-feira/" title="Aprovados em concurso público de Volta Redonda iniciam atividades nesta segunda-feira">Aprovados em concurso público de Volta Redonda iniciam atividades nesta segunda-feira</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/17a-jornic-do-ugb-traz-tematicas-ineditas-relacionadas-ao-mep/" title="17ª Jornic do UGB traz temáticas inéditas relacionadas ao MEP">17ª Jornic do UGB traz temáticas inéditas relacionadas ao MEP</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/receita-abre-segunda-feira-consulta-a-lote-residual-do-imposto-de-renda/" title="Receita abre segunda-feira consulta a lote residual do Imposto de Renda">Receita abre segunda-feira consulta a lote residual do Imposto de Renda</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/policia-apreende-14-pistolas-e-prende-suspeitos-de-trafico-de-armas-na-dutra/" title="Polícia apreende 14 pistolas e prende suspeitos de tráfico de armas na Dutra">Polícia apreende 14 pistolas e prende suspeitos de tráfico de armas na Dutra</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/caixas-de-leite-sao-doadas-atraves-do-campeonato-de-futebol-de-porto-real/" title="Caixas de leite são doadas através do Campeonato de Futebol de Porto Real">Caixas de leite são doadas através do Campeonato de Futebol de Porto Real</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/itatiaia-segue-com-inscricoes-abertas-para-castracao-de-caes-e-gatos-pelo-programa-rjpet/" title="Itatiaia segue com inscrições abertas para castração de cães e gatos pelo Programa RJPET">Itatiaia segue com inscrições abertas para castração de cães e gatos pelo Programa RJPET</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/secretaria-de-saude-promove-mutirao-de-exames-oftalmologico-aos-alunos-da-rede-municipal-de-barra-mansa/" title="Secretaria de Saúde promove mutirão de exames oftalmológico aos alunos da Rede Municipal de Barra Mansa">Secretaria de Saúde promove mutirão de exames oftalmológico aos alunos da Rede Municipal de Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/marinha-abre-processo-para-contratacao-de-oficiais-temporarios/" title="Marinha abre processo para contratação de oficiais temporários">Marinha abre processo para contratação de oficiais temporários</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/resende-realiza-feira-de-adocao-para-proporcionar-novo-lar-a-caes-e-gatos/" title="Resende realiza feira de adoção para proporcionar novo lar a cães e gatos">Resende realiza feira de adoção para proporcionar novo lar a cães e gatos</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/jovem-trans-em-estado-grave-e-socorrida-no-hospital-sao-joao-batista-apos-ser-agredida/" title="Jovem trans em estado grave é socorrida no Hospital São João Batista após ser agredida">Jovem trans em estado grave é socorrida no Hospital São João Batista após ser agredida</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/academia-da-vida-de-volta-redonda-abre-inscricoes-para-nova-turma/" title="Academia da Vida de Volta Redonda abre inscrições para nova turma">Academia da Vida de Volta Redonda abre inscrições para nova turma</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/chamada-escolar-prossegue-ate-o-dia-11-de-novembro-em-itatiaia/" title="Chamada escolar prossegue até o dia 11 de novembro em Itatiaia">Chamada escolar prossegue até o dia 11 de novembro em Itatiaia</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/policia/">Polícia</a></span> / <span class="current">Corpo de mulher é desovado em rodovia em Resende</span></div>
<article class="post-listing post-364515 post type-post status-publish format-standard hentry category-policia category-tempo-real">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Corpo de mulher é desovado em rodovia em Resende</span></h1>
Matéria publicada em 24 de outubro de 2022, 09:51 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" data-a2a-title="Corpo de mulher é desovado em rodovia em Resende"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p>Resende – Uma mulher, de 36 anos, foi encontrada morta domingo (23/10), com marcas de tiros na cabeça em Resende. Policiais militares disseram que o corpo da vítima foi desovado na Rodovia Joaquim Mariano de Souza, no bairro Cabral, por ocupantes de um veículo, cuja marca e placa não foram anotados.</p>
<p>Até o momento, ninguém foi preso. A causa do homicídio ainda é desconhecida pela polícia.</p>
<p>O crime será investigado pelo novo delegado titular da 89ª DP (Resende), Michel Floroschk, que foi transferido recentemente da Delegacia de Barra Mansa, sendo substituído pelo delegado Flávio de Almeida Narcizo.</p>
<p>Narcizo veio da 91ª DP (Valença), que foi substituído pelo então delegado de Resende, Ronaldo Aparecido de Brito.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)<br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/" data-a2a-title="Corpo de mulher é desovado em rodovia em Resende"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fcorpo-de-mulher-e-desovado-em-rodovia-em-resende%2F&amp;linkname=Corpo%20de%20mulher%20%C3%A9%20desovado%20em%20rodovia%20em%20Resende" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none" class="updated">2022-10-24</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/dicler/" title="Posts de dicler de mello mello" rel="author">dicler de mello mello</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='364515' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fa2d89d14" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="149" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" rel="prev"><span>Anterior:</span> Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Link permanente para Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" loading="lazy" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" data-wp-pid="364512" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Link permanente para Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" rel="bookmark">Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></h3>
<p class="post-meta"><span>24 de outubro de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="Link permanente para PM identifica desmatamento em Paraty" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="PM identifica desmatamento em Paraty" loading="lazy" title="PM identifica desmatamento em Paraty" data-wp-pid="364501" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="Link permanente para PM identifica desmatamento em Paraty" rel="bookmark">PM identifica desmatamento em Paraty</a></h3>
<p class="post-meta"><span>24 de outubro de 2022</span></p>
</div>
<div class="related-item">
<h3><a href="https://diariodovale.com.br/regiao/policia-civil-de-tres-rios-prende-foragido-de-minas-gerais/" title="Link permanente para Polícia Civil de Três Rios prende foragido de Minas Gerais" rel="bookmark">Polícia Civil de Três Rios prende foragido de Minas Gerais</a></h3>
<p class="post-meta"><span>24 de outubro de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 300px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?

phone=5524981625966&text=Gostaria%20de%20obter%20informa

%C3%A7%C3%B5es%20sobre%20publicidade" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 98162-5966 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="https://api.whatsapp.com/send?

phone=5524992086681&text=Gostaria%20de%20anunciar%20nos

%20Classificados" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?

phone=5524992086681&text=Gostaria%20de%20obter%20informa

%C3%A7%C3%B5es%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681</a>
<br><img class="alignnone size-full wp-image-264819" src=https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg alt="" width="72" height="23" data-wp-pid="264819" />
<br>Rua Deputado Geraldo Di Biase, 485
<br>Aterrado - Volta Redonda – Cep 27213-080</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<h3><a href="https://diariodovale.com.br/tempo-real/corpo-de-mulher-e-desovado-em-rodovia-em-resende/">Corpo de mulher é desovado em rodovia em Resende</a></h3>
<span class="date"><span>24 de outubro de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/" title="Link permanente para Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" loading="lazy" title="Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul" srcset="https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/10/Acao-conjunta-das-policiais-Civil-e-Militar-prende-dupla-com-arma-e-drogas-em-Paraiba-do-Sul-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="364512" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/acao-conjunta-das-policiais-civil-e-militar-dupla-com-arma-e-drogas-em-paraiba-do-sul/">Ação conjunta das policiais Civil e Militar prende dupla com arma e drogas em Paraíba do Sul</a></h3>
<span class="date"><span>24 de outubro de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/" title="Link permanente para PM identifica desmatamento em Paraty" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="PM identifica desmatamento em Paraty" loading="lazy" title="PM identifica desmatamento em Paraty" srcset="https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-200x200.jpeg 200w, https://diariodovale.com.br/wp-content/uploads/2022/10/foto-1-PM-identifica-desmatamento-em-Paraty-1200x1200.jpeg 1200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="364501" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/pm-identifica-desmatamento-em-paraty/">PM identifica desmatamento em Paraty</a></h3>
<span class="date"><span>24 de outubro de 2022</span></span>
</li>
<li>
<h3><a href="https://diariodovale.com.br/regiao/policia-civil-de-tres-rios-prende-foragido-de-minas-gerais/">Polícia Civil de Três Rios prende foragido de Minas Gerais</a></h3>
<span class="date"><span>24 de outubro de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/a-valorizacao-do-medico-atraves-do-cooperativismo-2/" title="Link permanente para A valorização do médico através do cooperativismo" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/07/12-05-20-Hospital-Unimed-Paulo-Dimas-72-55x55.jpg" class="attachment-tie-small size-tie-small" alt="A valorização do médico através do cooperativismo" loading="lazy" title="A valorização do médico através do cooperativismo" srcset="https://diariodovale.com.br/wp-content/uploads/2022/07/12-05-20-Hospital-Unimed-Paulo-Dimas-72-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/07/12-05-20-Hospital-Unimed-Paulo-Dimas-72-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="355079" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/a-valorizacao-do-medico-atraves-do-cooperativismo-2/">A valorização do médico através do cooperativismo</a></h3>
<span class="date"><span>18 de outubro de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script>(function(){var js = "window['__CF$cv$params']={r:'75f55b179f048f28',m:'iNS4P0F4SE2SgxrOYDANC2u8XcRzf5HdCr0uY4_xCeM-1666642225-0-AURVMH7Mq3m0jLzJG51gwY7t60IXlseyE4VDhPLWsIYkvFnyunCmiauslwMWvAhO8R4UUy5d52un3aQw7n2FpK6qNdu1SOwKX0EF0c7tVPkr4Zmr73UxamUJXc5EGLMLjmwysqZKDVTM6EIb4qiTTzUUzFQoWB8h8878xNdrbVAgRLlAD6mMyKTcTlb5DUqPLg==',s:[0xe6a09bfd8b,0xf15fbfd5b5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=161153241491207&autoLogAppEvents=1"></script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=dd3bda9a32baf158a628338bd4f3a3eb' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fba0811417","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=dd3bda9a32baf158a628338bd4f3a3eb' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=dd3bda9a32baf158a628338bd4f3a3eb' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=dd3bda9a32baf158a628338bd4f3a3eb' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658987815' id='akismet-frontend-js'></script>
</body>
</html>