﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Número de homicídios dolosos chega ao menor patamar no estado em 31 anos - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1647364755756-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Número de homicídios dolosos chega ao menor patamar no estado em 31 anos" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/346526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=EAD9182DBB6CFEB4AC6B34ADD3D64450');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 11.4.0/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=346526" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="N&uacute;mero de homic&iacute;dios dolosos chega ao menor patamar no estado em..." />
<meta property="og:description" content="Rio- O estado do Rio de Janeiro apresentou, no primeiro trimestre deste ano, os menores n&uacute;meros de homic&iacute;dios dolosos dos &uacute;ltimos 31 anos. Entre janeiro e mar&ccedil;o de 2022, foram 760 v&iacute;timas, representando uma diminui&ccedil;&atilde;o de 18% quando comparado com o mesmo per&iacute;odo do ano passado. O indicador tamb&eacute;m..." />
<meta property="og:updated_time" content="2022-04-26T18:29:30+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/12/PM.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-04-26T18:29:30+00:00" />
<meta property="article:modified_time" content="2022-04-26T18:29:30+00:00" />
<meta property="article:tag" content="estado do rio" />
<meta property="article:tag" content="Homic&iacute;dio doloso" />
<meta property="article:tag" content="menor &iacute;ndice" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="N&uacute;mero de homic&iacute;dios dolosos chega ao menor patamar no estado em..." />
<meta name="twitter:description" content="Rio- O estado do Rio de Janeiro apresentou, no primeiro trimestre deste ano, os menores n&uacute;meros de homic&iacute;dios dolosos dos &uacute;ltimos 31 anos. Entre janeiro e mar&ccedil;o de 2022, foram 760 v&iacute;timas..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/12/PM.jpg?p=346526" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="J&uacute;lio Amaral" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<meta name="author" content="J&uacute;lio Amaral" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/12/PM.jpg" />
<script type="application/ld+json">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</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2022-04-26T18:29:35+00:00">
<meta name="wpsso-added" content="2022-04-26T18:30:20+00:00 in 0.000727 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650996000'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-346526 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">terça-feira, 26 de abril de 2022 - 15:30 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-338784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338784"><a href="https://diariodovale.com.br/publicidade-legal/">Publicidade Legal (caderno digital)</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/PM-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mutirao-de-preventivo-resende-raimundo-brasil-2022-04-26-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira">Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-2-programa-cidadania-animal-2022-04-25-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores">Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/semop-e-comerciantes-da-rua-neme-felipe-discutem-a-seguranca-local-em-volta-redonda/" title="Semop e comerciantes da Rua Neme Felipe discutem a segurança local em Volta Redonda"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Semop-e-comerciantes-da-Rua-Neme-Felipe-discutem-a-seguranca-local-em-Volta-Redonda-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/semop-e-comerciantes-da-rua-neme-felipe-discutem-a-seguranca-local-em-volta-redonda/" title="Semop e comerciantes da Rua Neme Felipe discutem a segurança local em Volta Redonda">Semop e comerciantes da Rua Neme Felipe discutem a segurança local em Volta Redonda</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/volta-redonda-promove-se-liga-no-papo-no-memorial-zumbi-dos-palmares/" title="Volta Redonda promove ‘Se Liga no Papo’ no Memorial Zumbi dos Palmares"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Volta-Redonda-promove-‘Se-Liga-no-Papo-no-Memorial-Zumbi-dos-Palmares-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/volta-redonda-promove-se-liga-no-papo-no-memorial-zumbi-dos-palmares/" title="Volta Redonda promove ‘Se Liga no Papo’ no Memorial Zumbi dos Palmares">Volta Redonda promove ‘Se Liga no Papo’ no Memorial Zumbi dos Palmares</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/cidade/amaral-peixoto-sedia-primeira-edicao-2022-da-rua-de-compras/" title="Amaral Peixoto sedia primeira edição 2022 da ‘Rua de Compras’">Amaral Peixoto sedia primeira edição 2022 da ‘Rua de Compras’</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/dupla-e-flagrada-com-drogas-em-barra-mansa-3/" title="Dupla é flagrada com drogas em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Dupla-e-flagrada-com-drogas-em-Barra-Mansa-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/dupla-e-flagrada-com-drogas-em-barra-mansa-3/" title="Dupla é flagrada com drogas em Barra Mansa">Dupla é flagrada com drogas em Barra Mansa</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-prende-holandes-que-vendia-drogas-sinteticas-em-angra-dos-reis/" title="PM prende holandês que vendia drogas sintéticas em Angra dos Reis"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/PM-prende-holandes-que-vendia-drogas-sinteticas-em-Angra-dos-Reis-2-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/pm-prende-holandes-que-vendia-drogas-sinteticas-em-angra-dos-reis/" title="PM prende holandês que vendia drogas sintéticas em Angra dos Reis">PM prende holandês que vendia drogas sintéticas em Angra dos Reis</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/funcionario-da-csn-e-flagrado-com-drogas-ao-sair-do-trabalho/" title="Funcionário da CSN é flagrado com drogas ao sair do trabalho"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Funcionario-da-CSN-e-flagrado-com-drogas-ao-sair-do-trabalho-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/funcionario-da-csn-e-flagrado-com-drogas-ao-sair-do-trabalho/" title="Funcionário da CSN é flagrado com drogas ao sair do trabalho">Funcionário da CSN é flagrado com drogas ao sair do trabalho</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/prefeito-visita-locais-de-obras-junto-com-equipe-da-secretaria-estadual-de-cidades/" title="Prefeito visita locais de obras junto com equipe da Secretaria Estadual de Cidades"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/resende-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/prefeito-visita-locais-de-obras-junto-com-equipe-da-secretaria-estadual-de-cidades/" title="Prefeito visita locais de obras junto com equipe da Secretaria Estadual de Cidades">Prefeito visita locais de obras junto com equipe da Secretaria Estadual de Cidades</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/escolas-rurais-e-socioambiental-de-barra-mansa-participarao-de-gincana-sustentavel/" title="Escolas rurais e socioambiental de Barra Mansa participarão de Gincana Sustentável"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/gincana-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/escolas-rurais-e-socioambiental-de-barra-mansa-participarao-de-gincana-sustentavel/" title="Escolas rurais e socioambiental de Barra Mansa participarão de Gincana Sustentável">Escolas rurais e socioambiental de Barra Mansa participarão de Gincana Sustentável</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/oab-vr-inaugura-sala-de-mediacao/" title="OAB-VR inaugura sala de mediação"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/OAB-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/oab-vr-inaugura-sala-de-mediacao/" title="OAB-VR inaugura sala de mediação">OAB-VR inaugura sala de mediação</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/mercado-financeiro-aumenta-pela-15a-vez-projecao-para-inflacao-em-2022/" title="Mercado financeiro aumenta pela 15ª vez projeção para inflação em 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Mercado-financeiro-aumenta-pela-15a-vez-projecao-para-inflacao-em-2022-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/mercado-financeiro-aumenta-pela-15a-vez-projecao-para-inflacao-em-2022/" title="Mercado financeiro aumenta pela 15ª vez projeção para inflação em 2022">Mercado financeiro aumenta pela 15ª vez projeção para inflação em 2022</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/fundacao-cecierj-seleciona-tutores-para-atuacao-em-cursos-ead/" title="Fundação Cecierj seleciona tutores para atuação em cursos EAD"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/04/foto-divulgacao-secret-educacao-df-alvaro-henrique-2021-04-15-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/fundacao-cecierj-seleciona-tutores-para-atuacao-em-cursos-ead/" title="Fundação Cecierj seleciona tutores para atuação em cursos EAD">Fundação Cecierj seleciona tutores para atuação em cursos EAD</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/poupanca-tem-retirada-liquida-de-r-463-bi-ate-metade-de-abril/" title="Poupança tem retirada líquida de R$ 46,3 bi até metade de abril"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/poupanca-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/poupanca-tem-retirada-liquida-de-r-463-bi-ate-metade-de-abril/" title="Poupança tem retirada líquida de R$ 46,3 bi até metade de abril">Poupança tem retirada líquida de R$ 46,3 bi até metade de abril</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/PM-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/divorcios-no-brasil-atingem-recorde-com-80-573-atos-em-2021/" title="Divórcios no Brasil atingem recorde com 80.573 atos em 2021">Divórcios no Brasil atingem recorde com 80.573 atos em 2021</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/mega-sena-acumula-e-deve-pagar-r-36-milhoes-no-sorteio-de-terca-feira/" title="Mega-Sena acumula e deve pagar R$ 36 milhões no sorteio de terça-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/trbr2424_0-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/mega-sena-acumula-e-deve-pagar-r-36-milhoes-no-sorteio-de-terca-feira/" title="Mega-Sena acumula e deve pagar R$ 36 milhões no sorteio de terça-feira">Mega-Sena acumula e deve pagar R$ 36 milhões no sorteio de terça-feira</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/embaixador-na-onu-diz-que-brasil-esta-preocupado-com-os-vulneraveis/" title="Embaixador na ONU diz que Brasil está preocupado com os vulneráveis">Embaixador na ONU diz que Brasil está preocupado com os vulneráveis</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/03/GERRA-NA-RUSSIA-UCRANIA-6-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/ucrania-rejeita-ultimato-russo-e-mariupol-nao-se-rende/" title="Ucrânia rejeita ultimato russo e Mariupol não se rende">Ucrânia rejeita ultimato russo e Mariupol não se rende</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/bailarino-ucraniano-morre-em-decorrencia-de-ataques-russos-em-kiev/" title="Bailarino ucraniano morre em decorrência de ataques russos em Kiev">Bailarino ucraniano morre em decorrência de ataques russos em Kiev</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-Atletico-CE-1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE">Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-celebra-primeira-vitoria-pelo-voltaco/" title="Rogério Corrêa celebra primeira vitória pelo Voltaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/rogerio-voltaco-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/rogerio-correa-celebra-primeira-vitoria-pelo-voltaco/" title="Rogério Corrêa celebra primeira vitória pelo Voltaço">Rogério Corrêa celebra primeira vitória pelo Voltaço</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/corrida-de-sao-sebastiao-sera-realizada-no-proximo-dia-15-em-barra-mansa/" title="Corrida de São Sebastião será realizada no próximo dia 15, em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/corrida-sao-sebastiao-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/corrida-de-sao-sebastiao-sera-realizada-no-proximo-dia-15-em-barra-mansa/" title="Corrida de São Sebastião será realizada no próximo dia 15, em Barra Mansa">Corrida de São Sebastião será realizada no próximo dia 15, em Barra Mansa</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/casa-de-cultura-arte-in-foco-estreia-o-espetaculo-lisbela-e-o-prisioneiro/" title="Casa de Cultura Arte in Foco estreia o espetáculo “Lisbela e o Prisioneiro”"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-peca-lisbela-e-o-prisioneiro-2022-04-25-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/casa-de-cultura-arte-in-foco-estreia-o-espetaculo-lisbela-e-o-prisioneiro/" title="Casa de Cultura Arte in Foco estreia o espetáculo “Lisbela e o Prisioneiro”">Casa de Cultura Arte in Foco estreia o espetáculo “Lisbela e o Prisioneiro”</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/mocidade-de-padre-miguel-e-patrimonio-cultural-imaterial-do-estado/" title="Mocidade de Padre Miguel é Patrimônio Cultural Imaterial do Estado"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mocidade-de-padre-miguel-2022-04-24-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/lazer/mocidade-de-padre-miguel-e-patrimonio-cultural-imaterial-do-estado/" title="Mocidade de Padre Miguel é Patrimônio Cultural Imaterial do Estado">Mocidade de Padre Miguel é Patrimônio Cultural Imaterial do Estado</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/nascida-em-valenca-a-cantora-clementina-de-jesus-sera-homenageada-no-carnaval-2022/" title="Nascida em Valença, a cantora Clementina de Jesus será homenageada no Carnaval 2022"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/02/capa-livro-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/nascida-em-valenca-a-cantora-clementina-de-jesus-sera-homenageada-no-carnaval-2022/" title="Nascida em Valença, a cantora Clementina de Jesus será homenageada no Carnaval 2022">Nascida em Valença, a cantora Clementina de Jesus será homenageada no Carnaval 2022</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Lookupposter-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-maior-sucesso-da-netflix-neste-fim-de-ano/" title="O maior sucesso da Netflix neste fim de ano">O maior sucesso da Netflix neste fim de ano</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Inspiration4crew8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço">2021: O ano do turismo no espaço</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira">Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores">Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores</a></li>
<li><a href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE">Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/csn-descarta-vitimas-ou-prejuizos-no-incendio-na-upv/" title="CSN descarta vítimas ou prejuízos no incêndio na UPV">CSN descarta vítimas ou prejuízos no incêndio na UPV</a></li>
<li><a href="https://diariodovale.com.br/cidade/semop-e-comerciantes-da-rua-neme-felipe-discutem-a-seguranca-local-em-volta-redonda/" title="Semop e comerciantes da Rua Neme Felipe discutem a segurança local em Volta Redonda">Semop e comerciantes da Rua Neme Felipe discutem a segurança local em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/encontrado-corpo-de-homem-que-caiu-no-rio-paraiba-em-barra-mansa/" title="Encontrado corpo de homem que  caiu no Rio Paraíba em Barra Mansa">Encontrado corpo de homem que caiu no Rio Paraíba em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/economia/mercado-financeiro-aumenta-pela-15a-vez-projecao-para-inflacao-em-2022/" title="Mercado financeiro aumenta pela 15ª vez projeção para inflação em 2022">Mercado financeiro aumenta pela 15ª vez projeção para inflação em 2022</a></li>
<li><a href="https://diariodovale.com.br/policia/dupla-e-flagrada-com-drogas-em-barra-mansa-3/" title="Dupla é flagrada com drogas em Barra Mansa">Dupla é flagrada com drogas em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/policia/pm-prende-holandes-que-vendia-drogas-sinteticas-em-angra-dos-reis/" title="PM prende holandês que vendia drogas sintéticas em Angra dos Reis">PM prende holandês que vendia drogas sintéticas em Angra dos Reis</a></li>
<li><a href="https://diariodovale.com.br/cidade/volta-redonda-promove-se-liga-no-papo-no-memorial-zumbi-dos-palmares/" title="Volta Redonda promove ‘Se Liga no Papo’ no Memorial Zumbi dos Palmares">Volta Redonda promove ‘Se Liga no Papo’ no Memorial Zumbi dos Palmares</a></li>
<li><a href="https://diariodovale.com.br/cidade/amaral-peixoto-sedia-primeira-edicao-2022-da-rua-de-compras/" title="Amaral Peixoto sedia primeira edição 2022 da ‘Rua de Compras’">Amaral Peixoto sedia primeira edição 2022 da ‘Rua de Compras’</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/rio-revoga-exigencia-de-passaporte-vacinal-contra-a-covid-19/" title="Rio revoga exigência de passaporte vacinal contra a covid-19">Rio revoga exigência de passaporte vacinal contra a covid-19</a></li>
<li><a href="https://diariodovale.com.br/regiao/identificado-jovem-encontrado-morto-em-valenca/" title="Identificado jovem encontrado morto em Valença">Identificado jovem encontrado morto em Valença</a></li>
<li><a href="https://diariodovale.com.br/policia/funcionario-da-csn-e-flagrado-com-drogas-ao-sair-do-trabalho/" title="Funcionário da CSN é flagrado com drogas ao sair do trabalho">Funcionário da CSN é flagrado com drogas ao sair do trabalho</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/incendio-na-csn-e-controlado-mas-rolo-de-fumaca-ainda-pode-ser-visto-por-moradores/" title="Incêndio na CSN é controlado, mas rolo de fumaça ainda pode ser visto por moradores">Incêndio na CSN é controlado, mas rolo de fumaça ainda pode ser visto por moradores</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/incendio-de-grandes-proporcoes-atinge-o-interior-da-csn-em-local-sem-empregados/" title="Incêndio de grandes proporções atinge o interior da CSN em local sem empregados">Incêndio de grandes proporções atinge o interior da CSN em local sem empregados</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/rogerio-correa-celebra-primeira-vitoria-pelo-voltaco/" title="Rogério Corrêa celebra primeira vitória pelo Voltaço">Rogério Corrêa celebra primeira vitória pelo Voltaço</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/corrida-de-sao-sebastiao-sera-realizada-no-proximo-dia-15-em-barra-mansa/" title="Corrida de São Sebastião será realizada no próximo dia 15, em Barra Mansa">Corrida de São Sebastião será realizada no próximo dia 15, em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/economia/fundacao-cecierj-seleciona-tutores-para-atuacao-em-cursos-ead/" title="Fundação Cecierj seleciona tutores para atuação em cursos EAD">Fundação Cecierj seleciona tutores para atuação em cursos EAD</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/nacional/">Nacional</a></span> / <span class="current">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</span></div>
<article class="post-listing post-346526 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-tempo-real tag-estado-do-rio tag-homicidio-doloso tag-menor-indice">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</span></h1>
Matéria publicada em 26 de abril de 2022, 15:29 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" data-a2a-title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id="attachment_333901" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-333901" class="size-full wp-image-333901" src="https://diariodovale.com.br/wp-content/uploads/2021/12/fachada_da_secretaria_de_estado_da_policia_civil_no_centro_do_rio_de_janeiro1006219443.jpg" alt="" width="600" height="359" data-wp-pid="333901" /><p id="caption-attachment-333901" class="wp-caption-text">Outros crimes contra a vida também tiveram reduções expressivas no primeiro trimestre, como o roubo seguido de morte (latrocínio) &#8211; Foto: divulgação governo do Estado.</p></div>
<p><strong>Rio- </strong>O estado do Rio de Janeiro apresentou, no primeiro trimestre deste ano, os menores números de homicídios dolosos dos últimos 31 anos. Entre janeiro e março de 2022, foram 760 vítimas, representando uma diminuição de 18% quando comparado com o mesmo período do ano passado. O indicador também registrou queda no mês de março, de 18%.</p>
<p>Outros crimes contra a vida também tiveram reduções expressivas no primeiro trimestre, como o roubo seguido de morte (latrocínio). O indicador caiu mais da metade em três meses no estado &#8211; foram 14 vítimas em 2022, contra 32 em 2021. Esse também foi o menor valor para o período desde 1991.</p>
<p>A letalidade violenta &#8211; que inclui homicídio doloso, lesão corporal seguida de morte, roubo seguido de morte e morte por intervenção de agente do estado &#8211; recuou 23%, também o menor valor para os três meses desde 1991. Já as mortes por intervenção de agente do estado apresentaram diminuição de 30% no período.</p>
<p>&#8211; Mais uma vez, os crimes contra a vida batem recorde de redução, alguns apresentando o menor resultado em mais de 30 anos. Isso é consequência do trabalho que vem sendo realizado pelas polícias Civil e Militar, com reforço do Segurança Presente. Trabalhamos para alcançar redução em todos os indicadores, mas a vida é o bem maior e preservá-la é prioridade do nosso governo &#8211; ressaltou o governador Cláudio Castro.</p>
<p>Nos crimes contra o patrimônio, os roubos de rua (roubo a transeunte, roubo em coletivo e roubo de aparelho) tiveram queda de 24%, registrando o menor valor para o trimestre desde 2006, com 14.499 casos. Os roubos de veículo e de carga também registraram diminuição em três meses, de, respectivamente, 16% e 5%.</p>
<p>&#8211; Os resultados positivos da segurança pública estadual não são triviais. Além dos crimes contra a vida, que estão atingindo regularmente os melhores números, os crimes contra o patrimônio seguem o mesmo caminho. Os dados só reforçam a importância de um trabalho integrado entre as polícias &#8211; afirmou a diretora-presidente do Instituto de Segurança Pública, Marcela Ortiz.</p>
<p><strong>Confira os principais indicadores:</strong></p>
<p>&#8211; Homicídio doloso: 760 vítimas nos três primeiros meses do ano de 2022 e 256 em março &#8211; este foi o menor valor para o trimestre e para o mês desde 1991. Na comparação com 2021, o indicador registrou redução de 18% em relação ao acumulado do ano e também em relação ao mês.</p>
<p>&#8211; Letalidade violenta (homicídio doloso, roubo seguido de morte, lesão corporal seguida de morte e morte por intervenção de agente do estado): 1.099 vítimas nos três primeiros meses do ano de 2022 e 386 em março &#8211; estes foram os menores valores para o mês e para o acumulado desde 1991. Na comparação com 2021, o indicador registrou redução de 23% em relação ao acumulado do ano e de 21% em relação ao mês.</p>
<p>&#8211; Morte por intervenção de agente do estado: 318 mortes nos três primeiros meses do ano de 2022 e 123 em março. Na comparação com 2021, o indicador registrou redução de 30% em relação ao acumulado do ano e de 22% em relação ao mês.</p>
<p>&#8211; Roubo de carga: 1.054 casos nos três primeiros meses do ano de 2022 e 342 em março &#8211; este foi o menor valor para o mês e para o acumulado desde 2013. Na comparação com 2021, o indicador registrou redução de 5% em relação ao acumulado do ano e redução de 14% em relação ao mês.</p>
<p>&#8211; Roubo de rua (roubo a transeunte, roubo de aparelho celular e roubo em coletivo): 14.499 casos nos três primeiros meses do ano de 2022 e 5.168 em março &#8211; este foi o menor valor para o mês e para o acumulado desde 2006. Na comparação com 2021, o indicador registrou redução de 24% em relação ao acumulado do ano e redução de 18% em relação ao mês.</p>
<p>&#8211; Roubo de veículo: 5.776 casos nos três primeiros meses do ano de 2022 e 2.146 em março &#8211; este foi o menor valor para o mês desde 2011 e para o acumulado desde 2012. Na comparação com 2021, o indicador registrou redução de 16% em relação ao acumulado do ano e redução de 9% em relação ao mês.</p>
<p>Os dados divulgados pelo Instituto de Segurança Pública (ISP) são referentes aos registros de ocorrência lavrados nas delegacias de Polícia Civil do Estado do Rio de Janeiro no mês de março. Para mais informações sobre os indicadores, acesse o site do ISP.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" data-a2a-title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fnumero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos%2F&amp;linkname=N%C3%BAmero%20de%20homic%C3%ADdios%20dolosos%20chega%20ao%20menor%20patamar%20no%20estado%20em%2031%20anos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none"><a href="https://diariodovale.com.br/tag/estado-do-rio/" rel="tag">estado do rio</a> <a href="https://diariodovale.com.br/tag/homicidio-doloso/" rel="tag">Homicídio doloso</a> <a href="https://diariodovale.com.br/tag/menor-indice/" rel="tag">menor índice</a></span> <span style="display:none" class="updated">2022-04-26</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/julio/" title="Posts de Júlio Amaral" rel="author">Júlio Amaral</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='346526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cad6d3009" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="206" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/politica/prefeito-visita-locais-de-obras-junto-com-equipe-da-secretaria-estadual-de-cidades/" rel="prev"><span>Anterior:</span> Prefeito visita locais de obras junto com equipe da Secretaria Estadual de Cidades</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Link permanente para Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mutirao-de-preventivo-resende-raimundo-brasil-2022-04-26-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" loading="lazy" title="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" data-wp-pid="346524" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Link permanente para Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" rel="bookmark">Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira</a></h3>
<p class="post-meta"><span>26 de abril de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Link permanente para Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-2-programa-cidadania-animal-2022-04-25-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" loading="lazy" title="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" data-wp-pid="346520" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Link permanente para Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" rel="bookmark">Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores</a></h3>
<p class="post-meta"><span>26 de abril de 2022</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Link permanente para Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-Atletico-CE-1-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" loading="lazy" title="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" data-wp-pid="346513" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Link permanente para Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" rel="bookmark">Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE</a></h3>
<p class="post-meta"><span>26 de abril de 2022</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>EDIÇÃO IMPRESSA</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/" title="Link permanente para Número de homicídios dolosos chega ao menor patamar no estado em 31 anos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/PM-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos" loading="lazy" title="Número de homicídios dolosos chega ao menor patamar no estado em 31 anos" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/PM-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/PM-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="335480" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/numero-de-homicidios-dolosos-chega-ao-menor-patamar-no-estado-em-31-anos/">Número de homicídios dolosos chega ao menor patamar no estado em 31 anos</a></h3>
<span class="date"><span>26 de abril de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/" title="Link permanente para Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mutirao-de-preventivo-resende-raimundo-brasil-2022-04-26-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" loading="lazy" title="Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mutirao-de-preventivo-resende-raimundo-brasil-2022-04-26-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/foto-mutirao-de-preventivo-resende-raimundo-brasil-2022-04-26-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="346524" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/mais-um-mutirao-de-exames-preventivos-sera-realizado-pela-prefeitura-de-resende-na-quarta-feira/">Mais um mutirão de exames preventivos será realizado pela prefeitura de Resende na quarta-feira</a></h3>
<span class="date"><span>26 de abril de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/" title="Link permanente para Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-2-programa-cidadania-animal-2022-04-25-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" loading="lazy" title="Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/foto-2-programa-cidadania-animal-2022-04-25-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/foto-2-programa-cidadania-animal-2022-04-25-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="346520" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/programa-cidadania-animal-da-prefeitura-de-volta-redonda-e-aprovado-por-protetores/">Programa ‘Cidadania Animal’ da Prefeitura de Volta Redonda é aprovado por protetores</a></h3>
<span class="date"><span>26 de abril de 2022</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/" title="Link permanente para Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/Voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-Atletico-CE-1-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" loading="lazy" title="Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/Voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-Atletico-CE-1-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/Voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-Atletico-CE-1-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="346513" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/esporte/voltaco-amplia-promocao-e-todo-mundo-pagara-meia-no-ingresso-para-partida-diante-do-atletico-ce/">Voltaço amplia promoção e todo mundo pagará meia no ingresso para partida diante do Atlético-CE</a></h3>
<span class="date"><span>26 de abril de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Caderno digital</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://diariodovale.com.br/publicidade-legal/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2022/02/publicidade-legal-300.jpg" alt="Publicidade legal" width="300" height="24" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/" title="Link permanente para Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" loading="lazy" title="Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência" srcset="https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-600x600.jpeg 600w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18-200x200.jpeg 200w, https://diariodovale.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-05-at-14.16.18.jpeg 640w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="344573" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/opiniao/cirurgia-reconstrutiva-de-labio-leporino-uma-questao-de-sobrevivencia/">Cirurgia reconstrutiva de lábio leporino: uma questão de sobrevivência</a></h3>
<span class="date"><span>5 de abril de 2022</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>DIÁRIO DO VALE</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href='https://secure.d4sign.com.br/gopaperless/sustentabilidade/06708583-2213-47fb-9c67-b04c34268605/Di%C3%A1rio-do-Vale.html' target='_blank' rel="noopener"><img src='https://www.d4sign.com.br/selo3-d4s.png' width='300px;' title='D4Sign' alt='D4Sign'></a></div></div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'702179c93c6a700a',m:'kkWDBYiUBMQuWnGkHlvTup_eCxEcL1MPoauiBEx0huM-1650998729-0-Acm46hWwkf5YHSS9+tQuqKw1UWS78Gx8f2DSbCDuu+hWus/u0c/UENGfD9ZYw5PF2tOuqdt6wuHEfzcYSVsfsPb3sMzdsiTBekfGONcU5UzBv2jgNJdhtNjL0E8lQliZfdA4UC+SB6bPEKoNj1YJ7RWOT2uhGg3v2ljfDnXw0lDjfo6Fb2p5140wDAjMoPu6mrAtIWKOGRV35qEBAINZ3ZJ9fjq2tPPvPVV46qNFnHUB',s:[0xedb3b3d5ca,0xd496bfedad],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2022 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5d998d2943","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=2e0cdf3c6cd86d8dd17caee728b82f6d' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>