<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<META HTTP-EQUIV="REFRESH" CONTENT="240" />
<title>Prefeitura de Porto Real paga 14 folhas salariais em 2021 - Diário do Vale</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

	googletag.defineSlot('/14292687/CuttingEdge_diario_home1', [1050, 250], 'div-gpt-ad-1609982235638-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_01', [728, 90], 'div-gpt-ad-1609981854060-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/superbanner_home_02', [[728, 90], [120, 20]], 'div-gpt-ad-1609982098078-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home1', [300, 250], 'div-gpt-ad-1610760406802-0').addService(googletag.pubads());
        googletag.defineSlot('/14292687/retangulo_medio_home2', [300, 250], 'div-gpt-ad-1610760574442-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home3', [300, 250], 'div-gpt-ad-1610760654574-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home4', [300, 250], 'div-gpt-ad-1610759655513-0').addService(googletag.pubads());
	googletag.defineSlot('/14292687/retangulo_medio_home5', [300, 250], 'div-gpt-ad-1626744597326-0').addService(googletag.pubads());
	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56722782-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/7318b387-3aa0-44c0-939a-08d82e753015"></script>


<script async src='https://tagmanager.alright.network/manager/js/container_LnMD1nIF.js'></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariodovale/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});*/
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });*/
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader45902";
                                        c.src = "//scripts.cleverwebserver.com/af8ba6e9ccdd2960424f19b3cfb54baf.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" />

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Vale &raquo;" href="https://diariodovale.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo;" href="https://diariodovale.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Vale &raquo; Prefeitura de Porto Real paga 14 folhas salariais em 2021" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodovale.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=b32e64773d472a856777e955da463001"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://diariodovale.com.br/wp-includes/css/dist/block-library/style.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://diariodovale.com.br/wp-content/themes/portal2014/style.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://diariodovale.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=b32e64773d472a856777e955da463001' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=b32e64773d472a856777e955da463001' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://diariodovale.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodovale.com.br/wp-json/wp/v2/posts/334996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodovale.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodovale.com.br/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodovale.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&#038;format=xml" />
<meta property="fb:app_id" content="161153241491207" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.8.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/diariodovale/loader.js');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diariodovale.com.br/?wordfence_lh=1&hid=14EF642676CA15608068848CD859C97D');
</script><link rel="shortcut icon" href="https://diariodovale.com.br/images/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/html5.js"></script>
<script src="https://diariodovale.com.br/wp-content/themes/portal2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://diariodovale.com.br/wp-content/themes/portal2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir Para…'};
	var tie = {"ajaxurl":"https://diariodovale.com.br/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #FFFFFF !important;  background-image : url(https://diariodovale.com.br/wp-content/themes/portal2014/images/patterns/body-bg11.png);background-position: top center;
}
	
.post-title{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 36px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Arial, Helvetica, sans-serif;
	color :#c71414;
	font-size : 26px;
}
::-moz-selection { background: #c71e1e;}
::selection { background: #c71e1e; }
a {
		text-decoration: none;}
a:hover {
	color: #c85000;	text-decoration: underline;}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #3c8a3c;}
body.single .post .entry a, body.page .post .entry a {
	color: #941e1e;	text-decoration: none;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #c86400;	text-decoration: none;}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #a06e1e;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#a06e1e !important;
	}
	::-webkit-scrollbar-thumb{background-color:#a06e1e !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #a06e1e;}
	.search-block:after {border-right-color:#a06e1e;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #a06e1e;}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-144.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-72.jpg" />
<link rel="apple-touch-icon-precomposed" href="https://diariodovale.com.br/wp-content/uploads/2020/04/logo-diario-57.jpg" />
<meta name="wpsso-begin" content="wpsso meta tags and schema markup begin" />
<meta name="generator" content="WPSSO Core 9.12.1/S" />
<link rel="shortlink" href="https://diariodovale.com.br/?p=334996" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Di&aacute;rio do Vale" />
<meta property="og:title" content="Prefeitura de Porto Real paga 14 folhas salariais em 2021" />
<meta property="og:description" content="Porto Real- Na ter&ccedil;a, dia 28, a Prefeitura Municipal de Porto Real, realiza de forma antecipada o pagamento dos servidores municipais do m&ecirc;s de Dezembro. A exemplo das parcelas do 13&ordm;, que foram pagas de forma adiantada. S&atilde;o 1275 trabalhadores, entre servidores efetivos e comissionados que ser&atilde;o..." />
<meta property="og:updated_time" content="2021-12-27T19:37:13+00:00" />
<meta property="og:image" content="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2021-12-27T19:37:13+00:00" />
<meta property="article:modified_time" content="2021-12-27T19:37:13+00:00" />
<meta property="article:tag" content="14 folhas salariais" />
<meta property="article:tag" content="pagamento" />
<meta property="article:tag" content="porto real" />
<meta property="article:tag" content="servidores" />
<meta name="twitter:domain" content="diariodovale.com.br" />
<meta name="twitter:title" content="Prefeitura de Porto Real paga 14 folhas salariais em 2021" />
<meta name="twitter:description" content="Porto Real- Na ter&ccedil;a, dia 28, a Prefeitura Municipal de Porto Real, realiza de forma antecipada o pagamento dos servidores municipais do m&ecirc;s de Dezembro. A exemplo das parcelas do 13&ordm;, que foram..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27.jpg?p=334996" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="J&uacute;lio Amaral" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<meta name="author" content="J&uacute;lio Amaral" />
<meta name="thumbnail" content="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27.jpg" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@id": "/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/#sso/blog-posting",
            "@context": "https://schema.org",
            "@type": "BlogPosting",
            "mainEntityOfPage": "https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/",
            "url": "https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/",
            "sameAs": [
                "https://diariodovale.com.br/?p=334996"
            ],
            "name": "Prefeitura de Porto Real paga 14 folhas salariais em 2021",
            "description": "Porto Real- Na ter&ccedil;a, dia 28, a Prefeitura Municipal de Porto Real, realiza de forma antecipada o pagamento dos servidores municipais do m&ecirc;s de Dezembro. A exemplo das parcelas do 13&ordm;, que foram pagas de forma adiantada. S&atilde;o 1275 trabalhadores, entre servidores efetivos e comissionados que ser&atilde;o...",
            "publisher": [
                {
                    "@id": "#sso/organization/site/org-banner-url"
                }
            ],
            "headline": "Prefeitura de Porto Real paga 14 folhas salariais em 2021",
            "keywords": "14 folhas salariais, pagamento, porto real, servidores",
            "inLanguage": "pt_BR",
            "dateCreated": "2021-12-27T19:37:13+00:00",
            "datePublished": "2021-12-27T19:37:13+00:00",
            "dateModified": "2021-12-27T19:37:13+00:00",
            "author": {
                "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person"
            },
            "thumbnailUrl": "https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27.jpg",
            "commentCount": 0,
            "articleBody": "Porto Real- Na ter&ccedil;a, dia 28, a Prefeitura Municipal de Porto Real, realiza de forma antecipada o pagamento dos servidores municipais do m&ecirc;s de Dezembro. A exemplo das parcelas do 13&ordm;, que foram pagas de forma adiantada. S&atilde;o 1275 trabalhadores, entre servidores efetivos e comissionados que ser&atilde;o contemplados. Na vis&atilde;o do Prefeito Alexandre Serfiotis, a antecipa&ccedil;&atilde;o &eacute; uma grande conquista para os servidores e o fechamento que imaginou para o ano. &ldquo;Os servidores s&atilde;o a principal engrenagem dos servi&ccedil;os p&uacute;blicos, temos que valorizar o trabalho dos profissionais que s&atilde;o comprometidos em prestar bons servi&ccedil;os &agrave; nossa popula&ccedil;&atilde;o. Nosso governo colocou as finan&ccedil;as da cidade em ordem, pagamos todos os sal&aacute;rios de 2021 em dia, al&eacute;m da folha salarial de Dezembro de 2020 e parte das rescis&otilde;es trabalhistas deixadas pela gest&atilde;o passada. Ou seja, em 1 ano de governo, pagamos 14 folhas salariais&quot;, comentou e concluiu desejando a todos os mun&iacute;cipes um Ano Novo pleno de realiza&ccedil;&otilde;es."
        },
        {
            "@id": "#sso/organization/site/org-banner-url",
            "@context": "https://schema.org",
            "@type": "Organization",
            "url": "https://diariodovale.com.br",
            "name": "Di\u00e1rio do Vale",
            "description": "Not\u00edcias em tempo real do Sul Fluminense"
        },
        {
            "@id": "/7810b60321ce63964c0e75edc5ea37b7#sso/person",
            "@context": "https://schema.org",
            "@type": "Person",
            "name": "J\u00falio Amaral",
            "givenName": "J\u00falio",
            "familyName": "Amaral"
        }
    ]
}</script>
<meta name="wpsso-end" content="wpsso meta tags and schema markup end" />
<meta name="wpsso-cached" content="2021-12-27T19:37:14+00:00">
<meta name="wpsso-added" content="2021-12-27T20:02:45+00:00 in 0.000840 secs for diariodovale.com.br">
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="32x32" />
<link rel="icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<meta name="msapplication-TileImage" content="https://diariodovale.com.br/wp-content/uploads/2019/04/icone-diario-do-vale.jpg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-334996 single-format-standard">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">segunda-feira, 27 de dezembro de 2021 - 17:02 h</span>
<div class="top-menu"><ul id="menu-menu-topo" class="menu"><li id="menu-item-285683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285683"><a href="https://diariodovale.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-285677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285677"><a href="https://classificados.diariodovale.com.br/">Classificados</a></li>
<li id="menu-item-285685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285685"><a href="https://issuu.com/diariodovale">Versão impressa</a></li>
<li id="menu-item-285680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285680"><a href="https://diariodovale.com.br/delivery-volta-redonda/">Delivery</a></li>
<li id="menu-item-285686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285686"><a href="https://api.whatsapp.com/send?phone=5524998183199&#038;text=Gostaria%20de%20falar%20com%20o%20jornalismo">Whatsapp Jornalismo: (24) 99818-3199</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://diariodovale.com.br/">
<button class="search-button" type="submit" value="Pesquisar"></button>
<input type="text" id="s" name="s" value="Pesquisa…" onFocus="if (this.value == 'Pesquisa…') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Pesquisa…';}" />
</form>
</div>
</div>
<div class="header-content">
<div class="logo" style="margin-top:15px">
<h2> <a title="Diário do Vale" href="https://diariodovale.com.br/">
<img src="https://diariodovale.com.br/wp-content/uploads/imagens/logotipo_diario_176x25.jpg" alt="Diário do Vale" /><strong>Diário do Vale Notícias em tempo real do Sul Fluminense</strong>
</a>
</h2> </div>
<div class="ads-top"> 
<div id='div-gpt-ad-1609981854060-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609981854060-0'); });
  </script>
</div> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-302" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/tempo-real/">Tempo Real</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021">Prefeitura de Porto Real paga 14 folhas salariais em 2021</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/11/foto-divulgacao-light-2020-11-12-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia">Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal">Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-286" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cidade/">Cidade</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal">Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.27.30-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa">Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/entidades-empresariais-e-transportadora-excelsior-doam-pneus-para-a-policia-civil-de-vr/" title="Entidades empresariais e transportadora Excelsior doam pneus para a polícia civil de VR"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-cdl-2021-12-27-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/entidades-empresariais-e-transportadora-excelsior-doam-pneus-para-a-policia-civil-de-vr/" title="Entidades empresariais e transportadora Excelsior doam pneus para a polícia civil de VR">Entidades empresariais e transportadora Excelsior doam pneus para a polícia civil de VR</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-275" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/policia/">Polícia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/dupla-foge-e-abandona-191-pinos-de-cocaina-em-volta-redonda/" title="Dupla foge e abandona 191 pinos de cocaína em Volta Redonda">Dupla foge e abandona 191 pinos de cocaína em Volta Redonda</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/jovem-que-esfaqueou-namorada-e-encontrado-escondido-embaixo-de-cama/" title="Jovem que esfaqueou namorada é encontrado escondido embaixo de cama">Jovem que esfaqueou namorada é encontrado escondido embaixo de cama</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeito-e-preso-com-arma-com-numeracao-raspada-em-conservatoria/" title="Suspeito é preso com arma com numeração raspada em Conservatória"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/8a656d5f-4a73-425b-bcc0-9b08b22521f1-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/policia/suspeito-e-preso-com-arma-com-numeracao-raspada-em-conservatoria/" title="Suspeito é preso com arma com numeração raspada em Conservatória">Suspeito é preso com arma com numeração raspada em Conservatória</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-276" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/politica/">Política</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-entra-com-pedido-para-suspender-concessao-do-aeroporto-santos-dumont/" title="Alerj entra com pedido para suspender concessão do Aeroporto Santos Dumont"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/aeroporto-santos-dumont-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/politica/alerj-entra-com-pedido-para-suspender-concessao-do-aeroporto-santos-dumont/" title="Alerj entra com pedido para suspender concessão do Aeroporto Santos Dumont">Alerj entra com pedido para suspender concessão do Aeroporto Santos Dumont</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/edson-quinto-acompanha-assinatura-de-contrato-para-construcao-de-unidade-de-saude/" title="Edson Quinto acompanha assinatura de contrato para construção de unidade de saúde"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/quinto-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/edson-quinto-acompanha-assinatura-de-contrato-para-construcao-de-unidade-de-saude/" title="Edson Quinto acompanha assinatura de contrato para construção de unidade de saúde">Edson Quinto acompanha assinatura de contrato para construção de unidade de saúde</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/jari-lanca-projeto-deputado-na-sua-cidade/" title="Jari lança projeto ‘Deputado na sua Cidade’"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/jari-2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/jari-lanca-projeto-deputado-na-sua-cidade/" title="Jari lança projeto ‘Deputado na sua Cidade’">Jari lança projeto ‘Deputado na sua Cidade’</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-283" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent"><a href="https://diariodovale.com.br/noticias/economia/">Economia</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021">Prefeitura de Porto Real paga 14 folhas salariais em 2021</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/economia/cdl-realiza-sorteio-de-premios-do-natal-familia/" title="CDL realiza sorteio de prêmios do Natal Família"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/75bd7213-fb15-4bc0-8e8a-95a1ffaf1a76-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/cdl-realiza-sorteio-de-premios-do-natal-familia/" title="CDL realiza sorteio de prêmios do Natal Família">CDL realiza sorteio de prêmios do Natal Família</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/adesao-ao-refis-2021-vai-ate-quinta-feira/" title="Adesão ao Refis 2021 vai até quinta-feira"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/refis-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/economia/adesao-ao-refis-2021-vai-ate-quinta-feira/" title="Adesão ao Refis 2021 vai até quinta-feira">Adesão ao Refis 2021 vai até quinta-feira</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16133" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/nacional/">Nacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/brasil-doara-500-mil-doses-de-vacina-contra-covid-19-ao-paraguai/" title="Brasil doará 500 mil doses de vacina contra covid-19 ao Paraguai"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/1075086-mcamgo_abr_20170503_0284_03.05.17-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/brasil-doara-500-mil-doses-de-vacina-contra-covid-19-ao-paraguai/" title="Brasil doará 500 mil doses de vacina contra covid-19 ao Paraguai">Brasil doará 500 mil doses de vacina contra covid-19 ao Paraguai</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prf-inicia-operacao-natal-nesta-sexta-feira-dia-24/" title="PRF inicia ‘Operação Natal’ nesta sexta-feira, dia 24"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacaoprf-2021-12-23-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/prf-inicia-operacao-natal-nesta-sexta-feira-dia-24/" title="PRF inicia ‘Operação Natal’ nesta sexta-feira, dia 24">PRF inicia ‘Operação Natal’ nesta sexta-feira, dia 24</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/policia-civil-e-receita-apreendem-r-2-milhoes-em-produtos-piratas/" title="Polícia Civil e Receita apreendem R$ 2 milhões em produtos piratas"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/01/foto-operacao-receita-federal-2021-01-19-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/nacional/policia-civil-e-receita-apreendem-r-2-milhoes-em-produtos-piratas/" title="Polícia Civil e Receita apreendem R$ 2 milhões em produtos piratas">Polícia Civil e Receita apreendem R$ 2 milhões em produtos piratas</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-16134" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/internacional/">Internacional</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/industrias-de-aviacao-e-telecomunicacoes-dos-eua-avancam-sobre-5g/" title="Indústrias de aviação e telecomunicações dos EUA avançam sobre 5G"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/11/2_celular_violencia-copia-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/industrias-de-aviacao-e-telecomunicacoes-dos-eua-avancam-sobre-5g/" title="Indústrias de aviação e telecomunicações dos EUA avançam sobre 5G">Indústrias de aviação e telecomunicações dos EUA avançam sobre 5G</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/gastem-com-educacao-nao-com-armas-diz-papa-em-mensagem-de-paz-anual/" title="Gastem com educação, não com armas, diz papa em mensagem de paz anual"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/01/papa-francisco-2021-01-01-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/gastem-com-educacao-nao-com-armas-diz-papa-em-mensagem-de-paz-anual/" title="Gastem com educação, não com armas, diz papa em mensagem de paz anual">Gastem com educação, não com armas, diz papa em mensagem de paz anual</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/oms-desaconselha-concluir-que-omicron-e-variante-mais-amena/" title="OMS desaconselha concluir que Ômicron é variante mais amena"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/09/vacinacao_covid-19_vacina_fcpzzb_abr19062101582-1-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/internacional/oms-desaconselha-concluir-que-omicron-e-variante-mais-amena/" title="OMS desaconselha concluir que Ômicron é variante mais amena">OMS desaconselha concluir que Ômicron é variante mais amena</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-281" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://diariodovale.com.br/noticias/esporte/">Esporte</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/casos-de-covid-19-adiam-jogos-do-campeonato-ingles/" title="Casos de Covid-19 adiam jogos do Campeonato Inglês"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2017/11/Treino-Inglaterra-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/casos-de-covid-19-adiam-jogos-do-campeonato-ingles/" title="Casos de Covid-19 adiam jogos do Campeonato Inglês">Casos de Covid-19 adiam jogos do Campeonato Inglês</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/jogos-da-juventude-2022-ja-tem-data-definida-pelo-cob/" title="Jogos da Juventude 2022 já tem data definida pelo COB"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/folder-jogos-da-juventude-2021-12-23-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/jogos-da-juventude-2022-ja-tem-data-definida-pelo-cob/" title="Jogos da Juventude 2022 já tem data definida pelo COB">Jogos da Juventude 2022 já tem data definida pelo COB</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/selecao-brasileira-fecha-o-ano-em-segundo-lugar-no-ranking-da-fifa/" title="Seleção Brasileira fecha o ano em segundo lugar no ranking da FIFA"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/classificacao-para-a-copa-de-2022-foi-confirmada-apos-vitoria-sobre-a-colombia-2021-12-23-272x125.jpeg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/esporte/selecao-brasileira-fecha-o-ano-em-segundo-lugar-no-ranking-da-fifa/" title="Seleção Brasileira fecha o ano em segundo lugar no ranking da FIFA">Seleção Brasileira fecha o ano em segundo lugar no ranking da FIFA</a></h3></div>
</div>
</div>
</li>
<li id="menu-item-862" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/lazer/">Lazer</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/george-orwell-um-escritor-bem-atual/" title="George Orwell, um escritor bem atual"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/CapaOrwell2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/george-orwell-um-escritor-bem-atual/" title="George Orwell, um escritor bem atual">George Orwell, um escritor bem atual</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/guia-turismo-rural-foi-lancado-segunda-feira-pela-secretaria-de-estado-de-turismo-e-turisrio/" title="Guia Turismo Rural foi lançado segunda-feira pela Secretaria de Estado de Turismo e TurisRio"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/secretaria-de-estado-de-turismo-e-turisrio-lancam-guia-de-turismo-rural-2021-12-21-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/guia-turismo-rural-foi-lancado-segunda-feira-pela-secretaria-de-estado-de-turismo-e-turisrio/" title="Guia Turismo Rural foi lançado segunda-feira pela Secretaria de Estado de Turismo e TurisRio">Guia Turismo Rural foi lançado segunda-feira pela Secretaria de Estado de Turismo e TurisRio</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/escritor-luan-pascoal-planeja-lancar-um-novo-volume-de-sua-obra-eram-os-anjos-falsos-deuses/" title="Escritor Luan Pascoal planeja lançar um novo volume de sua obra ‘Eram os Anjos Falsos Deuses?’"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/site-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/escritor-luan-pascoal-planeja-lancar-um-novo-volume-de-sua-obra-eram-os-anjos-falsos-deuses/" title="Escritor Luan Pascoal planeja lançar um novo volume de sua obra ‘Eram os Anjos Falsos Deuses?’">Escritor Luan Pascoal planeja lançar um novo volume de sua obra ‘Eram os Anjos Falsos Deuses?’</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-5808" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/cinema/">Cinema</a></li>
<li id="menu-item-287" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/circuito/">Circuito</a></li>
<li id="menu-item-187529" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://diariodovale.com.br/horoscopo/">Horóscopo</a></li>
</ul> 
</div>
</li>
<li id="menu-item-865" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://diariodovale.com.br/noticias/colunas/">Colunas</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Inspiration4crew8-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/2021-o-ano-do-turismo-no-espaco/" title="2021: O ano do turismo no espaço">2021: O ano do turismo no espaço</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/elon-musk-a-personalidade-do-ano-da-revista-time/" title="Elon Musk, a personalidade do ano da revista Time"><img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/MuskFalcon2-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://diariodovale.com.br/tempo-real/elon-musk-a-personalidade-do-ano-da-revista-time/" title="Elon Musk, a personalidade do ano da revista Time">Elon Musk, a personalidade do ano da revista Time</a></h3></div>
</div>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mosaico/">Mosaico</a></li>
<li id="menu-item-4496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/mario-sergio/">Mário Sérgio</a></li>
<li id="menu-item-206020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/e-nos-com-isso/">E nós com isso?</a></li>
<li id="menu-item-5810" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/espaco-aberto-por-jorge-calife/">Espaço Aberto &#8211; Por Jorge Calife</a></li>
<li id="menu-item-189842" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/hora-da-educacao-raphael-haussman/">Hora da Educação &#8211; Raphael Haussman</a></li>
<li id="menu-item-866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/ciencia/">Ciência – Por Jorge Calife</a></li>
<li id="menu-item-195057" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/xeque-marketing-por-angelica-leal/">Xeque-Marketing – Por Angélica Leal</a></li>
<li id="menu-item-867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/em-cena/">Em cena &#8211; Por João Vítor</a></li>
<li id="menu-item-26289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/contos-e-cronicas-por-alexandre-correa-lima/">Contos e Crônicas &#8211; Por Alexandre Correa Lima</a></li>
<li id="menu-item-3795" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://diariodovale.com.br/noticias/bastidores-e-notas-por-aurelio-paiva/">Bastidores e Notas &#8211; Por Aurélio Paiva</a></li>
</ul> 
</div>
</li>
<li id="menu-item-86335" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://classificados.diariodovale.com.br">Classificados</a></li>
<li id="menu-item-285687" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://issuu.com/diariodovale">Impresso</a></li>
</ul></div> </div>
</nav>
</header>
<p>
<div class="breaking-news">
<span>TEMPO REAL</span>
<ul>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021">Prefeitura de Porto Real paga 14 folhas salariais em 2021</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia">Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal">Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa">Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa</a></li>
<li><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-um-novo-obito-por-covid-19-e-46-casos-positivos/" title="Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos">Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="O presente de Natal da Nasa">O presente de Natal da Nasa</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/entidades-empresariais-e-transportadora-excelsior-doam-pneus-para-a-policia-civil-de-vr/" title="Entidades empresariais e transportadora Excelsior doam pneus para a polícia civil de VR">Entidades empresariais e transportadora Excelsior doam pneus para a polícia civil de VR</a></li>
<li><a href="https://diariodovale.com.br/ultima-noticia/defesa-civil-de-vr-registra-12-ocorrencias-causadas-pelas-chuvas-na-regiao/" title="Defesa civil de VR registra 12 ocorrências causadas pelas chuvas na região">Defesa civil de VR registra 12 ocorrências causadas pelas chuvas na região</a></li>
<li><a href="https://diariodovale.com.br/policia/dupla-foge-e-abandona-191-pinos-de-cocaina-em-volta-redonda/" title="Dupla foge e abandona 191 pinos de cocaína em Volta Redonda">Dupla foge e abandona 191 pinos de cocaína em Volta Redonda</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/5o-cpa-reforca-policiamento-no-eucaliptal/" title=" 5º CPA reforça policiamento no Eucaliptal"> 5º CPA reforça policiamento no Eucaliptal</a></li>
<li><a href="https://diariodovale.com.br/economia/cdl-realiza-sorteio-de-premios-do-natal-familia/" title="CDL realiza sorteio de prêmios do Natal Família">CDL realiza sorteio de prêmios do Natal Família</a></li>
<li><a href="https://diariodovale.com.br/policia/jovem-que-esfaqueou-namorada-e-encontrado-escondido-embaixo-de-cama/" title="Jovem que esfaqueou namorada é encontrado escondido embaixo de cama">Jovem que esfaqueou namorada é encontrado escondido embaixo de cama</a></li>
<li><a href="https://diariodovale.com.br/cidade/unidades-de-saude-de-barra-mansa-funcionam-ate-o-dia-29-de-dezembro/" title="Unidades de Saúde de Barra Mansa funcionam até o dia 29 de dezembro">Unidades de Saúde de Barra Mansa funcionam até o dia 29 de dezembro</a></li>
<li><a href="https://diariodovale.com.br/cidade/concessionaria-investe-em-abastecimento-de-agua-em-paraiba-do-sul/" title="Concessionária investe em abastecimento de água em Paraíba do Sul">Concessionária investe em abastecimento de água em Paraíba do Sul</a></li>
<li><a href="https://diariodovale.com.br/cidade/bombeiros-fazem-mais-de-600-resgates-em-praias-do-rj-no-fim-de-semana/" title="Bombeiros fazem mais de 600 resgates em praias do RJ no fim de semana">Bombeiros fazem mais de 600 resgates em praias do RJ no fim de semana</a></li>
<li><a href="https://diariodovale.com.br/economia/adesao-ao-refis-2021-vai-ate-quinta-feira/" title="Adesão ao Refis 2021 vai até quinta-feira">Adesão ao Refis 2021 vai até quinta-feira</a></li>
<li><a href="https://diariodovale.com.br/destaque/menor-e-apreendido-por-atacar-com-faca-mae-e-irma-em-rio-claro/" title="Menor é apreendido por atacar com faca mãe e irmã em Rio Claro">Menor é apreendido por atacar com faca mãe e irmã em Rio Claro</a></li>
<li><a href="https://diariodovale.com.br/plantao-da-redacao/pm-apreende-pistola-em-festa-patrocinada-pelo-trafico-em-resende/" title="PM apreende pistola em festa patrocinada pelo trafico em Resende">PM apreende pistola em festa patrocinada pelo trafico em Resende</a></li>
<li><a href="https://diariodovale.com.br/tempo-real/policia-investiga-video-em-que-homem-aparece-armado-em-baile-funk/" title="Polícia investiga vídeo em que homem aparece armado em baile funk">Polícia investiga vídeo em que homem aparece armado em baile funk</a></li>
<li><a href="https://diariodovale.com.br/regiao/caminhao-bate-na-traseira-de-bicicleta-e-mata-mulher-na-dutra/" title="Caminhão bate na traseira de bicicleta e mata mulher na Dutra">Caminhão bate na traseira de bicicleta e mata mulher na Dutra</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 2122 , timeout: 3500});
							});
		</script>
</div> 
<div id="main-content" class="container">
</p>
<p>&nbsp; </p>
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://diariodovale.com.br">Capa</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://diariodovale.com.br/noticias/economia/">Economia</a></span> / <span class="current">Prefeitura de Porto Real paga 14 folhas salariais em 2021</span></div>
<article class="post-listing post-334996 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-tempo-real tag-14-folhas-salariais tag-pagamento tag-porto-real tag-servidores">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Prefeitura de Porto Real paga 14 folhas salariais em 2021</span></h1>
Matéria publicada em 27 de dezembro de 2021, 16:37 horas
<p>&nbsp;</p>
<div class="entry">
<br><h4>Pagamento da folha de Dezembro é antecipado para o dia 28/12</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" data-a2a-title="Prefeitura de Porto Real paga 14 folhas salariais em 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><div id="attachment_334997" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-334997" loading="lazy" class="size-full wp-image-334997" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27.jpg" alt="" width="600" height="400" data-wp-pid="334997" /><p id="caption-attachment-334997" class="wp-caption-text">Para o Prefeito Alexandre Serfiotis, a antecipação é uma grande conquista para os servidores e o fechamento que imaginou para o ano &#8211; Foto: Divulgação PMPR.</p></div>
<p><strong>Porto Real- </strong>Na terça, dia 28, a Prefeitura Municipal de Porto Real, realiza de forma antecipada o pagamento dos servidores municipais do mês de Dezembro.</p>
<p>A exemplo das parcelas do 13º, que foram pagas de forma adiantada. São 1275 trabalhadores, entre servidores efetivos e comissionados que serão contemplados.</p>
<p>Na visão do Prefeito Alexandre Serfiotis, a antecipação é uma grande conquista para os servidores e o fechamento que imaginou para o ano. “Os servidores são a principal engrenagem dos serviços públicos, temos que valorizar o trabalho dos profissionais que são comprometidos em prestar bons serviços à nossa população. Nosso governo colocou as finanças da cidade em ordem, pagamos todos os salários de 2021 em dia, além da folha salarial de Dezembro de 2020 e parte das rescisões trabalhistas deixadas pela gestão passada. Ou seja, em 1 ano de governo, pagamos 14 folhas salariais&#8221;, comentou e concluiu desejando a todos os munícipes um Ano Novo pleno de realizações.</p>
<div id="wpdevar_comment_1" style="width:px;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#1e73be;"><br>Comente com Facebook <br><font size=1> (O Diário do Vale não se responsabiliza pelos comentários postados via Facebook)</font><br></span>
<div class="fb-comments" data-href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" data-order-by="social" data-numposts="5" data-width="" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" data-a2a-title="Prefeitura de Porto Real paga 14 folhas salariais em 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdiariodovale.com.br%2Ftempo-real%2Fprefeitura-de-porto-real-paga-14-folhas-salariais-em-2021%2F&amp;linkname=Prefeitura%20de%20Porto%20Real%20paga%2014%20folhas%20salariais%20em%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>
</div>
<span style="display:none"><a href="https://diariodovale.com.br/tag/14-folhas-salariais/" rel="tag">14 folhas salariais</a> <a href="https://diariodovale.com.br/tag/pagamento/" rel="tag">pagamento</a> <a href="https://diariodovale.com.br/tag/porto-real/" rel="tag">porto real</a> <a href="https://diariodovale.com.br/tag/servidores/" rel="tag">servidores</a></span> <span style="display:none" class="updated">2021-12-27</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://diariodovale.com.br/author/julio/" title="Posts de Júlio Amaral" rel="author">Júlio Amaral</a></strong></div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://diariodovale.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">O seu endereço de email não será publicado. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='334996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6e1b01260" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="111" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</article>
<div class="post-navigation">
<div class="post-previous"><a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" rel="prev"><span>Anterior:</span> Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Notícias Relacionadas</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Link permanente para Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2020/11/foto-divulgacao-light-2020-11-12-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" loading="lazy" title="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" data-wp-pid="277083" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Link permanente para Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" rel="bookmark">Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia</a></h3>
<p class="post-meta"><span>27 de dezembro de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Link permanente para Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" loading="lazy" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" data-wp-pid="326462" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Link permanente para Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" rel="bookmark">Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal</a></h3>
<p class="post-meta"><span>27 de dezembro de 2021</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Link permanente para Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" rel="bookmark">
<img width="272" height="125" src="https://diariodovale.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.27.30-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" loading="lazy" title="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" data-wp-pid="334984" /> <span class="overlay-icon"></span>
</a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Link permanente para Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" rel="bookmark">Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa</a></h3>
<p class="post-meta"><span>27 de dezembro de 2021</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Untitled Document</title>
</head>
<body data-rsssl=1>
<aside id="sidebar">
<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Classificados</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><a href="https://classificados.diariodovale.com.br/" target="_blank">
<img src="https://diariodovale.com.br/wp-content/uploads/2019/11/banner-classificados-300.jpg" alt="Classificados" width="300" height="24" />
</a>
</div><div class="clear"></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade ..</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760574442-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760574442-0'); });
  </script>
</div></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;.</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610759655513-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610759655513-0'); });
  </script>
</div></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade .</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760406802-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760406802-0'); });
  </script>
</div></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Publicidade &#8230;</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1610760654574-0' style='width: 300px; height: 280px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610760654574-0'); });
  </script>
</div></div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Fale conosco</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><br>
<a href="https://diariodovale.com.br/fale-conosco/" target="_blank" rel="noopener">
<img class="alignnone size-full wp-image-170823" src="https://diariodovale.com.br/wp-content/uploads/2018/11/logo-diariodovale-125pixeis.jpg" alt="" width="125" height="18" data-wp-pid="170823" /></a>
<br>Av. Nossa Senhora do Amparo 160, Loja 1
<br>Niterói – Volta Redonda – Cep 27.283-370
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /></a>
<a href="https://api.whatsapp.com/send?phone=5524998183199&text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener">(24) 3212-1812 - <b>Atendimento geral</b></a>
<br><img class="alignnone size-full wp-image-264820" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-jornalismo-site.jpg" alt="" width="104" height="23" data-wp-pid="264820" />
<br><a href="https://api.whatsapp.com/send?phone=5524998183199&amp;text=Gostaria%20de%20falar%20com%20o%20jornalismo." target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99818-3199</a>
<br><img class="alignnone size-full wp-image-310025" src="https://diariodovale.com.br/wp-content/uploads/2021/06/logo-comercial.jpg" alt="" width="159" height="24" data-wp-pid="310025" />
<br><a href="https://api.whatsapp.com/send?phone=5524992512693&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99251-2693 - Carlos Henrique</a>
<br><a href="https://api.whatsapp.com/send?phone=5524992086681&amp;text=Gostaria%20de%20falar%20com%20o%20comercial" target="_blank" rel="noopener"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99208-6681 - Comercial</a>
<br><img class="alignnone size-full wp-image-264824" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-classificados.jpg" alt="" width="183" height="24" data-wp-pid="264824" />
<br><a href="http://encurtador.com.br/ezCL2" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264826" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-assinaturas-site-assine.jpg" alt="" width="164" height="23" data-wp-pid="264826" />
<br><a href="https://api.whatsapp.com/send?phone=5524992348846&text=Gostaria%20de%20falar%20sobre%20assinatura" target="_blank" rel="noopener noreferrer"><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-whatsapp-15pixeis.jpg" alt="" align="middle" /> (24) 99234-8846</a>
<br><img class="alignnone size-full wp-image-264819" src="https://diariodovale.com.br/wp-content/uploads/2020/08/logo-grafica-site.jpg" alt="" width="72" height="23" data-wp-pid="264819" />
<br><img src="https://diariodovale.com.br/wp-content/uploads/2018/09/icone-telefone-15pixies.jpg" alt="" align="middle" /> (24) 3346-2275</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>HOJE, NAS BANCAS</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://issuu.com/diariodovale" target="_blank" rel="noopener">
<img src="https://www.diariodovale.com.br//wp-content/uploads/imagens/capinha.jpg" alt="Diário do Vale" width="300" height="265" />
</a></div></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Grupo Correta</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://grupocorreta.net.br/" target="_blank" rel="noopener">
<img src="https://diariodovale.com.br/wp-content/uploads/2021/01/grupo-correta.gif" alt="Diário do Vale" width="290" height="125" />
</a></div></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Tempo Real </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/" title="Link permanente para Prefeitura de Porto Real paga 14 folhas salariais em 2021" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura de Porto Real paga 14 folhas salariais em 2021" loading="lazy" title="Prefeitura de Porto Real paga 14 folhas salariais em 2021" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/foto-divulgacao-prefeiti-de-porto-real-2021-12-27-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="334997" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-porto-real-paga-14-folhas-salariais-em-2021/">Prefeitura de Porto Real paga 14 folhas salariais em 2021</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/" title="Link permanente para Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2020/11/foto-divulgacao-light-2020-11-12-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" loading="lazy" title="Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia" srcset="https://diariodovale.com.br/wp-content/uploads/2020/11/foto-divulgacao-light-2020-11-12-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2020/11/foto-divulgacao-light-2020-11-12-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="277083" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/light-informa-que-trechos-de-ruas-dos-bairros-california-don-bosco-belvedere-e-vila-rica-permanecem-sem-energia/">Light informa que trechos de ruas dos bairros Califórnia, Don Bosco, Belvedere e Vila Rica permanecem sem energia</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/" title="Link permanente para Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" loading="lazy" title="Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal" srcset="https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/10/prefeitura-de-vr-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="326462" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/prefeitura-de-volta-redonda-paga-2a-parcela-do-fundeb-para-professores-da-rede-municipal/">Prefeitura de Volta Redonda paga 2ª parcela do Fundeb para professores da Rede Municipal</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/" title="Link permanente para Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.27.30-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" loading="lazy" title="Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.27.30-55x55.jpeg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.27.30-200x200.jpeg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="334984" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/mais-de-900-cadastros-para-castracao-de-caes-e-gatos-sao-feitos-em-barra-mansa/">Mais de 900 cadastros para castração de cães e gatos são feitos em Barra Mansa</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-um-novo-obito-por-covid-19-e-46-casos-positivos/" title="Link permanente para Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacinacao-covid-2021-05-08-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos" loading="lazy" title="Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos" srcset="https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacinacao-covid-2021-05-08-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/05/barra-mansa-vacinacao-covid-2021-05-08-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="304603" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/boletins-covid-19/barra-mansa-confirma-um-novo-obito-por-covid-19-e-46-casos-positivos/">Barra Mansa confirma um novo óbito por Covid-19 e 46 casos positivos</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/" title="Link permanente para O presente de Natal da Nasa" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-55x55.jpg" class="attachment-tie-small size-tie-small" alt="O presente de Natal da Nasa" loading="lazy" title="O presente de Natal da Nasa" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/Ariane5JamesWebb-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="334979" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/o-presente-de-natal-da-nasa/">O presente de Natal da Nasa</a></h3>
<span class="date"><span>27 de dezembro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinião </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://diariodovale.com.br/tempo-real/carro-eletrico-made-in-rio/" title="Link permanente para Carro elétrico ‘Made in Rio’" rel="bookmark"><img width="55" height="55" src="https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-55x55.jpg" class="attachment-tie-small size-tie-small" alt="Carro elétrico ‘Made in Rio’" loading="lazy" title="Carro elétrico ‘Made in Rio’" srcset="https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-55x55.jpg 55w, https://diariodovale.com.br/wp-content/uploads/2021/12/12-05-14-Marco-Antonio-Cabral-P.-Dimas-19-200x200.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" data-wp-pid="332238" /><span class="overlay-icon"></span></a>
</div>
<h3><a href="https://diariodovale.com.br/tempo-real/carro-eletrico-made-in-rio/">Carro elétrico ‘Made in Rio’</a></h3>
<span class="date"><span>3 de dezembro de 2021</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div></aside>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c4526097d5c6faf',m:'rGAs..rDDG0FsyMLubt_8H8ifkUOd4f20vN6ltr4rT0-1640635369-0-AaxRS9ccQGDxb2jtFDhALjSUvnfO3KJqfEkLUJ5MnCzDbRq9PJF444+1ehYEkjRfAy3mUlECtgKVUZtR8XhxdmPT7wIEDLyCa/jnCb+jhmMlZDglyIWpzY0Q+qTb1S55qSzchsKzdVJjQvmcuYbcx0OjlVchYFTMX0OfTHSABEX71zw5C7AcitRo5pRZe1oSLksE3LzbJenk+fHE6yQDZ/E=',s:[0x3edda31994,0xe0c3605e78],}})();</script></body>
</html><div class="clear"></div>
</div>

<div class="ads-bottom"> 
<div id='div-gpt-ad-1609982098078-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609982098078-0'); });
  </script>
</div> </div>
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
</div>
<div class="clear"></div>
</footer>
<div class="clear">
</div>
<script>
googletag.cmd.push(function() { 
	//googletag.display(adSlot7);
	googletag.display(adSlot8);
	googletag.pubads().refresh();
 });
</script>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Jornal fundado em 5 de outubro de 1992 | Site: desde 1996 </div>
<div class="social-icons icon_16">
<a class="ttip" title="Rss" href="https://diariodovale.com.br/rss" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com.br/diariodovale" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/diariodovale" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com.br/diariodovale" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="https://www.instagram.com/diariodovale" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
© 2021 - Diário do Vale. Todos os direitos reservados à Empresa Jornalística Vale do Aço Ltda.
</div>
<div class="clear"></div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=161153241491207&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><link rel='stylesheet' id='dashicons-css' href='https://diariodovale.com.br/wp-includes/css/dashicons.min.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.css?ver=b32e64773d472a856777e955da463001' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/diariodovale.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"827bdbd087","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/tie-scripts.js?ver=b32e64773d472a856777e955da463001' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-content/themes/portal2014/js/validation.js?ver=b32e64773d472a856777e955da463001' id='tie-validation-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/comment-reply.min.js?ver=b32e64773d472a856777e955da463001' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/wp-embed.min.js?ver=b32e64773d472a856777e955da463001' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/diariodovale.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodovale.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>